<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Nu är det helt kört: Ängelholm i konkurs | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1482480940' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1482480940' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"sport","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1482442783'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/vendor/js-cookie.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/26361468\/","asynch":true,"dir_uri":null,"positions":[{"post_id":234414,"title":"NSK H\u00f6ger 1","ad_name":"NSK_hoger_1","position_tag":"ad_pos_nsk_hoger_1","sizes":[[385,190],[1,1]],"out_of_page":true,"targeting":[]},{"post_id":231790,"title":"V\u00e4nster 1","ad_name":"nsk_vanster_1","position_tag":"ad_pos_nsk_vanster_1","sizes":[[580,290],[320,320]],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2016","12","23","nu-ar-det-helt-kort-angelholm-i-konkurs"],"Category":["Sport"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2016/12/23/nu-ar-det-helt-kort-angelholm-i-konkurs/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-ZbH' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2016%2F12%2F23%2Fnu-ar-det-helt-kort-angelholm-i-konkurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2016%2F12%2F23%2Fnu-ar-det-helt-kort-angelholm-i-konkurs%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2016/12/23/nu-ar-det-helt-kort-angelholm-i-konkurs/">
<meta property="og:title" content="Nu är det helt kört: Ängelholm i konkurs">
<meta property="og:description" content="Hoppet är nu definitivt ute för krisande division 1-klubben Ängelholms FF som på torsdagen meddelade att föreningen går i konkurs. 
Tre miljoner kronor saknas.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/a126f73cd5837db18d82c98791c0e7f4.jpg">
<meta property="og:image:width" content="3543">
<meta property="og:image:height" content="2359">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/5547d883f1ff6b7efdbec0725f0f9b6f.jpg">
<meta property="og:image:width" content="3543">
<meta property="og:image:height" content="2557">
<meta property="article:published_time" content="2016-12-23T09:00:00+00:00">
<meta property="article:modified_time" content="2016-12-23T09:00:00+00:00">
<meta property="article:author" content="http://www.nsk.se/author/miclin/">
<meta property="article:section" content="Sport">
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Nu är det helt kört: Ängelholm i konkurs"><meta name="twitter:description" content="Hoppet är nu definitivt ute för krisande division 1-klubben Ängelholms FF som på torsdagen meddelade att föreningen går i konkurs. 
Tre miljoner kronor saknas."><meta name="twitter:creator" content="@LindholmMichael">
<meta name="twitter:partner" content="tfwp">    </head>

<body class="single single-post postid-235209 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="http://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/nyheter/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://nsk.se/kungorelser" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">fredag 23 december 2016</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-235209" class="post-235209 post type-post status-publish format-standard has-post-thumbnail hentry category-sport article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="600" height="400" src="http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/a126f73cd5837db18d82c98791c0e7f4-600x400.jpg" class="attachment-large size-large" alt="Ängelholms FF, som åkte ur Superettan tidigare i höst, har spelat sin sista match. Här är Dragan Kapcevic och Marcus Bergholtz på bild mot IK Sirius. Foto: Emil Langvad/TT/arkiv" srcset="http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/a126f73cd5837db18d82c98791c0e7f4-600x400.jpg 600w, http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/a126f73cd5837db18d82c98791c0e7f4-250x166.jpg 250w, http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/a126f73cd5837db18d82c98791c0e7f4-768x511.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><div class="imageCaption">Ängelholms FF, som åkte ur Superettan tidigare i höst, har spelat sin sista match. Här är Dragan Kapcevic och Marcus Bergholtz på bild mot IK Sirius. Foto: Emil Langvad/TT/arkiv</div></div><div class="image"><img width="554" height="400" src="http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/5547d883f1ff6b7efdbec0725f0f9b6f-554x400.jpg" class="attachment-large size-large" alt="Under 2016 firade Ängelholms FF 40 år, men nu är det definitivt över. Klubben finns inte längre.Foto: Fredrik Sandberg/TT/arkiv" srcset="http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/5547d883f1ff6b7efdbec0725f0f9b6f-554x400.jpg 554w, http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/5547d883f1ff6b7efdbec0725f0f9b6f-250x180.jpg 250w, http://skd-1e9a.kxcdn.com/sites/6/2016/12/23090000/5547d883f1ff6b7efdbec0725f0f9b6f-768x554.jpg 768w" sizes="(max-width: 554px) 100vw, 554px" /><div class="imageCaption">Under 2016 firade Ängelholms FF 40 år, men nu är det definitivt över. Klubben finns inte längre.Foto: Fredrik Sandberg/TT/arkiv</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2016-12-23T10:00:00+00:00">idag 10:00</time></div>		</div>

		<h1 class="entry-title">Nu är det helt kört: Ängelholm i konkurs</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/27123340/michaellindholm-150x150.png" width="64" height="64" alt="Michael Lindholm" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></div><div class="hcenter-inner"><div class="name"><a href="http://www.nsk.se/author/miclin/">Michael Lindholm</a></div> <div class="email">michael.lindholm@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">MALMö</span> Hoppet är nu definitivt ute för krisande division 1-klubben Ängelholms FF som på torsdagen meddelade att föreningen går i konkurs. <br />
Tre miljoner kronor saknas.</p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16942"></div>
<script>ERWP.fif(5)</script></div><p>– Det känns fruktansvärt, det är lite moloket just nu, sa ÄFF:s styrelseledamot Mikael Modig till SVT Nyheter Helsingborg vid 16-tiden på torsdagseftermiddagen.<br />Han hade precis delgivit den tråkiga nyheten för spelarrådet och tagit in att 40-årsjubilerande Ängelholms fotbollsförening nu upphör att existera i nuvarande form. <br />Detta med bara två dagar kvar till julafton. <br />ÄFF skulle egentligen ha lämnat ett beslut redan under onsdagen, men lyckades få ett extra dygn på sig för att försöka reda upp situationen.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(6)</script></div></div><p><br />Men några tre miljoner klarade man inte av skrapa ihop för att säkra verksamheten 2017.</p>
<p><strong>Styrelsen hade fått</strong> signaler på att Ängelholms kommun skulle betala en miljon och resterande två skulle komma från tre andra finansiärer.<br />Men då det blev nej ville inte heller  de övriga vara med på resan. <br />– Vi träffade kommunen på onsdagens eftermiddag och fick ett löfte och ett handslag på det. Den uppgörelsen var ett villkor för att de privata sponsorerna skulle ställa upp. Så i morse var vi lyckliga, berättar Mikael Modig för SVT.<br />– Men vid lunchtid i dag drog kommunen tillbaka sitt löfte. Och då föll hela uppgörelsen. Det var mycket tråkigt, ett löfte är ett löfte och det är synd att det bröts. Just kommunens miljon skulle användas till verksamheten under året och vi hade inte behövt den just nu.</p>
<p><strong>Kommunstyrelsens </strong>ordförande Lars Nyander (S) slår dock ifrån sig.<br />– Vi träffade styrelsen för ÄFF i går. I dag samlade jag alla kommunalråden och vi diskuterade vad vi skulle göra. Men vi beslöt att inte vika från det besked vi gett till klubben hela tiden: att vi inte kan gå in och stötta en elitklubb med kontanter för att täcka skulder. Däremot är vi beredda att ta ansvar för ungdomsverksamheten med planer, lokaler och liknande, säger han.<br />Därmed är Ängelholms FF, som bildades 1976, ett minne blott. <br />Samtliga lag upphör att existera och det innebär bland annat att de omkring 600 aktiva ungdomarna inte längre har någon klubb att gå till.</p>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2016%2F12%2F23%2Fnu-ar-det-helt-kort-angelholm-i-konkurs%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2016%2F12%2F23%2Fnu-ar-det-helt-kort-angelholm-i-konkurs%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/sport/" rel="category tag">Sport</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Sport</h2></div>

    <div data-post="235264" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="235264" data-cfrq="">
            



            <a href="http://www.nsk.se/2016/12/23/vinslov-sparkar-martinsson/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Vinslöv sparkar Martinsson</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Sport</span> Efter tre och ett halvt år i klubben sparkar Vinslövs HK Nicklas Martinsson. Herrsektionens ansvarige Michael Holmström vill inte avslöja varför.
– Det finns lite olika anledningar som jag inte vill gå in på. Det är en respektfråga, säger Holmström. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2016/12/23/vinslov-sparkar-martinsson/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="235086" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="235086" data-cfrq="">
            



            <a href="http://www.nsk.se/2016/12/22/martensson-stannar-i-vittsjo/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/sites/6/2016/12/22155023/88294c38ba1bf469d9595efdb95731c4-arlima_mw185.jpg?d=1482421835" width="185" alt="M&aring;rtensson stannar i Vittsj&ouml;" class="third " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Mårtensson stannar i Vittsjö</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Sport</span> Thomas Mårtensson fortsätter med en sjunde säsong hos damallsvenska Vittsjö GIK. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2016/12/22/martensson-stannar-i-vittsjo/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="234812" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="234812" data-cfrq="">
            



            <a href="http://www.nsk.se/2016/12/22/vilken-klubb-var-bast-2016/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Vilken klubb var bäst 2016?</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Sport</span> Vilken förening kommer att få den 19:e Norra Skåne-pokalen? I dag presenterar sportredaktionen de fem som det står mellan. 
I början av januari vet vi vilken klubb det blir. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2016/12/22/vilken-klubb-var-bast-2016/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module widget_skd_network_blog_posts">            <ul class="network-blog-posts" data-snap-ignore="true"  >
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/triathlonbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/18/2016/10/20165645/rasmus_liten1-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Triathlonbloggen</strong>
                            <div class="title">Nu är det snart dags för jul!</div>
                            <div class="author">
                                Rasmus Sellehed                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.nsk.se/brottarbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/56/2015/05/20180132/zak_vinjett-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Brottarbloggen</strong>
                            <div class="title">Fredagskrönikan: Fritidsdöden..</div>
                            <div class="author">
                                Zakarias Tallroth                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/ridsportsbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/13/2016/10/19134642/christel_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Ridsportsbloggen</strong>
                            <div class="title">VM blir modernt</div>
                            <div class="author">
                                Christel Behrmann                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/mff/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/9/2016/10/19134020/ole_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Ole Törners MFF-blogg</strong>
                            <div class="title">&#8221;Ingen verkar nöjd med Magnus Pehrsson&#8221;</div>
                            <div class="author">
                                Ole Törner                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.nsk.se/vittsjogik/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/62/2016/03/09203910/image6-150x150.jpeg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Vittsjöbloggen</strong>
                            <div class="title">Vidare i svenska cupen 👏🏼</div>
                            <div class="author">
                                Vittsjö GIK-bloggen                            </div>
                        </div>
                                            </a>
                </li>
                        </ul>
            </div><div class="widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/resultatbors/"><img width="385" height="92" src="http://skd-1e9a.kxcdn.com/sites/6/2015/06/07195749/ResultatoTabeller-385x90-nsk.gif" class="attachment-full size-full" alt="ResultatoTabeller-385x90-nsk" /></a>	</p>


</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/sport-idag/"><img width="385" height="92" src="http://skd-1e9a.kxcdn.com/sites/6/2015/06/08164252/Sport-idag-385x90-nsk.gif" class="attachment-full size-full" alt="Sport-idag-385x90-nsk" /></a>	</p>


</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget module widget_text">			<div class="textwidget"><script async defer src="//content.youplay.se/displays/responsive/151.js?nt=4&yot=0&yod=0&yos=0&lp=true"></script></div>
		</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Mimmi Karlsson-Bernfalk<br />
mimmi.karlsson-bernfalk@nsk.se<br />
0708-771048</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget">040-660 56 66
webbred@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-fb3f04bbf8b3498039ff1995427284d6">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","sport","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=sport&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=sport&Sektion-nsk=sport&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=sport&Sektion-nsk=sport&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'sport');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nsk.se\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92962527',post:'235209',tz:'1',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '235209' ]);
</script>
<div id="fb-root"></div>
</body>
</html>