<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Besinna er inom Liberalerna | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1487681096' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1487681096' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"insandare","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1487600133'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/vendor/js-cookie.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1487600133'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/02/24/besinna-er-inom-liberalerna/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-15o2' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F02%2F24%2Fbesinna-er-inom-liberalerna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F02%2F24%2Fbesinna-er-inom-liberalerna%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/02/24/besinna-er-inom-liberalerna/">
<meta property="og:title" content="Besinna er inom Liberalerna">
<meta property="og:description" content="”Någon djävla ordning”Så löd rubriken på Sydsvenskans suveräne kolumnist Per T Ohlssons söndagskrönika 12 februari, en krönika som arrogante Per Palmgren (M) borde läsa.Underrubriken lyder: ”Att Socialdemokraterna använde kommunister som passivt underlag i flera decennier utgör inget trovärdigt argument för en borgerlig regeringsbildning med stöd av nazistanstrukna högerextremister”. Per Palmgren har i den globala webbaserade&hellip;">
<meta property="article:published_time" content="2017-02-24T13:00:00+00:00">
<meta property="article:modified_time" content="2017-02-24T13:00:00+00:00">
<meta property="article:author" content="http://www.nsk.se/author/carbau/">
<meta property="article:section" content="Insändare">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Besinna er inom Liberalerna"><meta name="twitter:description" content="”Någon djävla ordning”Så löd rubriken på Sydsvenskans suveräne kolumnist Per T Ohlssons söndagskrönika 12 februari, en krönika som arrogante Per Palmgren (M) borde läsa.Underrubriken lyder: ”Att Socialdemokraterna använde kommunister som passivt underlag i flera decennier utgör inget trovärdigt argument för en borgerlig regeringsbildning med stöd av nazistanstrukna högerextremister”. Per Palmgren har i den globala webbaserade&hellip;">
    </head>

<body class="post-template-default single single-post postid-259038 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="http://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/nyheter/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://nsk.se/kungorelser" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">fredag 24 februari 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-259038" class="post-259038 post type-post status-publish format-standard hentry category-insandare article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-02-24T14:00:00+00:00">idag 14:00</time></div>		</div>

		<h1 class="entry-title">Besinna er inom Liberalerna</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Insändardebutant</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16942"></div>
<script>ERWP.fif(5)</script></div><p><strong>”Någon djävla</strong> ordning”<br />Så löd rubriken på Sydsvenskans suveräne kolumnist Per T Ohlssons söndagskrönika 12 februari, en krönika som arrogante Per Palmgren (M) borde läsa.<br />Underrubriken lyder: ”Att Socialdemokraterna använde kommunister som passivt underlag i flera decennier utgör inget trovärdigt argument för en borgerlig regeringsbildning med stöd av nazistanstrukna högerextremister”.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(6)</script></div></div><p> Per Palmgren har i den globala webbaserade nyhetssajten Politico, tillsammans med partikollegan Douglas Roth – och Sverigedemokraternas Ulf Erlandsson försäkrat att samarbetet skall bli bra mellan M och SD.</p>
<p><strong>Historiskt sett</strong> vet vi att Moderaterna, eller Högerpartiet som det hette tidigare, varit emot varje reform som gör att samhället blir lite jämlikare. Dom var emot rösträtten, barnbidraget, sjukförsäkringen och en rad andra reformer som har byggt Sverige under 1900-talet under Socialdemokraternas ledning.<br />Så att Per Palmgren och hans parti ställer upp och vill regera med nazistanstrukna Sverigedemokraterna är föga förvånande. <br />Kanske är<strong> </strong>det inte någon jättesensation att Kd också väljer att haka på, med Ebba Busch-Thoor vid rodret har även Kd blivit riktigt mörkblå.<br />Men att Liberalerna, detta parti som står för humanism, sätter sig i nazistanstrukna Sverigedemokraternas knä är beklämmande, men det är inte för sent att tänka om, inte skall väl SD+L bli lika med sant. Men det är inte för sent att tänka om, Liberaler.<br />Besinnar ni er inte så kommer Per Palmgren regera 1,5 år och sedan lyfta hög kommunalrådspension. <br />Och Ulf<strong> </strong>Erlandsson (kd) kommer varje gång han går upp i talarstolen att inleda med fruktansvärda ”Sverigevänner” – precis som han gjorde vid senaste fullmäktigesammanträdet för någon vecka sedan.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F02%2F24%2Fbesinna-er-inom-liberalerna%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F02%2F24%2Fbesinna-er-inom-liberalerna%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/insandare/" rel="category tag">Insändare</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Insändare</h2></div>

    <div data-post="259039" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="259039" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/02/24/miljopartiet-vaknar-antligen-om-foretagen/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Miljöpartiet vaknar  äntligen om företagen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Insändare</span> Miljöpartiet vill utöka regeringens Växa-stöd att omfatta även aktiebolag. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/02/24/miljopartiet-vaknar-antligen-om-foretagen/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="259040" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="259040" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/02/24/259040/">


                

                <div class="title">
    <div class="responsive-title">
        
    </div>
</div>



                <p><span class="teaser-entryword">Insändare</span> Lås och bom YgemanInrikesminister Ygeman har besökt Malmö med anledning av brottslighetern i staden och de många dödsskjutningarna. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/02/24/259040/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="258060" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="258060" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/02/23/minst-fyra-ars-fangelse-for-blaljusattacker/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Minst fyra års fängelse för blåljusattacker</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Insändare</span> Den människa som arbetar för att rädda andras liv och egendom borde få kunna få ägna sina krafter och sin koncentration åt just detta. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/02/23/minst-fyra-ars-fangelse-for-blaljusattacker/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="258022" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="258022" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/02/23/varning-for-trollen/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/02/23030000/N%C3%A4ttrollet-arlima_mw400.jpg?d=1487936932" width="400" alt="Varning f&ouml;r &rdquo;trollen&rdquo;!" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/02/23030000/N%C3%A4ttrollet-arlima_mw400.jpg?d=1487936932" width="400" alt="Varning f&ouml;r &rdquo;trollen&rdquo;!" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-34">Varning för ”trollen”!</h2>
    </div>
</div>



                <p><span class="teaser-entryword">opinion</span> Kanske är det som delas på sociala medier en fejknyhet som trollats från Makedonien, Ryssland – eller Skaraborg. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/02/23/varning-for-trollen/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="0" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            



            <a href="http://www.skd.se/stylebloggen/2017/02/21/grona-nyheter/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/02/23124654/DSC06362-768x1154-arlima_mw400.jpg?d=1487854341" width="400" alt="V&auml;xter som f&aring;r dig att m&aring; bra" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/02/23124654/DSC06362-768x1154-arlima_mw400.jpg?d=1487854341" width="400" alt="V&auml;xter som f&aring;r dig att m&aring; bra" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Växter som får dig att må bra</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Lista</span> Våra inredningsbloggare tipsar om växter att ha i hemmet. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/stylebloggen/2017/02/21/grona-nyheter/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-541" class="wp-polls">
		<h2>Är du trött på vintern?</h2><div id="polls-541-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><div class="pollAnswerContainer">Ja <small>(78%, 340 Röster)</small><div class="pollbar" style="width: 78%;" title="Ja (78% | 340 Röster)"></div></div></li>
		<li><div class="pollAnswerContainer">Nej <small>(22%, 95 Röster)</small><div class="pollbar" style="width: 22%;" title="Nej (22% | 95 Röster)"></div></div></li>
		</ul><p><center>Antal röster: <strong>435</strong></center></p></div>
		<input type="hidden" id="poll_541_nonce" name="wp-polls-nonce" value="4317c8843e" />
</div>
<div id="polls-541-loading" class="wp-polls-loading"><img src="http://www.nsk.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget module widget_text">			<div class="textwidget"><script src="http://plugin.adonnews.com/channel.js#norra_skane" id="adonnews-jssdk" data-autoplay-slider="true"></script>
<div style="width: 100%;"  data-adon-size="600x337" data-adon-type="slider" id="adonnews-norra_skane_norra_skane"></div></div>
		</div><div class="module 11" data-windex="5"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/18-aring-frikanns-for-mord-pa-hemlos/"><span class="headline hcenter-inner"><strong>Hässleholm idag 14:11</strong>18-åring frikänns för mord på hemlös</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/besinna-er-inom-liberalerna/"><span class="headline hcenter-inner"><strong>Insändare idag 14:00</strong>Besinna er inom Liberalerna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/miljopartiet-vaknar-antligen-om-foretagen/"><span class="headline hcenter-inner"><strong>Insändare idag 14:00</strong>Miljöpartiet vaknar  äntligen om företagen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/259040/"><span class="headline hcenter-inner"><strong>Insändare idag 14:00</strong></span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/emmaljunga-mot-seriesege/"><span class="headline hcenter-inner"><strong>Sport idag 14:00</strong>Emmaljunga mot seriesege</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/ronja-redo-att-mota-publiken/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 11:24</strong>Ronja redo att möta publiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/mysterierna-i-rum-213-far-liv-pa-bioduken-2/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 10:16</strong>Mysterierna i rum 213 får liv på bioduken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/popular-barnbok-blir-tonsaker-rysare/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 09:58</strong>Populär barnbok blir tonsäker rysare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/osbys-omradespoliser-tvingas-till-inre-tjanst/"><span class="headline hcenter-inner"><strong>Osby idag 09:00</strong>Osbys områdespoliser tvingas till inre tjänst</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/redo-for-skrackfilmspremiar/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 08:05</strong>Redo för skräckfilmspremiär</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/hassleholmsprofil-blir-fn-polis-i-haiti/"><span class="headline hcenter-inner"><strong>Personligt idag 08:00</strong>Hässleholmsprofil blir FN-polis i Haiti</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/morgonkollen-snon-drar-bort-solen-kommer-fram/"><span class="headline hcenter-inner"><strong>Morgonkollen idag 07:05</strong>Morgonkollen: Snön drar bort &#8211; solen kommer fram</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/de-angrar-inte-sin-satsning/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 07:00</strong>De ångrar inte sin satsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/elinore-i-historiskt-landslag/"><span class="headline hcenter-inner"><strong>Sport idag 07:00</strong>Elinore i historiskt landslag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/vansterns-vinsthybris/"><span class="headline hcenter-inner"><strong>Opinion idag 05:00</strong>Vänsterns vinsthybris</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/skattefinansierade-ledamotsfriheten/"><span class="headline hcenter-inner"><strong>Opinion idag 05:00</strong>Skattefinansierade  ledamotsfriheten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/faglarna-ar-inte-skyldiga/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>”Fåglarna är inte skyldiga”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/fler-badplatser-utan-brygga/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Fler badplatser utan brygga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/efter-tio-ar-i-sverige-utvisas-familjen/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Efter tio år i Sverige utvisas familjen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/trakasserihantering-pa-heltid/"><span class="headline hcenter-inner"><strong>Opinion idag 05:00</strong>Trakasserihantering på heltid</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/overvakning-maste-ske-med-god-forsiktighet/"><span class="headline hcenter-inner"><strong>Opinion idag 05:00</strong>Övervakning måste ske med god försiktighet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/hoppas-pa-kommunalt-stod/"><span class="headline hcenter-inner"><strong>Sport 23/2 21:06</strong>Hoppas på kommunalt stöd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/halt-och-dalig-sikt-pa-vagarna/"><span class="headline hcenter-inner"><strong>Trafik 23/2 19:52</strong>Flera trafikolyckor i snöovädret</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/svartsjuk-35-aring-erkande-avlyssning/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 16:20</strong>Svartsjuk 35-åring erkände avlyssning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/koncentrerat-om-jaget-i-forhallande-till-historien/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 23/2 15:30</strong>Koncentrerat om jaget i förhållande till historien</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/de-far-priser-for-sitt-miljoarbete/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 15:21</strong>De får priser för sitt miljöarbete</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/skatteverkets-generaldirektor-sparkas/"><span class="headline hcenter-inner"><strong>Nyheter 23/2 15:19</strong>Skatteverkets generaldirektör sparkas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/anstalld-glomde-hemlig-lista/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 14:38</strong>Anställd glömde hemlig lista</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/nu-langtar-linnea-tillbaka-till-scenen/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 23/2 14:33</strong>Nu längtar Linnea tillbaka till scenen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/kort-minne-om-egna-skandaler/"><span class="headline hcenter-inner"><strong>Insändare 23/2 14:00</strong>Kort minne om egna skandaler</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/halt-och-dalig-sikt-pa-vagarna/"><span class="headline hcenter-inner"><strong>23/2 19:52</strong>Flera trafikolyckor i snöovädret</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/flydde-polisen-med-barn-i-bilen/"><span class="headline hcenter-inner"><strong>22/2 21:30</strong>Flydde polisen med barn i bilen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/brand-stoppar-tagtrafiken/"><span class="headline hcenter-inner"><strong>22/2 18:20</strong>Brand i broms stoppade tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/larm-om-lastbil-som-valt-pa-vag-119/"><span class="headline hcenter-inner"><strong>22/2 14:22</strong>Helt stopp sedan lastbil vält</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/21/larm-om-pakord-cycklist/"><span class="headline hcenter-inner"><strong>21/2 07:17</strong>Larm om påkörd cycklist</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/20/lastbil-korde-av-vag-19/"><span class="headline hcenter-inner"><strong>20/2 13:47</strong>Lastbil körde av väg 19</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/18/lackande-lastbil-orsakar-koer/"><span class="headline hcenter-inner"><strong>18/2 16:40</strong>Läckande lastbil orsakar köer</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/14/lastbil-av-vagen-vid-vittsjo/"><span class="headline hcenter-inner"><strong>14/2 17:00</strong>Lastbil av vägen vid Vittsjö</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/13/bil-korde-in-i-trad-9/"><span class="headline hcenter-inner"><strong>13/2 10:24</strong>Bil körde in i snödriva</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/13/tva-bilar-krockar-vid-glimmingekorset/"><span class="headline hcenter-inner"><strong>13/2 06:53</strong>Två till sjukhus efter olycka på väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/10/lastbil-av-vagen-foraren-till-sjukhus/"><span class="headline hcenter-inner"><strong>10/2 14:00</strong>Lastbil av vägen &#8211; föraren till sjukhus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/09/korde-av-vagen-och-krockade-med-trad/"><span class="headline hcenter-inner"><strong>9/2 20:25</strong>Körde av vägen och krockade med träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/09/tva-personbilar-kolliderar-i-nosaby/"><span class="headline hcenter-inner"><strong>9/2 13:01</strong>Två personbilar kolliderade i Nosaby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/09/stopp-pa-e6-soder-om-helsingborg/"><span class="headline hcenter-inner"><strong>9/2 09:30</strong>Trafikolycka på E6 söder om Helsingborg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/09/trafikolycka-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>9/2 06:46</strong>Trafikolycka på riksväg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/08/flera-fordon-i-olycka-vid-fjalkestad/"><span class="headline hcenter-inner"><strong>8/2 09:41</strong>Flera fordon i olycka vid Fjälkestad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/07/singelolycka-i-sosdala/"><span class="headline hcenter-inner"><strong>7/2 14:11</strong>Singelolycka i Sösdala</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/07/bil-kor-av-vagen/"><span class="headline hcenter-inner"><strong>7/2 13:55</strong>En inblandad i trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/07/personbil-kor-pa-stolpar-i-rondell/"><span class="headline hcenter-inner"><strong>7/2 13:25</strong>Personbil kör på stolpar i rondell</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/07/cyklist-till-sjukhus-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>7/2 09:55</strong>Cyklist allvarligt skadad efter trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/06/lastbil-och-personbil-krockar-i-arkelstorp/"><span class="headline hcenter-inner"><strong>6/2 14:09</strong>Man avled efter krock i Arkelstorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/03/flera-fordon-i-krock/"><span class="headline hcenter-inner"><strong>3/2 09:27</strong>Lastbil och personbil i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/01/tva-bilar-kolliderade-pa-hanaskogsvagen/"><span class="headline hcenter-inner"><strong>1/2 08:30</strong>Två bilar kolliderade på Hanaskogsvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/29/en-till-sjukhus-efter-mopedolycka-3/"><span class="headline hcenter-inner"><strong>29/1 16:59</strong>En till sjukhus efter mopedolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/27/trafikolycka-pa-vag-19-en-person-fast/"><span class="headline hcenter-inner"><strong>27/1 13:44</strong>Två personer till sjukhus efter krock på väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/26/personbil-inblandad-i-olycka-vajde-for-alg/"><span class="headline hcenter-inner"><strong>26/1 07:54</strong>Personbil inblandad i olycka &#8211; väjde för älg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/25/larm-om-brand-i-grusbil/"><span class="headline hcenter-inner"><strong>25/1 09:28</strong>Bromsarna på grusbil brann</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/22/viltolycka-pa-vag-117-2/"><span class="headline hcenter-inner"><strong>22/1 17:02</strong>Viltolycka på väg 117</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/20/singelolycka-pa-vag-21-21/"><span class="headline hcenter-inner"><strong>20/1 13:12</strong>Bil körde ner i dike &#8211; en till vårdcentralen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/01/20/singelolycka-pa-vag-21-20/"><span class="headline hcenter-inner"><strong>20/1 06:33</strong>Singelolycka på väg 21</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/nasa-har-upptackt-sju-jordliknande-planeter/"><span class="headline hcenter-inner"><strong>Nyheter 22/2 19:51</strong>Nasa har upptäckt sju jordliknande planeter</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/brand-i-fabriksbyggnad/"><span class="headline hcenter-inner"><strong>Osby 23/2 08:03</strong>Brand i fabriksbyggnad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/de-angrar-inte-sin-satsning/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 07:00</strong>De ångrar inte sin satsning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/anstalld-glomde-hemlig-lista/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 14:38</strong>Anställd glömde hemlig lista</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/svartsjuk-35-aring-erkande-avlyssning/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 16:20</strong>Svartsjuk 35-åring erkände avlyssning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/chef-domd-for-sexterror/"><span class="headline hcenter-inner"><strong>Hässleholm 22/2 15:25</strong>Chef dömd  för sexterror</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/halt-och-dalig-sikt-pa-vagarna/"><span class="headline hcenter-inner"><strong>Trafik 23/2 19:52</strong>Flera trafikolyckor i snöovädret</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/pappersbruket-ar-pa-vag-att-fa-ny-agare/"><span class="headline hcenter-inner"><strong>Östra Göinge 23/2 13:00</strong>Pappersbruket är på väg att få ny ägare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/efter-tio-ar-i-sverige-utvisas-familjen/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Efter tio år i Sverige utvisas familjen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/morgonkollen-klass-1-varning-for-snofall/"><span class="headline hcenter-inner"><strong>Morgonkollen 23/2 06:50</strong>Morgonkollen: Klass 1-varning för snöfall</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/tjuvar-stal-kassaskap-med-kontanter/"><span class="headline hcenter-inner"><strong>Kristianstad 23/2 10:26</strong>Tjuvar stal kassaskåp med kontanter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/han-ar-klar-for-vm-kanns-galet/"><span class="headline hcenter-inner"><strong>Sport 23/2 14:00</strong>Han är klar för VM:  ”Känns galet”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/konsultfirmorna-viftar-men-tusenlapparna/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 05:00</strong>Konsultfirmorna viftar men tusenlapparna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/det-basta-med-att-bli-pensionar/"><span class="headline hcenter-inner"><strong>Personligt 23/2 05:00</strong>Det bästa med att bli pensionär</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/daniel-loser-tranarkrisen/"><span class="headline hcenter-inner"><strong>Sport 22/2 22:24</strong>Daniel löser tränarkrisen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/hassleholmsprofil-blir-fn-polis-i-haiti/"><span class="headline hcenter-inner"><strong>Personligt idag 08:00</strong>Hässleholmsprofil blir FN-polis i Haiti</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/osby-sakrade-kontraktet/"><span class="headline hcenter-inner"><strong>Sport 22/2 22:26</strong>Osby säkrade kontraktet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/slar-larm-om-svalt-pa-boende/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 10:17</strong>Slår larm om svält på boende</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/flydde-polisen-med-barn-i-bilen/"><span class="headline hcenter-inner"><strong>Malmö 22/2 21:30</strong>Flydde polisen med barn i bilen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/de-far-priser-for-sitt-miljoarbete/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 15:21</strong>De får priser för sitt miljöarbete</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/europamastare-pa-biljard/"><span class="headline hcenter-inner"><strong>Hässleholm 23/2 07:00</strong>Europamästare på biljard</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/klaragarden-oppnar-for-15-ungdomar/"><span class="headline hcenter-inner"><strong>Hässleholm 22/2 16:28</strong>Klaragården öppnar för 15 ungdomar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/24/osbys-omradespoliser-tvingas-till-inre-tjanst/"><span class="headline hcenter-inner"><strong>Osby idag 09:00</strong>Osbys områdespoliser tvingas till inre tjänst</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/ensam-kajman-soker/"><span class="headline hcenter-inner"><strong>Söderslätt 23/2 13:20</strong>Ensam kajman söker&#8230;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/21/de-sista-ljuva-aren-pa-riktigt/"><span class="headline hcenter-inner"><strong>Hässleholm 21/2 20:29</strong>De sista ljuva åren på riktigt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/klass-1-varning-for-skane/"><span class="headline hcenter-inner"><strong>Nyheter 22/2 08:35</strong>Klass 1-varning för Skåne</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/fler-invanare-innebar-hogre-krav/"><span class="headline hcenter-inner"><strong>Östra Göinge 22/2 17:19</strong>Fler invånare innebär högre krav</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/elev-sparkades-i-skrevet/"><span class="headline hcenter-inner"><strong>Östra Göinge 22/2 18:10</strong>Elev sparkades i skrevet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/22/brand-stoppar-tagtrafiken/"><span class="headline hcenter-inner"><strong>Hässleholm 22/2 18:20</strong>Brand i broms stoppade tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/02/23/hoppas-pa-kommunalt-stod/"><span class="headline hcenter-inner"><strong>Sport 23/2 21:06</strong>Hoppas på kommunalt stöd</span></a></li></ul></div></div></div><div class="module 11" data-windex="7"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16621" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget module arlima-widget">
    <div data-post="258176" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="258176" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/02/22/nasa-har-upptackt-sju-jordliknande-planeter/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/22185145/sdltbb563e3-nh-arlima_mw400.jpg?d=1487790648" width="400" alt="Nasa har uppt&auml;ckt sju jordliknande planeter" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/22185145/sdltbb563e3-nh-arlima_mw400.jpg?d=1487790648" width="400" alt="Nasa har uppt&auml;ckt sju jordliknande planeter" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Nasa har upptäckt sju jordliknande planeter</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Rymden</span> Nasa har upptäckt sju jordliknande planeter 39 ljusårs från vårt solsystem.  <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/02/22/nasa-har-upptackt-sju-jordliknande-planeter/"></span> </p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J Eriksson
lars.j.eriksson@nsk.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 51 33, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget">040-660 56 66
webbred@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(12)</script></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","insandare","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=insandare&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=insandare&Sektion-nsk=insandare&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=insandare&Sektion-nsk=insandare&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'insandare');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1487600133'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1487600133'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92962527',post:'259038',tz:'1',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '259038' ]);
</script>

</body>
</html>