<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Majoritet för op-robot på CSK | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1493284713' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1493284713' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"kristianstad","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1492755147'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1492755147'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1492755147'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1492755147'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/04/27/majoritet-for-op-robot-pa-csk/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1iMp' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F04%2F27%2Fmajoritet-for-op-robot-pa-csk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F04%2F27%2Fmajoritet-for-op-robot-pa-csk%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/04/27/majoritet-for-op-robot-pa-csk/">
<meta property="og:title" content="Majoritet för op-robot på CSK">
<meta property="og:description" content="Alliansen och SD är eniga om att CSK ska få en operationsrobot och tänker beakta det i kommande budget. ‑ Beakta innebär för oss ett ska, säger Åsa Erlandsson, SD.Det rödgröna styret säger nej till en robot i Kristianstad och stödjer det på en utredning som visar att de robotar som finns i Malmö/Lund inte&hellip;">
<meta property="article:published_time" content="2017-04-27T15:20:34+00:00">
<meta property="article:modified_time" content="2017-04-27T15:20:34+00:00">
<meta property="article:author" content="http://www.nsk.se/author/steolo/">
<meta property="article:section" content="Kristianstad">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Majoritet för op-robot på CSK"><meta name="twitter:description" content="Alliansen och SD är eniga om att CSK ska få en operationsrobot och tänker beakta det i kommande budget. ‑ Beakta innebär för oss ett ska, säger Åsa Erlandsson, SD.Det rödgröna styret säger nej till en robot i Kristianstad och stödjer det på en utredning som visar att de robotar som finns i Malmö/Lund inte&hellip;">
    </head>

<body class="post-template-default single single-post postid-310521 single-format-aside group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="http://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/nyheter/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://nsk.se/kungorelser" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 27 april 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-310521" class="post-310521 post type-post status-publish format-aside hentry category-kristianstad post_format-post-format-aside article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-04-27T17:20:34+00:00">idag 17:20</time></div>		</div>

		<h1 class="entry-title">Majoritet för op-robot på CSK</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Skåne</span> </p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16942"></div>
<script>ERWP.fif(5)</script></div><p>Alliansen och SD är eniga om att CSK ska få en operationsrobot och tänker beakta det i kommande budget. <br />‑ Beakta innebär för oss ett ska, säger Åsa Erlandsson, SD.<br />Det rödgröna styret säger nej till en robot i Kristianstad och stödjer det på en utredning som visar att de robotar som finns i Malmö/Lund inte används fullt ut och att patienter från nordöstra Skåne får åka ttill Sus för operation. På sikt, när behovet kräver det så är man öppen för en robot på CSK.<br />Vänsterpartiet tycker inte heller att det behövs en robot på CSK. <br />‑ Märkligt att alliansen driver på detta när det inte finns belägg för det, säger Sara Svensson (V). <br />SD var först med att kräva en robot på CSK. Liberalerna tog inititaiv för en robot på CSK förra året.</p>
<div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(6)</script></div>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F04%2F27%2Fmajoritet-for-op-robot-pa-csk%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F04%2F27%2Fmajoritet-for-op-robot-pa-csk%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/" rel="category tag">Kristianstad</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget-3 widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Kristianstad</h2></div>

    <div data-post="310514" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="310514" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/04/27/nytt-it-system-underkandes/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Nytt it-system underkändes</h2>
    </div>
</div>



                <p><span class="teaser-entryword">skåne</span> Regionen ska köpa in ett nytt modernt it-stöd som ger bättre kontroll och översikt av teknisk utrustning. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/04/27/nytt-it-system-underkandes/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="310513" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="310513" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/04/27/sd-vill-ha-svar-om-vardkostnad/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">SD vill ha svar om vårdkostnad</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Skåne</span> SD är skeptiska till  alliansens förslag att ta pengar från en redan blödande sjukhusvård till en blödande primärvård. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/04/27/sd-vill-ha-svar-om-vardkostnad/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="310494" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="310494" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/04/27/alliansen-vill-samtala-om-krisatgarder/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Alliansen vill samtala om krisåtgärder</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Skåne</span> Styret ställs nu mot väggen av alliansen.
Efter läkaruppropet mot de akuta problemen i primärvården med stora underskott och läkarbrist krävde alliansen samtal om en gemensam strategi för primärvården vid regionstyrelsens möte på torsdagen. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/04/27/alliansen-vill-samtala-om-krisatgarder/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-4 widget-last widget-even widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="310418" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="310418" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/04/27/moln-och-kyla-foljs-av-sol/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/04/27150049/sdlta4ff2ce-nl_7889429-arlima_mw400.jpg?d=1493298305" width="400" alt="Moln och kyla f&ouml;ljs av sol" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/04/27150049/sdlta4ff2ce-nl_7889429-arlima_mw400.jpg?d=1493298305" width="400" alt="Moln och kyla f&ouml;ljs av sol" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-27">Moln och kyla följs av sol</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Vädret</span> Det fortsätter att vara kyligt i Skåne under helgen.
Men någon rekordkall april behöver det inte bli. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/04/27/moln-och-kyla-foljs-av-sol/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="309050" class="tmpl-article">
        <div class="teaser has-streamer img-full twoColumn module articleLink default" data-cid="309050" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/04/26/arets-artister-klara-for-verandan/">

    <div class="streamer-wrapper">
        <div class="streamer text">Jill Johnson</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/04/26111842/Jills-arlima_mw400.jpg?d=1493200169" width="400" alt="&Aring;rets artister klara f&ouml;r verandan" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/04/26111842/Jills-arlima_mw400.jpg?d=1493200169" width="400" alt="&Aring;rets artister klara f&ouml;r verandan" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-35">Årets artister klara för verandan</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Musik/TV</span> I november fortsätter Jill Johnson med sin mission att föra ut countryn till de svenska tv-tittarna i programmet Jills Veranda.  <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/04/26/arets-artister-klara-for-verandan/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><script src="http://plugin.adonnews.com/channel.js#norra_skane" id="adonnews-jssdk" data-autoplay-slider="true"></script>
<div style="width: 100%;"  data-adon-size="600x337" data-adon-type="slider" id="adonnews-norra_skane_norra_skane"></div></div>
		</div><div class="widget-3 widget-odd widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":true,"variableWidth":true,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='http://www.e-pages.dk/nskmotor/' target='_blank'><img src='http://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/519980474/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/519980474//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/1833849777/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/1833849777//teasers/small.jpg' /></a></div>            </div>
            </div><div class="module 11" data-windex="5"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-4 widget-even widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/diakonijouren-nu-i-missionskyrkan/"><span class="headline hcenter-inner"><strong>Hässleholm idag 17:43</strong>Diakonijouren nu  i Missionskyrkan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/310524/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 17:26</strong></span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/majoritet-for-op-robot-pa-csk/"><span class="headline hcenter-inner"><strong>Kristianstad idag 17:20</strong>Majoritet för op-robot på CSK</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/nytt-it-system-underkandes/"><span class="headline hcenter-inner"><strong>Kristianstad idag 17:18</strong>Nytt it-system underkändes</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/sd-vill-ha-svar-om-vardkostnad/"><span class="headline hcenter-inner"><strong>Kristianstad idag 17:15</strong>SD vill ha svar om vårdkostnad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/hojt-tillagg-for-brandman-inte-aktuellt/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 16:51</strong>Höjt tillägg för brandmän inte aktuellt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/alliansen-vill-samtala-om-krisatgarder/"><span class="headline hcenter-inner"><strong>Kristianstad idag 16:41</strong>Alliansen vill samtala om krisåtgärder</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/fritzon-det-brister-i-styrningen/"><span class="headline hcenter-inner"><strong>Kristianstad idag 16:41</strong>Fritzon: Det brister i styrningen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/traktor-korde-av-vagen-och-valte/"><span class="headline hcenter-inner"><strong>Kristianstad idag 15:21</strong>Traktor körde av vägen och välte</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/moln-och-kyla-foljs-av-sol/"><span class="headline hcenter-inner"><strong>Väder idag 15:01</strong>Moln och kyla följs av sol</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/skonsang-och-varmande-brasa/"><span class="headline hcenter-inner"><strong>Hässleholm idag 14:43</strong>Skönsång och värmande brasa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/klassiker-och-nyskrivet-i-helsingborg/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 14:19</strong>Klassiker och nyskrivet i Helsingborg.</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/elcykel-ar-ifk-auktionens-dragplaster/"><span class="headline hcenter-inner"><strong>Hässleholm idag 14:13</strong>Elcykel är IFK-auktionens dragplåster</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/lat-var-gata-vara-stangd/"><span class="headline hcenter-inner"><strong>Insändare idag 14:00</strong>Låt vår gata vara stängd!</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/avtal-maste-ge-foretagen-fordelar/"><span class="headline hcenter-inner"><strong>Insändare idag 14:00</strong>Avtal måste ge företagen fördelar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/joel-fantenberg-forlanger/"><span class="headline hcenter-inner"><strong>Sport idag 14:00</strong>Joel Fantenberg förlänger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/glimmabasen-vill-oppna-dorren-ytterligare/"><span class="headline hcenter-inner"><strong>Sport idag 14:00</strong>Glimmabasen vill öppna dörren ytterligare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/larm-efter-barn-vid-stall/"><span class="headline hcenter-inner"><strong>Hässleholm idag 13:43</strong>Larm efter brand vid stall</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/en-fastklamd-i-frontalkrock-med-tankbil/"><span class="headline hcenter-inner"><strong>Landskrona idag 08:20</strong>En person avled efter krock med tankbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/kitty-crowther-med-ny-bok-i-bagaget/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 08:00</strong>Kitty Crowther med ny bok i bagaget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/kraftiga-explosioner-vid-damaskus-flygplats/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:27</strong>Kraftiga explosioner vid Damaskus flygplats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/akilov-kontaktade-26-aringen-pa-facebook/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:15</strong>Akilov kontaktade 26-åringen på Facebook</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/morgonkollen-halvklart-och-lokala-regnskurar/"><span class="headline hcenter-inner"><strong>Morgonkollen idag 07:01</strong>Morgonkollen: Halvklart och lokala regnskurar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/raknade-tolv-agg-och-vann-en-cykel/"><span class="headline hcenter-inner"><strong>Hässleholm idag 07:00</strong>Räknade tolv ägg och vann en cykel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/kan-bli-basta-revy-i-sverige/"><span class="headline hcenter-inner"><strong>Osby idag 06:00</strong>Kan bli bästa revy i Sverige</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/halften-av-lakartjansterna-i-nordost-ar-vakanta/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Hälften av läkartjänsterna i  nordost är vakanta</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/primarvaden-saknar-266-lakare/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Primärvåden saknar 266 läkare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/alliansen-nu-ar-situationen-akut/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Alliansen: Nu är situationen akut</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/inne-i-ond-cirkel/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Inne i ond cirkel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/osakerhet-rader-kring-kostnad-for-ishallen/"><span class="headline hcenter-inner"><strong>Osby idag 05:00</strong>Osäkerhet råder kring kostnad för ishallen</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/en-fastklamd-i-frontalkrock-med-tankbil/"><span class="headline hcenter-inner"><strong>idag 08:20</strong>En person avled efter krock med tankbil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/24/hallandsvagen-avstangd-efter-frontalkrock/"><span class="headline hcenter-inner"><strong>24/4 10:41</strong>Två till sjukhus efter frontalkrock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/21/stopp-i-tagtrafiken-genom-hassleholm/"><span class="headline hcenter-inner"><strong>21/4 11:56</strong>Tågen kan åter rulla efter stopp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/12/korsningsolycka-mellan-tva-personbilar/"><span class="headline hcenter-inner"><strong>12/4 12:40</strong>Två personbilar kolliderade i korsning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/12/singelolycka-pa-vag-21-23/"><span class="headline hcenter-inner"><strong>12/4 09:06</strong>Bilist körde in i vajerräcke på väg 21</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/12/tagtrafiken-lund-hassleholm-stangs-i-pask/"><span class="headline hcenter-inner"><strong>12/4 09:01</strong>Tågtrafiken Lund-Hässleholm stängs i påsk</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/11/lastbilsslap-hindrar-trafiken/"><span class="headline hcenter-inner"><strong>11/4 10:40</strong>Lastbilssläp hindrade trafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/10/buss-i-krock-med-alg/"><span class="headline hcenter-inner"><strong>10/4 21:23</strong>20-tal på buss som krockade med älg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/07/tva-bilar-kolliderade-6/"><span class="headline hcenter-inner"><strong>7/4 09:28</strong>Två bilar kolliderade vid korsning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/03/tva-personer-smet-fran-trafiklycka/"><span class="headline hcenter-inner"><strong>3/4 14:00</strong>Bil hamnade i diket och försvann</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/31/tva-bilister-frontalkrockade-i-sibbhult/"><span class="headline hcenter-inner"><strong>31/3 14:29</strong>Två bilister frontalkrockade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/31/bilist-korde-in-i-mittracket-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>31/3 06:17</strong>Bilist körde in i mitträcket på riksväg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/29/lastbil-hindrar-trafiken-pa-vag-21/"><span class="headline hcenter-inner"><strong>29/3 14:44</strong>Lastbil hindrar trafiken på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/tre-bilar-i-krock-pa-vag-19/"><span class="headline hcenter-inner"><strong>23/3 16:11</strong>Tre bilar i krock på väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/tva-bilar-i-krock-41/"><span class="headline hcenter-inner"><strong>23/3 10:32</strong>Två bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/singelolycka-pa-e22-5/"><span class="headline hcenter-inner"><strong>23/3 10:30</strong>Singelolycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/person-pakord-av-bilist/"><span class="headline hcenter-inner"><strong>23/3 08:23</strong>Flicka till sjukhus efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/22/tva-personbilar-krockar-i-korsning/"><span class="headline hcenter-inner"><strong>22/3 13:07</strong>Två personbilar krockade i korsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/22/bilist-i-diket-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>22/3 08:11</strong>Bilist i diket på riksväg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/21/bil-korde-in-i-trad-och-borjade-brinna/"><span class="headline hcenter-inner"><strong>21/3 16:46</strong>Bil körde in i träd och började brinna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/20/200-passagerare-fast-pa-pagatag-i-kvall/"><span class="headline hcenter-inner"><strong>20/3 21:08</strong>200 passagerare fast på pågatåg i kväll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/15/trad-over-vag-19-pa-vag-till-flygplatsen/"><span class="headline hcenter-inner"><strong>15/3 13:35</strong>Träd blockerade väg 19 vid Everöds flygplats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/15/bil-korde-in-i-vag-pa-coop-konsum/"><span class="headline hcenter-inner"><strong>15/3 11:05</strong>Bil körde in i vägg på Coop Konsum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/15/13-arig-flicka-pakord/"><span class="headline hcenter-inner"><strong>15/3 07:37</strong>13-årig flicka till akuten efter trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/13/storningar-i-tagtrafiken-4/"><span class="headline hcenter-inner"><strong>13/3 12:47</strong>Störningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/13/stopp-pa-e22-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>13/3 07:37</strong>Trafikolycka mellan traktor och personbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/09/stillastaende-lastbil-paverkar-trafiken/"><span class="headline hcenter-inner"><strong>9/3 11:19</strong>Stillastående lastbil påverkar trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/08/traktor-valte-stopp-pa-lansvag-1631/"><span class="headline hcenter-inner"><strong>8/3 08:26</strong>Traktor med släp välte på vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/07/flera-kor-pa-vag-117-vid-bjarnum/"><span class="headline hcenter-inner"><strong>7/3 13:31</strong>Flera kor var lösa på väg 117</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/07/personbil-kor-ner-30-stolar-pa-vag-21/"><span class="headline hcenter-inner"><strong>7/3 13:17</strong>Singelolycka på väg 21 &#8211; körde ner 30 stolpar</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/deras-skraplott-gav-en-miljon-i-vinst/"><span class="headline hcenter-inner"><strong>Hässleholm 26/4 16:17</strong>Deras skraplott gav en miljon i vinst</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/jessika-borg-klar-for-svensktoppen-nasta/"><span class="headline hcenter-inner"><strong>Hässleholm 26/4 08:41</strong>Jessika Borg klar för P4 Nästa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/man-misshandlad-vid-resecentrum/"><span class="headline hcenter-inner"><strong>Hässleholm 25/4 15:19</strong>Man misshandlad vid Resecentrum</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/brand-pa-bokebergsgatan/"><span class="headline hcenter-inner"><strong>Hässleholm 26/4 12:12</strong>Brand på Bokebergsgatan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/nytt-parti-pa-gang/"><span class="headline hcenter-inner"><strong>Hässleholm 25/4 19:10</strong>Nytt parti på gång</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/forslag-hann-bli-inaktuellt/"><span class="headline hcenter-inner"><strong>Hässleholm 26/4 06:00</strong>Förslag hann bli inaktuellt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/hemtjanst-fuskade-91-aring-i-misar/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Hemtjänst fuskade – 91-åring i misär</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/marcus-norell-tar-over-tyringe/"><span class="headline hcenter-inner"><strong>Sport 26/4 06:00</strong>Marcus Norell tar över Tyringe</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/s-forsvarar-arsredovisning/"><span class="headline hcenter-inner"><strong>Hässleholm 26/4 14:12</strong>S försvarar  årsredovisning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/larm-efter-barn-vid-stall/"><span class="headline hcenter-inner"><strong>Hässleholm idag 13:43</strong>Larm efter brand vid stall</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/bank-maste-betala-22-miljoner-i-straff/"><span class="headline hcenter-inner"><strong>Hässleholm 25/4 12:09</strong>Bank måste betala 2,2 miljoner i straff</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/toppen-pa-sprittillstand/"><span class="headline hcenter-inner"><strong>Hässleholm 26/4 14:32</strong>Toppen på sprittillstånd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/akilov-kontaktade-26-aringen-pa-facebook/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:15</strong>Akilov kontaktade 26-åringen på Facebook</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/traktor-korde-av-vagen-och-valte/"><span class="headline hcenter-inner"><strong>Kristianstad idag 15:21</strong>Traktor körde av vägen och välte</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/elton-john-svart-sjuk/"><span class="headline hcenter-inner"><strong>Nyheter 25/4 08:55</strong>Elton John svårt sjuk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/bil-korde-av-vagen-9/"><span class="headline hcenter-inner"><strong>Östra Göinge 25/4 16:57</strong>Bil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/brandmannens-motbud-hoj-tillagget/"><span class="headline hcenter-inner"><strong>Östra Göinge 26/4 16:32</strong>Brandmännens motbud: Höj tillägget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/eric-jedhammar-har-avlidit/"><span class="headline hcenter-inner"><strong>Personligt 26/4 07:00</strong>Eric Jedhammar har avlidit</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/en-ledarhund-med-bra-speluppfattning/"><span class="headline hcenter-inner"><strong>Personligt 26/4 09:00</strong>En ledarhund med bra speluppfattning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/08/det-kanns-fint-med-premiar-just-8-mars/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 8/3 07:00</strong>”Det känns fint med  premiär just 8 mars”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/osakerhet-rader-kring-kostnad-for-ishallen/"><span class="headline hcenter-inner"><strong>Osby idag 05:00</strong>Osäkerhet råder kring kostnad för ishallen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/forskolebarn-rensade-upp-pa-prastangen/"><span class="headline hcenter-inner"><strong>Östra Göinge 26/4 16:30</strong>Förskolebarn rensade upp på Prästängen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/det-blir-ingen-extern-handelsplats-i-osby/"><span class="headline hcenter-inner"><strong>Osby 25/4 22:30</strong>Det blir ingen extern handelsplats i Osby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/arets-artister-klara-for-verandan/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 26/4 11:48</strong>Årets artister klara för verandan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/sjalvtroende-tillbaka-hos-handlare/"><span class="headline hcenter-inner"><strong>Osby 25/4 13:51</strong>Självförtroende tillbaka hos handlare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/hon-fick-ta-emot-guldskytteln/"><span class="headline hcenter-inner"><strong>Östra Göinge 25/4 17:03</strong>Hon fick ta emot Guldskytteln</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/25/josefin-har-fatt-upp-farten/"><span class="headline hcenter-inner"><strong>Sport 25/4 07:00</strong>Josefin har fått upp farten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/24/ny-jarnvag-laggs-i-rallyfart/"><span class="headline hcenter-inner"><strong>Hässleholm 24/4 16:41</strong>Ny järnväg läggs i rallyfart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/en-fastklamd-i-frontalkrock-med-tankbil/"><span class="headline hcenter-inner"><strong>Landskrona idag 08:20</strong>En person avled efter krock med tankbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/26/danska-politiker-fruktar-malmos-gangkriminalitet/"><span class="headline hcenter-inner"><strong>Nyheter 26/4 08:00</strong>Danska politiker fruktar Malmös gängkriminalitet</span></a></li></ul></div></div></div><div class="module 11" data-windex="7"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16621" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-5 widget-last widget-odd widget module arlima-widget">
    <div data-post="308226" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="308226" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/04/25/fagelskrammor-pa-plats/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/04/25134041/1e5dbcb4d05c7b6f5e34eb21d3516ade-arlima_mw400.jpg?d=1493129553" width="400" alt="H&auml;r kan ni se &aring;rets f&aring;gelskr&auml;mmor" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/04/25134041/1e5dbcb4d05c7b6f5e34eb21d3516ade-arlima_mw400.jpg?d=1493129553" width="400" alt="H&auml;r kan ni se &aring;rets f&aring;gelskr&auml;mmor" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Här kan ni se årets fågelskrämmor</h2>
    </div>
</div>



                <p><span class="teaser-entryword">hässleholm</span> Här är fågelskrämman som ska hålla fåglar och rådjur borta från köksträdgården på Hovdala. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/04/25/fagelskrammor-pa-plats/"></span> </p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J Eriksson
lars.j.eriksson@nsk.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 51 33, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(13)</script></div></div><div class="widget-6 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","kristianstad","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=kristianstad&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=kristianstad&Sektion-nsk=kristianstad&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=kristianstad&Sektion-nsk=kristianstad&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'kristianstad');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1492755147'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1492755147'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1492755147'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1492755147'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1492755147'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1492755147'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92962527',post:'310521',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '310521' ]);
</script>

</body>
</html>