<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Trollbindande historia med viktiga och ovälkomna insikter | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1496122279' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1496122279' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"noje","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1495175535'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1495175535'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/05/31/trollbindande-historia-med-viktiga-och-ovalkomna-insikter/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1nMf' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F05%2F31%2Ftrollbindande-historia-med-viktiga-och-ovalkomna-insikter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F05%2F31%2Ftrollbindande-historia-med-viktiga-och-ovalkomna-insikter%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/05/31/trollbindande-historia-med-viktiga-och-ovalkomna-insikter/">
<meta property="og:title" content="Trollbindande historia med viktiga och ovälkomna insikter">
<meta property="og:description" content="Helena Thorfinn är i journalist men sadlade om och började i stället på Sida och Rädda Barnen. I tre år arbetade hon på ambassaden i Dhaka i Bangladesh. Numera bor hon i Burma där hon har arbetat för Unicef och startat en organisation för flickors rättigheter.2012 debuterade hon med romanen Innan floden tar oss, som&hellip;">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893.jpg">
<meta property="og:image:width" content="806">
<meta property="og:image:height" content="1200">
<meta property="article:published_time" content="2017-05-31T08:33:56+00:00">
<meta property="article:modified_time" content="2017-05-31T08:33:56+00:00">
<meta property="article:author" content="http://www.nsk.se/author/gunwed/">
<meta property="article:section" content="Kultur och Nöje">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Trollbindande historia med viktiga och ovälkomna insikter"><meta name="twitter:description" content="Helena Thorfinn är i journalist men sadlade om och började i stället på Sida och Rädda Barnen. I tre år arbetade hon på ambassaden i Dhaka i Bangladesh. Numera bor hon i Burma där hon har arbetat för Unicef och startat en organisation för flickors rättigheter.2012 debuterade hon med romanen Innan floden tar oss, som&hellip;"><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893.jpg">
    </head>

<body class="post-template-default single single-post postid-329731 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a href="http://www.nsk.se/palandet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.nsk.se/palandet/', 'På LandetPå Landet');" title="http://nsk.se/palandet"  class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/nyheter/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://nsk.se/kungorelser" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">onsdag 31 maj 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://privat.nsk.se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="http://annonsering.nsk.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annonsering.nsk.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://privat.nsk.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://privat.nsk.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://privat.nsk.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-329731" class="post-329731 post type-post status-publish format-standard has-post-thumbnail hentry category-noje article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="269" height="400" src="http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893-269x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893-269x400.jpg 269w, http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893-168x250.jpg 168w, http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893-768x1143.jpg 768w, http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893-20x30.jpg 20w, http://skd-1e9a.kxcdn.com/2017/05/31093757/5ba02eb4616f5ac7b59eb38a3bcf28f5_2563893.jpg 806w" sizes="(max-width: 269px) 100vw, 269px" /></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-05-31T10:33:56+00:00">idag 10:33</time></div>		</div>

		<h1 class="entry-title">Trollbindande historia med viktiga och ovälkomna insikter</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Sophie Lossing</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">recension/litteratur</span> </p><div class="infobox right"><h4></h4><p><strong>BOK</strong><br /><strong>Den som går på tigerstigar</strong><br /><strong>Författare:</strong> Helena Thorfinn<br /><strong>Förlag:</strong> Norstedts</p></div><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16942"></div>
<script>ERWP.fif(5)</script></div><p><strong>Helena Thorfinn</strong> är i journalist men sadlade om och började i stället på Sida och Rädda Barnen. I tre år arbetade hon på ambassaden i Dhaka i Bangladesh. Numera bor hon i Burma där hon har arbetat för Unicef och startat en organisation för flickors rättigheter.<br />2012 debuterade hon med romanen Innan floden tar oss, som blev en riktig försäljningssuccé.</p>
<p><strong>Det är alltså</strong> med en hel del kunskap och insikter i bagaget som Helena Thorfinn bygger sin nya roman Den som går på tigerstigar. Och det märks att Thorfinn vet vad hon talar om, för berättelsen bottnar i alla hänseenden. <br />Vi har familjen från Sverige där mamman Sofia arbetar inom den svenska biståndsapparaten på ambassaden i Dhaka. Hennes man Janne tar hand om barnen och den del av hushållet som inte sköts av tjänstefolk. Och så har vi just detta tjänstefolk, en grå massa som normalt sett inte syns och hörs. Men Thorfinn får dem att både synas, höras och framför allt kännas.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(6)</script></div></div><p> Med empati utan sentimentalitet beskriver hon en värld som är så väsensskild från familjens bekväma situation som det bara går. <br />Nazrin som är barnflicka i familjen är omåttligt stolt och lycklig över sitt jobb. Men trots medvetenhet och svensk korrekthet utnyttjar den svenska familjen henne utan eftertanke. Visserligen är de snälla men de låter henne jobba både helger och kvällar utan att fråga om hon har några andra planer.</p>
<p><strong>Ändå har dessa</strong> anställda det bra i jämförelse med miljoner andra. Och här beskriver Thorfinn med säker penna alla de oändligt många nyanser av fattigdom som finns i ett land som Bangladesh, från de som rotar i soptunnorna till dem som säljer sex, som till exempel Dipita, dotter till en bordellmamma. Hon är danserska i tredje generationen och vill bara dansa. Istället tvingas hon att förse den amerikanska förläggningen med prostituerade flickor.<br />Samtidigt försöker Sofia, med betoning på kvinnornas situation, implementera mänskliga rättigheter inom landets polisväsende. Det är naturligtvis som att sätta ett plåster på ett benbrott, och den västerländska naiviteten och det smått kolonialistiska tillvägagångssättet skaver. För det är inte bara tredje världens länder som saknar mänskliga rättigheter. Västvärldens maktapparat är bara bättre på att dölja dem.</p>
<p><strong>Förutom dessa</strong> nedslag i olika verkligheter lägger Thorfinn till en thrillerliknande tråd som tvinnar ihop och väver en otäck rana över just hyckleriet och dubbelmoralen. Och detta myller och trassel av människoöden, storpolitik, biståndsarbete och kriminalgåta, blir ibland något rörigt och spretigt. <br />Men till största delen är det en trollbindande och viktig historia, där man får en ovälkommen insikt i hur svårt det här med bistånd är. Hur lätt det är att självgott utgå ifrån ens egna värderingar och kultur och tro att man gör något bra, när man kanske förvärrar situationen, eller i värsta fall göder förtryckarna. </p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F05%2F31%2Ftrollbindande-historia-med-viktiga-och-ovalkomna-insikter%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F05%2F31%2Ftrollbindande-historia-med-viktiga-och-ovalkomna-insikter%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/noje/" rel="category tag">Kultur och Nöje</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget-3 widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Kultur och Nöje</h2></div>

    <div data-post="329716" class="tmpl-article">
        <div class="teaser first-in-list img-third no-streamer module articleLink default" data-cid="329716" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/05/31/thorfinn-tillbaka-med-ny-roman-om-bistandsarbete/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/31093750/8075c8ee1ae337d056841ca39cd0ae91-arlima_mw185.jpg?d=1496216537" width="185" alt="Thorfinn tillbaka med ny roman  om bist&aring;ndsarbete" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/31093750/8075c8ee1ae337d056841ca39cd0ae91-arlima_mw185.jpg?d=1496216537" width="185" alt="Thorfinn tillbaka med ny roman  om bist&aring;ndsarbete" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Thorfinn tillbaka med ny roman  om biståndsarbete</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Litteratur</span> En container med tortyrredskap och en artikel i The Guardian om USA-sponsrad träning i förstärkta förhörsmetoder. Det är utgångspunkterna för författaren Helena Thorfinns andra roman om svenska Sofia som är biståndschef på svenska ambassaden i Dhaka i Bangladesh.
 – Min bakgrund som journalist gör att jag hittar de här smärtpunkterna och känner igen en bra historia, säger hon <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/05/31/thorfinn-tillbaka-med-ny-roman-om-bistandsarbete/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="329651" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="329651" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/05/30/han-spelar-piraten-pa-begaran/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/05/30183101/7da86c3dc5d169aa37649728a8355d91-arlima_mw185.jpg?d=1496163044" width="185" alt="Han spelar Piraten &ndash; p&aring; beg&auml;ran" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/05/30183101/7da86c3dc5d169aa37649728a8355d91-arlima_mw185.jpg?d=1496163044" width="185" alt="Han spelar Piraten &ndash; p&aring; beg&auml;ran" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Han spelar Piraten – på begäran</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> När publiken får bestämma vill de se Ingvar Andersson spela Piraten. Därför blir det ”Piraten – på begäran” som revykungen gör tillsammans med sin dotter Maria Ingvarsdotter på Västergårda i Vinslöv. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/05/30/han-spelar-piraten-pa-begaran/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="329608" class="tmpl-article">
        <div class="teaser img-full no-streamer module articleLink default" data-cid="329608" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/05/30/hon-ar-arets-ulla-billquist-stipendiat/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/30125618/Desktop241_3780361-arlima_mw560.jpg?d=1496145372" width="560" alt="Hon &auml;r &aring;rets Ulla Billquist-stipendiat" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/30125618/Desktop241_3780361-arlima_mw560.jpg?d=1496145372" width="560" alt="Hon &auml;r &aring;rets Ulla Billquist-stipendiat" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Hon är årets Ulla Billquist-stipendiat</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Musik</span> "Att vara en stark röst i viktiga frågor har alltid varit en självklarhet för denna artist."
 <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/05/30/hon-ar-arets-ulla-billquist-stipendiat/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-4 widget-last widget-even widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module widget_skd_network_blog_posts"><div class="widgettitle"><h2>Bloggar kultur & nöje</h2></div>
            <ul class="network-blog-posts" data-snap-ignore="true"  >
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.nsk.se/lasecirkeln/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/50/2015/05/13135852/evy-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Läsecirkeln</strong>
                            <div class="title">Just nu är jag här</div>
                            <div class="author">
                                Evy Callmer                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/nojesbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/8/2016/10/19111233/Ralph-4_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Nöjesbloggen</strong>
                            <div class="title">Lugnare apor engagerar</div>
                            <div class="author">
                                Ralph Bretzer                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/deckarbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/15/2016/10/19133424/gunillablogg_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Deckarbloggen</strong>
                            <div class="title">Paula Hawkins och den svåra tvåan </div>
                            <div class="author">
                                Gunilla Wedding                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.nsk.se/fotobloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/58/2016/10/19110255/asa_foto_Liten1-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Skärpa &amp; oskärpa</strong>
                            <div class="title">Tung industribrand</div>
                            <div class="author">
                                Åsa Brorsson                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/musikochmatbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/19/2016/10/19135059/lars-erik_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Musik och mat</strong>
                            <div class="title">Macbeth i ny upplaga</div>
                            <div class="author">
                                Lars-Erik Larsson                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/jazzbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/71/2017/01/28115933/Jan-Olsson-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Jolsons Jazzociationer</strong>
                            <div class="title">Fyra lockande &#8211; och ganska olika &#8211; festivaler</div>
                            <div class="author">
                                Jan Olsson                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/schlagerbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/14/2017/02/12153942/pontus-blogg-2-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Schlagerhörnan</strong>
                            <div class="title">Drogskandaler och vurpor på schlagerfesten</div>
                            <div class="author">
                                Pontus Källström                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/barnboksbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/20/2015/05/05141206/EvaEmmelin-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Barnboksbloggen</strong>
                            <div class="title">Snart dags!</div>
                            <div class="author">
                                Eva Emmelin                            </div>
                        </div>
                                            </a>
                </li>
                        </ul>
            </div><div class="widget-2 widget-even widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/trollbindande-historia-med-viktiga-och-ovalkomna-insikter/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 10:33</strong>Trollbindande historia med viktiga och ovälkomna insikter</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/flera-stolder-kring-bjarnum/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:21</strong>Flera stölder kring Bjärnum</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/eriksson-har-mycket-spring-i-benen/"><span class="headline hcenter-inner"><strong>Sport idag 10:00</strong>Eriksson har mycket spring i benen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/thorfinn-tillbaka-med-ny-roman-om-bistandsarbete/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 09:37</strong>Thorfinn tillbaka med ny roman  om biståndsarbete</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/tuff-start-for-tyringe/"><span class="headline hcenter-inner"><strong>Sport idag 09:27</strong>Tuff start för Tyringe</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/50-doda-i-stor-explosion-i-kabul/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:06</strong>Många döda i stor explosion i Kabul</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/kvallen-nar-skyttekungen-var-tillbaka-pa-ivar-persson-arena/"><span class="headline hcenter-inner"><strong>Sport idag 07:00</strong>Kvällen när skyttekungen var tillbaka på Ivar Persson Arena</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/trump-lamnade-ut-sitt-mobilnummer/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:55</strong>Trump lämnade ut sitt mobilnummer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/kinberg-batra-far-kritik/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:28</strong>Kinberg Batra får kritik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/timmerslap-blockerar-vag-19/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 06:23</strong>Timmersläp blockerar väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/livstidsdomde-linna-slapptes-pa-fri-fot/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:18</strong>Livstidsdömde Linna släpptes på fri fot</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/blasiga-dagar-framfor-oss/"><span class="headline hcenter-inner"><strong>Morgonkollen idag 06:14</strong>Blåsiga dagar framför oss</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/ett-lyft-for-turismen-och-landsbygden/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Ett lyft för turismen och landsbygden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/gront-ljus-for-vinodlare/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Grönt ljus för gårdsförsäljning av vin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/hon-har-fatt-bevittna-bade-lycka-och-misar/"><span class="headline hcenter-inner"><strong>Personligt idag 05:00</strong>Hon har fått bevittna både lycka och misär</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/hotades-av-knivman-pa-osbyrestaurang/"><span class="headline hcenter-inner"><strong>Osby idag 05:00</strong>Hotades av knivman på Osbyrestaurang</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/brottsrubriceringen-hade-andrats/"><span class="headline hcenter-inner"><strong>Osby idag 05:00</strong>Brottsrubriceringen hade ändrats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/fritidschefen-het-som-ny-ordforande/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Fritidschefen het som ny ordförande</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/orim%c2%adligt-asa-reg%c2%adner/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Orim­ligt, Åsa Reg­nér!</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/31/lrf-kommer-att-sakna-le%c2%adda%c2%adren-he%c2%adle%c2%adna-jonsson/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>LRF kommer att sakna le­da­ren He­le­na Jonsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/dagliga-resor-i-skolskjutsregi/"><span class="headline hcenter-inner"><strong>Hässleholm 30/5 20:19</strong>Dagliga resor i skolskjutsregi</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/rakip-och-larsson-petade-i-truppen-till-u21-em/"><span class="headline hcenter-inner"><strong>Sport 30/5 18:45</strong>Rakip och Larsson petade i truppen till U21-EM</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/han-spelar-piraten-pa-begaran/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 30/5 18:30</strong>Han spelar Piraten – på begäran</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/alliansen-slar-in-redan-oppna-dorrar/"><span class="headline hcenter-inner"><strong>Kristianstad 30/5 17:52</strong>”Alliansen slår in redan öppna dörrar”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/skyddstillsyn-for-ofredande/"><span class="headline hcenter-inner"><strong>Kristianstad 30/5 17:52</strong>Skyddstillsyn för ofredande</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/byadag-ska-bli-en-riktig-tradition/"><span class="headline hcenter-inner"><strong>Osby 30/5 17:44</strong>Byadag ska bli  en riktig tradition</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/fororenad-jord-gravs-bort-for-tagdepan/"><span class="headline hcenter-inner"><strong>Hässleholm 30/5 16:20</strong>Förorenad jord grävs bort för tågdepån</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/far%c2%adligt-po%c2%adli%c2%adtiskt-krig-i-hass%c2%adle%c2%adholm/"><span class="headline hcenter-inner"><strong>Opinion 30/5 16:15</strong>Far­ligt po­li­tiskt krig  i Häss­le­holm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/krav-pa-atgarder-i-korsning/"><span class="headline hcenter-inner"><strong>Östra Göinge 30/5 16:12</strong>Krav på åtgärder i korsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/30/han-blir-ny-chef-for-miljo-och-bygg/"><span class="headline hcenter-inner"><strong>Osby 30/5 16:11</strong>Han blir ny chef  för miljö och bygg</span></a></li></ul></div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-3 widget-last widget-odd widget module widget_text">			<div class="textwidget"><script async defer src="//content.youplay.se/displays/responsive/153.js?yot=0&yod=0&yos=0&lp=true&nt=4"></script></div>
		</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J Eriksson
lars.j.eriksson@nsk.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 51 33, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-6 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","noje","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=noje&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=noje&Sektion-nsk=noje&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=noje&Sektion-nsk=noje&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'noje');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1495175535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1495175535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'92962527',post:'329731',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '329731' ]);
</script>

</body>
</html>