<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Greps efter bråk om moped | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1497531115' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1497531116' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"hassleholm","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1497531106'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1497531106'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/06/16/greps-efter-brak-om-moped/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1ojJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F06%2F16%2Fgreps-efter-brak-om-moped%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F06%2F16%2Fgreps-efter-brak-om-moped%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/06/16/greps-efter-brak-om-moped/">
<meta property="og:title" content="Greps efter bråk om moped">
<meta property="og:description" content="En man född 1989 greps på torsdagskvällen efter ett slagsmål utanför kyrkan i Hässleholm.Enligt polisen konfronterades mannen med tre personer, en förälder och dennes två tonårsbarn, eftersom de misstänkte att mannen hade stulit en moped tillhörande en av tonåringarna.Mopedägaren hade fått reda på att hans stulna moped fanns tillsammans med en person på Skolgatan i&hellip;">
<meta property="article:published_time" content="2017-06-16T07:33:21+00:00">
<meta property="article:modified_time" content="2017-06-16T07:33:21+00:00">
<meta property="article:author" content="http://www.nsk.se/author/hanbry/">
<meta property="article:section" content="Hässleholm">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Greps efter bråk om moped"><meta name="twitter:description" content="En man född 1989 greps på torsdagskvällen efter ett slagsmål utanför kyrkan i Hässleholm.Enligt polisen konfronterades mannen med tre personer, en förälder och dennes två tonårsbarn, eftersom de misstänkte att mannen hade stulit en moped tillhörande en av tonåringarna.Mopedägaren hade fått reda på att hans stulna moped fanns tillsammans med en person på Skolgatan i&hellip;">
    </head>

<body class="post-template-default single single-post postid-331807 single-format-aside group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a href="http://www.nsk.se/palandet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.nsk.se/palandet/', 'På LandetPå Landet');" title="http://nsk.se/palandet"  class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/nyheter/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://nsk.se/kungorelser" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">fredag 16 juni 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://privat.nsk.se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="http://annonsering.nsk.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annonsering.nsk.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://privat.nsk.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://privat.nsk.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://privat.nsk.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-331807" class="post-331807 post type-post status-publish format-aside hentry category-hassleholm post_format-post-format-aside article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-06-16T09:33:21+00:00">idag 09:33</time></div>		</div>

		<h1 class="entry-title">Greps efter bråk om moped</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Hässleholm</span> </p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16942"></div>
<script>ERWP.fif(5)</script></div><p>En man född 1989 greps på torsdagskvällen efter ett slagsmål utanför kyrkan i Hässleholm.<br />Enligt polisen konfronterades mannen med tre personer, en förälder och dennes två tonårsbarn, eftersom de misstänkte att mannen hade stulit en moped tillhörande en av tonåringarna.<br />Mopedägaren hade fått reda på att hans stulna moped fanns tillsammans med en person på Skolgatan i centrala Hässleholm, och tog sig då till platsen för att försöka få tillbaka mopeden. <br />Bråk och slagsmål uppstod och när polis kom till platsen greps den äldre mannen, som är känd av polisen.</p>
<div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(6)</script></div>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F06%2F16%2Fgreps-efter-brak-om-moped%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F06%2F16%2Fgreps-efter-brak-om-moped%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/" rel="category tag">Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget-3 widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Hässleholm</h2></div>

    <div data-post="331798" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="331798" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/06/16/ann-heberlin-kandiderar-for-m-i-riksdagsvalet/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Ann Heberlein kandiderar för M i riksdagsvalet</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Hässleholm</span> Författaren, debattören och teologie doktor Ann Heberlein från Lund kandiderar för Moderaterna i riksdagsvalet. 
– Efter noggrant övervägande anser jag att Moderaterna är bäst rustade för att lösa Sveriges problem, säger hon till Norra Skåne. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/16/ann-heberlin-kandiderar-for-m-i-riksdagsvalet/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="331747" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="331747" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/06/16/kyrkan-fornekar-krankning/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Kyrkan förnekar kränkning</h2>
    </div>
</div>



                <p><span class="teaser-entryword">TYRINGE</span> Kyrkoherde Sara Ericsson och kyrkorådets ordförande Staffan Gustafsson förnekar att Barbro Daun Schelin utsatts för mobbning. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/16/kyrkan-fornekar-krankning/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="331756" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="331756" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/06/16/utstallning-ledde-till-tarar/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/06/15194337/413f2dbe81379bda17963da2c41c9389-arlima_mw185.jpg?d=1497593763" width="185" alt="Utst&auml;llning ledde till t&aring;rar" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/06/15194337/413f2dbe81379bda17963da2c41c9389-arlima_mw185.jpg?d=1497593763" width="185" alt="Utst&auml;llning ledde till t&aring;rar" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Utställning ledde till tårar</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Vittsjö</span> Bibliotekschefen Anette Mjöberg fick tårar i ögonen när hon såg resultatet av den nya utställningen om Lilli Zickerman. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/16/utstallning-ledde-till-tarar/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-4 widget-last widget-even widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hassleholm.se/" target="_blank" id="hlmkommun" style="background-color: #d6d1ca;color: #000000;" class="tab active">Nyheter från Hässleholms kommun</a></div><div class="latest-news-img-container"><a href="http://www.hassleholm.se/" target="_blank"><img width="242" height="242" src="http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png" class="attachment-full size-full" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png 242w, http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-150x150.png 150w, http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-48x48.png 48w" sizes="(max-width: 242px) 100vw, 242px" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-06-15-gratis-bad-for-barn-upp-till-och-med-15-ar.html" target="_blank"><span class="headline hcenter-inner"><strong>15/6 15:45</strong>Gratis bad för barn upp till och med 15 år</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-06-15-beslut-i-korthet-fran-kommunstyrelsens-arbetsutskott.html" target="_blank"><span class="headline hcenter-inner"><strong>15/6 09:45</strong>Beslut i korthet från kommunstyrelsens arbetsutskott</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-06-14-sommarlovsaktiviteter-pa-markan-vecka-25-26.html" target="_blank"><span class="headline hcenter-inner"><strong>14/6 13:56</strong>Sommarlovsaktiviteter på Markan vecka 25-26</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-06-13-friluftsutflykt-vid-finjasjon.html" target="_blank"><span class="headline hcenter-inner"><strong>13/6 15:31</strong>Friluftsutflykt vid Finjasjön</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-06-13-hassleholms-kommun-ar-del-av-certifierat-vard--och-omsorgscollege-i-nordostra-skane.html" target="_blank"><span class="headline hcenter-inner"><strong>13/6 11:08</strong>Hässleholms kommun är del av certifierat vård- och omsorgscollege i nordöstra Skåne</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-06-13-vinnare-av-omsorgsnamndens-stipendier-2017.html" target="_blank"><span class="headline hcenter-inner"><strong>13/6 09:08</strong>Vinnare av omsorgsnämndens stipendier 2017</span></a></li></ul></div><div class="widget-2 widget-even widget module arlima-widget">
    <div data-post="331658" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="331658" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/06/15/nu-ar-fastingsasongen-har/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/06/15130946/TBE-20170101_kartbild_webb-600px-arlima_mw400.jpg?d=1497525512" width="400" alt="Nu &auml;r f&auml;stings&auml;songen h&auml;r - s&aring; skyddar du dig" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/06/15130946/TBE-20170101_kartbild_webb-600px-arlima_mw400.jpg?d=1497525512" width="400" alt="Nu &auml;r f&auml;stings&auml;songen h&auml;r - s&aring; skyddar du dig" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">Nu är fästingsäsongen här - så skyddar du dig</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Skåne </span>Med blomstertiden kommer också något helt annat. I skog och mark väntar fästingar på oförsiktiga förbipasserande, ibland bärandes på farliga sjukdomar. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/15/nu-ar-fastingsasongen-har/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="331736" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="331736" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/06/15/kaj-linna-fri-efter-13-ar-i-fangelse/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/06/15161940/sdltbf9a688-nh_5680330-arlima_mw400.jpg?d=1497588148" width="400" alt="Kaj Linna fri efter 13 &aring;r i f&auml;ngelse" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/06/15161940/sdltbf9a688-nh_5680330-arlima_mw400.jpg?d=1497588148" width="400" alt="Kaj Linna fri efter 13 &aring;r i f&auml;ngelse" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-37">Kaj Linna fri efter 13 år i fängelse</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Nyheter</span> Kaj Linna frias för rånmordet i Kalamark efter att ha suttit nästan 13 år i fängelse.  <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/15/kaj-linna-fri-efter-13-ar-i-fangelse/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-3 widget-odd widget module widget_text">			<div class="textwidget"><script src="http://plugin.adonnews.com/channel.js#norra_skane" id="adonnews-jssdk" data-autoplay-slider="true"></script>
<div style="width: 100%;"  data-adon-size="600x337" data-adon-type="slider" id="adonnews-norra_skane_norra_skane"></div></div>
		</div><div class="module 11" data-windex="5"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-4 widget-even widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":true,"variableWidth":true,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='http://www.e-pages.dk/nskmotor/' target='_blank'><img src='http://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/519980474/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/519980474//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/24400248/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/24400248//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/161/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/161//teasers/small.jpg' /></a></div>            </div>
            </div><div class="module 11" data-windex="7"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16621" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-5 widget-odd widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/greps-efter-brak-om-moped/"><span class="headline hcenter-inner"><strong>Hässleholm idag 09:33</strong>Greps efter bråk om moped</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/heberlein-smutskastar-engagerade-kvinnor/"><span class="headline hcenter-inner"><strong>Opinion idag 08:54</strong>Heberlein smutskastar engagerade kvinnor</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/ann-heberlin-kandiderar-for-m-i-riksdagsvalet/"><span class="headline hcenter-inner"><strong>Hässleholm idag 08:53</strong>Ann Heberlein kandiderar för M i riksdagsvalet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/polisen-oppnar-brottsutredning-om-skyskrapebranden/"><span class="headline hcenter-inner"><strong>Nyheter idag 08:04</strong>Polisen öppnar brottsutredning om skyskrapebranden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/tva-dodsskjutningar-i-natt/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:25</strong>Två dödsskjutningar i natt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/scalise-opererad-for-tredje-gangen/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:06</strong>Scalise opererad för tredje gången</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/alexander-malina-en-talang-ut-over-det-vanliga/"><span class="headline hcenter-inner"><strong>Sport idag 07:00</strong>Alexander Malina &#8211; en talang ut över det vanliga</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/kyrkan-fornekar-krankning/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Kyrkan förnekar kränkning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/utstallning-ledde-till-tarar/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Utställning ledde till tårar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/pastorat-utreds-for-mobbning/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Pastorat utreds för mobbning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/barnens-halsningar-12/"><span class="headline hcenter-inner"><strong>Personligt idag 05:00</strong>Barnens hälsningar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/kvinna-ranad-i-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 22:32</strong>Kvinna rånad i Hässleholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/de-vill-hedra-sin-konstnarsvan/"><span class="headline hcenter-inner"><strong>Osby 15/6 18:41</strong>De vill hedra sin konstnärsvän</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/har-kommer-djuren-pa-besok/"><span class="headline hcenter-inner"><strong>Osby 15/6 18:39</strong>Här kommer djuren på besök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/brister-i-uppfoljning-och-i-vissa-rutiner/"><span class="headline hcenter-inner"><strong>Osby 15/6 18:34</strong>Brister i uppföljning och i vissa rutiner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/fem-partiledare-till-europaforum/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 16:25</strong>Fem partiledare  till Europaforum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/kaj-linna-fri-efter-13-ar-i-fangelse/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 16:21</strong>Kaj Linna fri efter 13 år i fängelse</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/18-aring-doms-for-mordet-pa-hemlos/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 15:38</strong>18-åring döms för mordet på hemlös</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/min-skyldighet-prova-domen-i-hd/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 15:38</strong>”Min skyldighet pröva domen i HD”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/regn-blast-aska-och-sol-i-helgen/"><span class="headline hcenter-inner"><strong>Väder 15/6 14:32</strong>Regn, blåst, åska och sol i helgen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/jonsson-fornekar-forbud-att-halsa/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 13:28</strong>Jönsson förnekar förbud att hälsa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/nu-ar-fastingsasongen-har/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 12:56</strong>Nu är fästingsäsongen här</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/fler-doda-i-hoghusbranden/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 12:16</strong>Fler döda i höghusbranden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/50-ar-sedan-de-tog-examen/"><span class="headline hcenter-inner"><strong>Personligt 15/6 12:01</strong>50 år sedan de tog examen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/veteraner-hedrades/"><span class="headline hcenter-inner"><strong>Personligt 15/6 11:59</strong>Veteraner hedrades</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/18-aring-doms-for-mord-pa-hemlos/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 11:23</strong>18-åring döms för mord på hemlös</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/tyringe-pastorat-utreds-for-mobbning/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 10:47</strong>Tyringe pastorat utreds för mobbning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/nytt-sd-avhopp/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 10:38</strong>Nytt SD-avhopp i ilska mot Jönsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/mcgregor-moter-mayweather/"><span class="headline hcenter-inner"><strong>Sport 15/6 08:33</strong>McGregor möter Mayweather</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/fotbollsprofil-fran-finja-omkom-i-trafikolycka/"><span class="headline hcenter-inner"><strong>Personligt 15/6 08:22</strong>Fotbollsprofil från Finja omkom i trafikolycka</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/10/nya-forseningar-i-tagtrafiken-3/"><span class="headline hcenter-inner"><strong>10/6 11:26</strong>Tågtrafiken rullar på igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/09/stopp-pa-e6-i-hojd-med-loddekopinge/"><span class="headline hcenter-inner"><strong>9/6 19:00</strong>Lastbil brinner &#8211; stopp på E6</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/09/bilolycka-pa-e22-2/"><span class="headline hcenter-inner"><strong>9/6 16:39</strong>Väg 118 åter öppen för trafik</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/04/bil-korde-rakt-in-i-ett-trad/"><span class="headline hcenter-inner"><strong>4/6 16:22</strong>Bil körde rakt in i ett träd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/03/flera-bilar-i-olycka-i-torsebro/"><span class="headline hcenter-inner"><strong>3/6 14:39</strong>En förd till sjukhus efter bilkrock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/29/stopp-i-tagtrafiken-mellan-malmo-och-lund-4/"><span class="headline hcenter-inner"><strong>29/5 10:31</strong>Stora förseningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/24/olycka-pa-e22an-trafiken-paverkas/"><span class="headline hcenter-inner"><strong>24/5 07:48</strong>Olycka på E22:an &#8211; trafiken påverkas</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/22/stopp-i-tagtrafiken-11-2/"><span class="headline hcenter-inner"><strong>22/5 16:41</strong>Förseningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/19/olycka-pa-e22an-3/"><span class="headline hcenter-inner"><strong>19/5 07:23</strong>Olycka på E22:an</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/17/mopedist-skadad-efter-bilkrock/"><span class="headline hcenter-inner"><strong>17/5 16:40</strong>Kvinna i permobil svårt skadad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/15/farligt-amne-har-lackt-ut-pa-jakobs-vag/"><span class="headline hcenter-inner"><strong>15/5 21:06</strong>Farligt ämne läckte längs vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/27/en-fastklamd-i-frontalkrock-med-tankbil/"><span class="headline hcenter-inner"><strong>27/4 08:20</strong>En person avled efter krock med tankbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/24/hallandsvagen-avstangd-efter-frontalkrock/"><span class="headline hcenter-inner"><strong>24/4 10:41</strong>Två till sjukhus efter frontalkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/21/stopp-i-tagtrafiken-genom-hassleholm/"><span class="headline hcenter-inner"><strong>21/4 11:56</strong>Tågen kan åter rulla efter stopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/12/korsningsolycka-mellan-tva-personbilar/"><span class="headline hcenter-inner"><strong>12/4 12:40</strong>Två personbilar kolliderade i korsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/12/singelolycka-pa-vag-21-23/"><span class="headline hcenter-inner"><strong>12/4 09:06</strong>Bilist körde in i vajerräcke på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/12/tagtrafiken-lund-hassleholm-stangs-i-pask/"><span class="headline hcenter-inner"><strong>12/4 09:01</strong>Tågtrafiken Lund-Hässleholm stängs i påsk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/11/lastbilsslap-hindrar-trafiken/"><span class="headline hcenter-inner"><strong>11/4 10:40</strong>Lastbilssläp hindrade trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/10/buss-i-krock-med-alg/"><span class="headline hcenter-inner"><strong>10/4 21:23</strong>20-tal på buss som krockade med älg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/07/tva-bilar-kolliderade-6/"><span class="headline hcenter-inner"><strong>7/4 09:28</strong>Två bilar kolliderade vid korsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/04/03/tva-personer-smet-fran-trafiklycka/"><span class="headline hcenter-inner"><strong>3/4 14:00</strong>Bil hamnade i diket och försvann</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/31/tva-bilister-frontalkrockade-i-sibbhult/"><span class="headline hcenter-inner"><strong>31/3 14:29</strong>Två bilister frontalkrockade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/31/bilist-korde-in-i-mittracket-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>31/3 06:17</strong>Bilist körde in i mitträcket på riksväg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/29/lastbil-hindrar-trafiken-pa-vag-21/"><span class="headline hcenter-inner"><strong>29/3 14:44</strong>Lastbil hindrar trafiken på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/tre-bilar-i-krock-pa-vag-19/"><span class="headline hcenter-inner"><strong>23/3 16:11</strong>Tre bilar i krock på väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/tva-bilar-i-krock-41/"><span class="headline hcenter-inner"><strong>23/3 10:32</strong>Två bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/singelolycka-pa-e22-5/"><span class="headline hcenter-inner"><strong>23/3 10:30</strong>Singelolycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/23/person-pakord-av-bilist/"><span class="headline hcenter-inner"><strong>23/3 08:23</strong>Flicka till sjukhus efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/22/tva-personbilar-krockar-i-korsning/"><span class="headline hcenter-inner"><strong>22/3 13:07</strong>Två personbilar krockade i korsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/03/22/bilist-i-diket-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>22/3 08:11</strong>Bilist i diket på riksväg 21</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/fotbollsprofil-fran-finja-omkom-i-trafikolycka/"><span class="headline hcenter-inner"><strong>Personligt 15/6 08:22</strong>Fotbollsprofil från Finja omkom i trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/sd-ville-stoppa-lov-for-en-samlingslokal/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 05:00</strong>Vattenpipa fick SD att misstänka extremism</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/18-aring-doms-for-mord-pa-hemlos/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 11:23</strong>18-åring döms för mord på hemlös</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/18-aring-doms-for-mordet-pa-hemlos/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 15:38</strong>18-åring döms för mordet på hemlös</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/kvinna-ranad-i-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 22:32</strong>Kvinna rånad i Hässleholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/nytt-sd-avhopp/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 10:38</strong>Nytt SD-avhopp i ilska mot Jönsson</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/tyringe-pastorat-utreds-for-mobbning/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 10:47</strong>Tyringe pastorat utreds för mobbning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/nu-ar-fastingsasongen-har/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 12:56</strong>Nu är fästingsäsongen här</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/jonsson-fornekar-forbud-att-halsa/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 13:28</strong>Jönsson förnekar förbud att hälsa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/pastorat-utreds-for-mobbning/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Pastorat utreds för mobbning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/campingrekord-for-festivalen/"><span class="headline hcenter-inner"><strong>Östra Göinge 15/6 05:00</strong>Campingrekord för festivalen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/13/polis-dod-i-krock-med-lastbil/"><span class="headline hcenter-inner"><strong>Hässleholm 13/6 06:32</strong>Polis död i krock med lastbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/elever-betalade-sitt-eget-nojesfalt/"><span class="headline hcenter-inner"><strong>Hässleholm 14/6 15:07</strong>Elever betalade sitt eget nöjesfält</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/har-kommer-djuren-pa-besok/"><span class="headline hcenter-inner"><strong>Osby 15/6 18:39</strong>Här kommer djuren på besök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/oskyldig-far-skadestand-av-staten/"><span class="headline hcenter-inner"><strong>Hässleholm 14/6 14:57</strong>Oskyldig får skadestånd av staten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/min-skyldighet-prova-domen-i-hd/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 15:38</strong>”Min skyldighet pröva domen i HD”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/fem-partiledare-till-europaforum/"><span class="headline hcenter-inner"><strong>Hässleholm 15/6 16:25</strong>Fem partiledare  till Europaforum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/ann-heberlin-kandiderar-for-m-i-riksdagsvalet/"><span class="headline hcenter-inner"><strong>Hässleholm idag 08:53</strong>Ann Heberlein kandiderar för M i riksdagsvalet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/sd-avfardar-spricka-efter-avhopp/"><span class="headline hcenter-inner"><strong>Hässleholm 14/6 16:30</strong>SD avfärdar spricka efter avhopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/de-vill-hedra-sin-konstnarsvan/"><span class="headline hcenter-inner"><strong>Osby 15/6 18:41</strong>De vill hedra sin konstnärsvän</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/fangslad-student-slappt-av-nordkorea/"><span class="headline hcenter-inner"><strong>Nyheter 14/6 08:40</strong>Fängslad student släppt av Nordkorea</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/13/hel-vetenskap-nar-matbutik-byggs-om/"><span class="headline hcenter-inner"><strong>Osby 13/6 17:07</strong>Hel ”vetenskap” när matbutik byggs om</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/tva-dodsskjutningar-i-natt/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:25</strong>Två dödsskjutningar i natt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/kaj-linna-fri-efter-13-ar-i-fangelse/"><span class="headline hcenter-inner"><strong>Nyheter 15/6 16:21</strong>Kaj Linna fri efter 13 år i fängelse</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/aldrig-gjort-nagot-sa-stort/"><span class="headline hcenter-inner"><strong>Sport 14/6 14:00</strong>”Aldrig gjort något så stort”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/brister-i-uppfoljning-och-i-vissa-rutiner/"><span class="headline hcenter-inner"><strong>Osby 15/6 18:34</strong>Brister i uppföljning och i vissa rutiner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/11/kungligheter-for-en-kvall/"><span class="headline hcenter-inner"><strong>Hässleholm 11/6 18:35</strong>Kungligheter för en kväll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/trio-domda-for-ran-och-stolder/"><span class="headline hcenter-inner"><strong>Hässleholm 14/6 15:54</strong>Trio dömda för rån och stölder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/50-ar-sedan-de-tog-examen/"><span class="headline hcenter-inner"><strong>Personligt 15/6 12:01</strong>50 år sedan de tog examen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/erlandsson-utmanar-patrik-jonsson/"><span class="headline hcenter-inner"><strong>Hässleholm 14/6 05:00</strong>Nu blottläggs sprickan inom SD</span></a></li></ul></div></div></div><div class="module 11" data-windex="9"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16622" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-6 widget-last widget-even widget module arlima-widget">
    <div data-post="331572" class="tmpl-article">
        <div class="teaser first-in-list has-children img-full no-streamer twoColumn module articleLink featured">
            

            <a href="http://www.nsk.se/2017/06/14/skaning-forst-ut-i-sommar-i-p1/">


                
                <div class="thumbnail">
                    <div class="image">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2015/09/16140502/dd824cb91bd6ca1535e4681e89796e7a-arlima_mw400.jpg?d=1497442779" width="400" alt="Sk&aring;ning f&ouml;rst ut i P1 sommar" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2015/09/16140502/dd824cb91bd6ca1535e4681e89796e7a-arlima_mw400.jpg?d=1497442779" width="400" alt="Sk&aring;ning f&ouml;rst ut i P1 sommar" class="full " /></noscript>
                        <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-26">Skåning först ut i P1 sommar</h2>
    </div>
</div>
                    </div>
                </div>

                <p><span class="teaser-entryword">Kultur och Nöje</span> På onsdagen presenterade Sveriges Radio sommarvärdarna i populära radioprogrammet Sommar i P1. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/14/skaning-forst-ut-i-sommar-i-p1/"></span> </p>
            </a>

            
        </div>
    <div class="teaser-children module">
        
    <div data-post="331588" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="331588" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/06/14/lova-sommarprogram-om-eslov-och-doden/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/06/14151953/6a8c36a8ff02652575852dc1a8a599a6_8677518-arlima_mw132.jpg?d=1497451926" width="132" alt="Lovar sommarprat om Esl&ouml;v och d&ouml;den" class="lazy lazy-hidden third alignleft" /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/06/14151953/6a8c36a8ff02652575852dc1a8a599a6_8677518-arlima_mw132.jpg?d=1497451926" width="132" alt="Lovar sommarprat om Esl&ouml;v och d&ouml;den" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-21">Lovar sommarprat om Eslöv och döden</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> En av skåningarna i årets Sommar i P1 är författaren Kalle Lind.  <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/06/14/lova-sommarprogram-om-eslov-och-doden/"></span> </p>
            </a>



            
        </div>
    </div>


    </div>
    </div>
</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J Eriksson
lars.j.eriksson@nsk.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 51 33, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-6 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","hassleholm","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=hassleholm&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=hassleholm&Sektion-nsk=hassleholm&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=hassleholm&Sektion-nsk=hassleholm&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'hassleholm');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1497531106'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1497531106'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1497531106'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'92962527',post:'331807',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '331807' ]);
</script>

</body>
</html>