<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Straffa inte alla för  en prin­cips skull | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1498645636' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1498645636' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1498645621'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1498645621'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/07/12/straffa-inte-alla-for-en-prin%c2%adcips-skull/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1oXY' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F07%2F12%2Fstraffa-inte-alla-for-en-prin%25c2%25adcips-skull%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F07%2F12%2Fstraffa-inte-alla-for-en-prin%25c2%25adcips-skull%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/07/12/straffa-inte-alla-for-en-prin%c2%adcips-skull/">
<meta property="og:title" content="Straffa inte alla för  en prin­cips skull">
<meta property="og:description" content="Ett av de förs­ta be­slut som pre­si­dent Trump fattade var att stoppa allt bi­stånd till or­ga­ni­sa­tioner som ar­betar för sä­kra aborter. Ome­del­bart be­slutade Sve­ri­ge och flera an­dra länder att för­söka kom­pen­sera de or­ga­ni­sa­tioner som drabbas av Trumps bann­bul­la, så att verk­sam­heterna ska kun­na fort­sätta.Var­je år ge­nom­fö­rs över 21 mil­joner osä­kra aborter i världen, en­ligt WHO,&hellip;">
<meta property="article:published_time" content="2017-07-11T23:00:00+00:00">
<meta property="article:modified_time" content="2017-07-11T23:00:00+00:00">
<meta property="article:author" content="http://www.nsk.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Straffa inte alla för  en prin­cips skull"><meta name="twitter:description" content="Ett av de förs­ta be­slut som pre­si­dent Trump fattade var att stoppa allt bi­stånd till or­ga­ni­sa­tioner som ar­betar för sä­kra aborter. Ome­del­bart be­slutade Sve­ri­ge och flera an­dra länder att för­söka kom­pen­sera de or­ga­ni­sa­tioner som drabbas av Trumps bann­bul­la, så att verk­sam­heterna ska kun­na fort­sätta.Var­je år ge­nom­fö­rs över 21 mil­joner osä­kra aborter i världen, en­ligt WHO,&hellip;">
    </head>

<body class="post-template-default single single-post postid-334302 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a href="http://www.nsk.se/palandet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.nsk.se/palandet/', 'På LandetPå Landet');" title="http://nsk.se/palandet"  class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/nyheter/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://nsk.se/kungorelser" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">onsdag 12 juli 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://privat.nsk.se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="http://annonsering.nsk.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annonsering.nsk.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://privat.nsk.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://privat.nsk.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://privat.nsk.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635="16942"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-334302" class="post-334302 post type-post status-publish format-standard hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-07-12T01:00:00+00:00">idag 01:00</time></div>		</div>

		<h1 class="entry-title">Straffa inte alla för  en prin­cips skull</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2016/09/13104202/2016-09-13-10.38.53_resized-150x150.jpg" width="64" height="64" alt="Yngve Sunesson" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2016/09/13104202/2016-09-13-10.38.53_resized-150x150.jpg" width="64" height="64" alt="Yngve Sunesson" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.nsk.se/author/yngsun/">Yngve Sunesson</a></div> <div class="email">yngve.sunesson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><p><strong>Ett av de förs­ta be­slut </strong>som pre­si­dent Trump fattade var att stoppa allt bi­stånd till or­ga­ni­sa­tioner som ar­betar för sä­kra aborter. Ome­del­bart be­slutade Sve­ri­ge och flera an­dra länder att för­söka kom­pen­sera de or­ga­ni­sa­tioner som drabbas av Trumps bann­bul­la, så att verk­sam­heterna ska kun­na fort­sätta.<br />Var­je år ge­nom­fö­rs över 21 mil­joner osä­kra aborter i världen, en­ligt WHO, där­för att aborter är för­bjudna i mån­ga länder el­ler för att vär­den är otill­räck­lig. Som följd av det dör 47 000 kvin­nor var­je år.<br />Där­för är det vik­tigt att kvin­nor som ser sig nöd­sa­kade att ge­nom­fö­ra en abort får det stöd och den hjälp som be­hövs. Prin­cipen att kvin­nan ska få be­stämma över sin egen kropp är vik­tig över­allt, oav­sett vil­ken re­li­gi­ös el­ler po­li­tisk upp­fattning som vill sty­ra.<br />Sve­ri­ge ge­nom bi­stånds­or­ga­ni­sa­tionen Sida tar nu ännu ett steg.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(5)</script></div></div><p> De or­ga­ni­sa­tioner som fogar sig i Trumps be­slut att mot­verka aborter ska inte läng­re få svenskt bi­stånd. De pengarna ska an­vändas där de gör mer nyt­ta, ge­nom or­ga­ni­sa­tioner som ock­så kan tänka sig att ar­beta för sä­kra aborter.<br />För­hopp­nings­vis ge­nom­fö­rs Sidas po­li­cy med för­stånd. Det finns or­ga­ni­sa­tioner, som Rädda Barnen in­ter­na­tio­nellt, som ser sig tvingade att följa Trumps lin­je men som ge­nom sina na­tio­nella or­ga­ni­sa­tioner ar­betar fritt i mån­ga länder. Är verk­sam­heten vik­tig och bra bör inte Sida straffa or­ga­ni­sa­tioner för en prin­cip.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F07%2F12%2Fstraffa-inte-alla-for-en-prin%25c2%25adcips-skull%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F07%2F12%2Fstraffa-inte-alla-for-en-prin%25c2%25adcips-skull%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(6)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget-3 widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="334215" class="tmpl-article">
        <div class="teaser first-in-list img-quarter no-streamer module articleLink default" data-cid="334215" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/07/11/okad-ar%c2%adbets%c2%adlos%c2%adhet-oroar/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/07/10154858/eefb876cae4fa86226de8f46c0be49ab-arlima_mw140.jpg?d=1499738405" width="140" alt="&Ouml;kad ar&shy;bets&shy;l&ouml;s&shy;het oroar" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/07/10154858/eefb876cae4fa86226de8f46c0be49ab-arlima_mw140.jpg?d=1499738405" width="140" alt="&Ouml;kad ar&shy;bets&shy;l&ouml;s&shy;het oroar" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Ökad ar­bets­lös­het oroar</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Le­da­re</span> I juni ökade an­talet ar­bets­lösa för tred­je må­naden i rad. Utan ny­tän­kan­de ris­kerar mån­ga att fas­tna lång­va­rigt i ar­bets­lös­het. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/07/11/okad-ar%c2%adbets%c2%adlos%c2%adhet-oroar/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="334217" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="334217" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/07/11/mi%c2%adli%c2%adtar%c2%adkuppen-ur%c2%adsakt-for-erdogans-kupp/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Mi­li­tär­kuppen ur­säkt för Erdogans kupp</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Kan­ske kan pro­test­marschen vara bör­jan till en ge­men­sam op­po­si­tions­kamp för att slå vakt om de­mo­kra­tin. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/07/11/mi%c2%adli%c2%adtar%c2%adkuppen-ur%c2%adsakt-for-erdogans-kupp/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="334218" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="334218" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/07/11/ta-kraft%c2%adtag-mot-att-per%c2%adsoner-gar-pa-tag%c2%adsparen/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Ta kraft­tag mot att per­soner går på tåg­spåren</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Att män­ni­skor genar över el­ler av an­dra an­led­ningar up­pe­håller sig på spåren är den för­senings­or­sak som ökat mest de senaste fyra åren. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/07/11/ta-kraft%c2%adtag-mot-att-per%c2%adsoner-gar-pa-tag%c2%adsparen/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-4 widget-last widget-even widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(7)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-last widget-odd widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/12/straffa-inte-alla-for-en-prin%c2%adcips-skull/"><span class="headline hcenter-inner"><strong>idag 01:00</strong>Straffa inte alla för  en prin­cips skull</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/11/okad-ar%c2%adbets%c2%adlos%c2%adhet-oroar/"><span class="headline hcenter-inner"><strong>11/7 04:00</strong>Ökad ar­bets­lös­het oroar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/11/mi%c2%adli%c2%adtar%c2%adkuppen-ur%c2%adsakt-for-erdogans-kupp/"><span class="headline hcenter-inner"><strong>11/7 01:00</strong>Mi­li­tär­kuppen ur­säkt för Erdogans kupp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/11/ta-kraft%c2%adtag-mot-att-per%c2%adsoner-gar-pa-tag%c2%adsparen/"><span class="headline hcenter-inner"><strong>11/7 01:00</strong>Ta kraft­tag mot att per­soner går på tåg­spåren</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/10/kohl-och-det-emotionella-europa/"><span class="headline hcenter-inner"><strong>10/7 09:21</strong>Kohl och det emotionella Europa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/17/mot%c2%adverka-ra%c2%addi%c2%adka%c2%adli%c2%adsering/"><span class="headline hcenter-inner"><strong>17/6 04:00</strong>Mot­verka ra­di­ka­li­sering</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/17/fo%c2%adre%c2%adta%c2%adga%c2%adre-maste-fa-so%c2%adcial-trygg%c2%adhet/"><span class="headline hcenter-inner"><strong>17/6 01:00</strong>Fö­re­ta­ga­re måste  få so­cial trygg­het</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/17/the%c2%adre%c2%adsa-may-feltank-for%c2%advanar/"><span class="headline hcenter-inner"><strong>17/6 01:00</strong>The­re­sa May feltänk för­vånar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/17/for%c2%adny%c2%adbart-i-flyg%c2%adbrans%c2%adlet-ar-batt%c2%adre-an-flyg%c2%adskatt/"><span class="headline hcenter-inner"><strong>17/6 01:00</strong>För­ny­bart i flyg­bräns­let är bätt­re än flyg­skatt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/16/heberlein-smutskastar-engagerade-kvinnor/"><span class="headline hcenter-inner"><strong>16/6 08:54</strong>Heberlein smutskastar engagerade kvinnor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/hur-ska-mi%c2%adgra%c2%adtionen-be%c2%advakas/"><span class="headline hcenter-inner"><strong>15/6 04:00</strong>Hur ska mi­gra­tionen be­vakas?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/15/ideo%c2%adlo%c2%adgi-kan-ald%c2%adrig-ur%c2%adsakta-for%c2%adtryck/"><span class="headline hcenter-inner"><strong>15/6 01:00</strong>Ideo­lo­gi kan ald­rig  ur­säkta för­tryck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/lofven-kan-stodja-alliansen/"><span class="headline hcenter-inner"><strong>14/6 16:02</strong>Löfven kan stödja Alliansen!</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/prao-be%c2%adhovs-men-kraver-ratt-for%c2%adut%c2%adsatt%c2%adningar/"><span class="headline hcenter-inner"><strong>14/6 01:00</strong>Prao be­hövs men kräver rätt för­ut­sätt­ningar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/14/anna-kin%c2%adberg-batra-kan-lara-av-fin%c2%adland/"><span class="headline hcenter-inner"><strong>14/6 01:00</strong>Anna Kin­berg Batra kan lära av Fin­land</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/13/lagt-val%c2%addel%c2%adta%c2%adgan%c2%adde-men-macronseger/"><span class="headline hcenter-inner"><strong>13/6 01:00</strong>Lågt val­del­ta­gan­de men Macronseger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/13/nu-vill-in%c2%addi%c2%aden-ta-stor%c2%adre-an%c2%adsvar-for-paris%c2%adav%c2%adtalet/"><span class="headline hcenter-inner"><strong>13/6 01:00</strong>Nu vill In­di­en ta stör­re an­svar för Paris­av­talet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/13/mansk%c2%adlig%c2%adhet-be%c2%adhovs/"><span class="headline hcenter-inner"><strong>13/6 01:00</strong>Mänsk­lig­het be­hövs</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/12/varna-in%c2%adte%c2%adgri%c2%adteten/"><span class="headline hcenter-inner"><strong>12/6 04:00</strong>Värna in­te­gri­teten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/12/ra%c2%adsist-ny-par%c2%adti%c2%adle%c2%adda%c2%adre-hot-mot-re%c2%adger%c2%adingen/"><span class="headline hcenter-inner"><strong>12/6 01:00</strong>Ra­sist ny par­ti­le­da­re, hot mot re­ger­ingen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/10/mays-val%c2%adfor%c2%adlust-ger-osakerhet/"><span class="headline hcenter-inner"><strong>10/6 04:00</strong>Mays val­för­lust ger osäkerhet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/10/sd-stodet-lag%c2%adre-an-det-verkar/"><span class="headline hcenter-inner"><strong>10/6 04:00</strong>SD-stödet läg­re än det verkar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/10/ta-an%c2%adsvar-for-de%c2%adbatten-i-hassleholmspolitiken/"><span class="headline hcenter-inner"><strong>10/6 01:00</strong>Ta an­svar för de­batten  i Hässleholmspolitiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/08/be%c2%adkampa-ter%c2%adro%c2%adrismen-klokt/"><span class="headline hcenter-inner"><strong>8/6 04:00</strong>Be­kämpa ter­ro­rismen klokt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/08/kan%c2%adske-may-for%c2%adlorar-juni%c2%adva%c2%adlet-i-stor%c2%adbri%c2%adtan%c2%adni%c2%aden/"><span class="headline hcenter-inner"><strong>8/6 01:00</strong>Kan­ske May för­lorar juni­va­let i Stor­bri­tan­ni­en</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/07/mest-slag%c2%adord-fran-akb/"><span class="headline hcenter-inner"><strong>7/6 04:00</strong>(M)est slag­ord från AKB</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/07/alla-har-ett-behov-av-att-radda-varldshaven/"><span class="headline hcenter-inner"><strong>7/6 01:00</strong>Alla har ett behov av att rädda världshaven</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/06/liberalerna-borde-lara-av-hur-c-valde-par%c2%adti%c2%adle%c2%addar%c2%ade/"><span class="headline hcenter-inner"><strong>6/6 16:00</strong>Liberalerna borde lära av hur C valde par­ti­le­dar­e</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/06/po%c2%adli%c2%adti%c2%adken-ar-pro%c2%adblemet-for-m/"><span class="headline hcenter-inner"><strong>6/6 01:00</strong>Po­li­ti­ken är pro­blemet för M</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/03/ovan%c2%adtad-le%c2%addar%c2%adstrid-i-l/"><span class="headline hcenter-inner"><strong>3/6 04:00</strong>Ovän­tad le­dar­strid i L</span></a></li></ul></div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(8)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J Eriksson
lars.j.eriksson@nsk.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 51 33, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-6 widget-last widget-even widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-9bd980a940bf5d7191680d0c3bafc14c">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","opinion","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=opinion&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=opinion&Sektion-nsk=opinion&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=opinion&Sektion-nsk=opinion&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nsk.se\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1498645621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1498645621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'92962527',post:'334302',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '334302' ]);
</script>

</body>
</html>