<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Sekretessbelagda uppgifter lades ut | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-nyfoddansk .categoryBorder,
                body.category-nyfoddansk .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryBackground,
                body.category-nyfoddansk .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-nyfoddansk .categoryColor,
                body.category-nyfoddansk .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #1a562a !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.nsk.se/app/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1501790520' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1501790521' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"osby","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1501790512'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1501790512'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/08/10/sekretessbelagda-uppgifter-lades-ut/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1pML' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F08%2F10%2Fsekretessbelagda-uppgifter-lades-ut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F08%2F10%2Fsekretessbelagda-uppgifter-lades-ut%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/08/10/sekretessbelagda-uppgifter-lades-ut/">
<meta property="og:title" content="Sekretessbelagda uppgifter lades ut">
<meta property="og:description" content="Sekretessbelagda uppgifter publicerades på Osby kommuns hemsida. Kommunen har anmält sig själv till justitieombudsmannen och har även anmält händelsen enligt lex Sarah.
– Det är riktigt olyckligt och beklagligt, det här ska absolut inte få hända, säger Daniel Landin (S), ordförande i barn- och skolnämnden.">
<meta property="article:published_time" content="2017-08-10T10:44:17+00:00">
<meta property="article:modified_time" content="2017-08-10T10:44:17+00:00">
<meta property="article:author" content="http://www.nsk.se/author/petpau/">
<meta property="article:section" content="Osby">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sekretessbelagda uppgifter lades ut"><meta name="twitter:description" content="Sekretessbelagda uppgifter publicerades på Osby kommuns hemsida. Kommunen har anmält sig själv till justitieombudsmannen och har även anmält händelsen enligt lex Sarah.
– Det är riktigt olyckligt och beklagligt, det här ska absolut inte få hända, säger Daniel Landin (S), ordförande i barn- och skolnämnden.">
    </head>

<body class="post-template-default single single-post postid-337451 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a href="http://www.nsk.se/palandet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.nsk.se/palandet/', 'På LandetPå Landet');" title="http://nsk.se/palandet"  class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/autocreated/insandare/" class="categoryBorder">insandare<div class="selectLayer categoryBackground"><span>insandare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 10 augusti 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://privat.nsk.se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="http://annonsering.nsk.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annonsering.nsk.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://privat.nsk.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://privat.nsk.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://privat.nsk.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635="16942"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-337451" class="post-337451 post type-post status-publish format-standard hentry category-osby article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-08-10T12:44:17+00:00">idag 12:44</time></div>		</div>

		<h1 class="entry-title">Sekretessbelagda uppgifter lades ut</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/27125642/peterpaulsson-150x150.png" width="64" height="64" alt="Peter Paulsson" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/27125642/peterpaulsson-150x150.png" width="64" height="64" alt="Peter Paulsson" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.nsk.se/author/petpau/">Peter Paulsson</a></div> <div class="email">peter.paulsson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">OSBY</span> Sekretessbelagda uppgifter publicerades på Osby kommuns hemsida. Kommunen har anmält sig själv till justitieombudsmannen och har även anmält händelsen enligt lex Sarah.<br />
– Det är riktigt olyckligt och beklagligt, det här ska absolut inte få hända, säger Daniel Landin (S), ordförande i barn- och skolnämnden.</p><p>Den 27 juli publicerades en kallelse till barn- och skolnämndens sammanträde. Kallelsen inkluderade sekretessbelagda personuppgifter, som låg ute på hemsidan i elva dagar tills en person på måndagen gjorde kommunen uppmärksam på att det fanns känsliga personuppgifter tillgängliga för allmänheten.<br />Personen var själv drabbad och planerade, enligt Daniel Landin (S), att polisanmäla händelsen.</p>
<p><strong>– Först och främst </strong>handlade det om att skademinimera, säger Landin och berättar att de sekretessbelagda handlingarna togs bort, samt att kommunen med extern hjälp sett till så att de inte går att komma åt i efterhand via sökningar på nätet, säger Landin.<br />Han berättar att han har varit i kontakt med samtliga drabbade individer.<br />– Det var oro och upprördhet. Tilliten skadas, hur mycket man än beklagar är ju skadan skedd. Vårt mål är att förhoppningsvis kunna jobba tillbaka tilliten.<br />De drabbade har enligt Landin (S) fått information hur de kan gå vidare med ärendet och han välkomnar en bred och ingående utredning.</p>
<div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16612" data-bp-0-635="21651"></div>
<script>ERWP.fif(5)</script></div></div><p><strong>Förutom</strong> JO-anmälan och lex Sarah-anmälan ska kommunen själv utreda händelsen och se över sina rutiner.<br />– Vi vill få full koll på vad som har hänt och göra allt vi kan för att det inte ska hända igen, säger Landin.</p>
<p><strong>Hur kunde det här hända?</strong><br />– Det är den mäskliga faktorn. En medarbetare länkade till fel dokument när kallelsen lades ut. Vi kommer att noggrant utreda det här. Behöver vi se över våra rutiner? Eller finns det rutiner som inte har följts? Det här ska ju absolut inte få hända.</p>
<p><strong>Vad var det för typ av uppgifter?</strong><br />– Det är personuppgifter som rör individer. Jag vill och kan inte säga något om vad det handlar om. Det är ju sekretessbelagda av en anledning. Och jag vill inte förekomma utredningarna.</p>
<p><strong>Kommunchefen</strong> Petra Gummesson meddelar i en kommentar på hemsidan att kommunen ser allvarligt på händelsen och ser allvarligt på det inträffade.<br />– Förutom vidare utredning och åtgärder för att det inte ska kunna hända igen, gör Osby kommun en JO-anmälan och anmäler även händelsen enligt lex Sarah till Inspektionen för vård och omsorg.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F08%2F10%2Fsekretessbelagda-uppgifter-lades-ut%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F08%2F10%2Fsekretessbelagda-uppgifter-lades-ut%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/lokalt/osby/" rel="category tag">Osby</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(6)</script></div></div><div class="widget-even widget-2 widget module widget_text">			<div class="textwidget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div>
		</div><div class="widget-odd widget-3 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Osby</h2></div>

    <div data-post="337450" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="337450" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/08/10/erfaren-sangerska-upptrader/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Erfaren sångerska uppträder</h2>
    </div>
</div>



                <p><span class="teaser-entryword">visseltofta</span> Yvonne Tuvesson Rosenqvist uppträder i Visseltofta kyrka nu på söndag klockan 18 under arrangemanget ”Kväll för själ och kropp”. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/08/10/erfaren-sangerska-upptrader/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="337408" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="337408" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/08/10/man-plagade-hund/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Man plågade hund</h2>
    </div>
</div>



                <p><span class="teaser-entryword">osby</span> När hunden började gnälla skrek mannen åt den att hålla tyst. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/08/10/man-plagade-hund/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="337389" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="337389" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/08/09/mobilt-poliskontor-pa-torget/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/08/09162627/6491c556d3ef37534b56766f1aabe8ea-arlima_mw185.jpg?d=1502290870" width="185" alt="Mobilt poliskontor p&aring; torget" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/08/09162627/6491c556d3ef37534b56766f1aabe8ea-arlima_mw185.jpg?d=1502290870" width="185" alt="Mobilt poliskontor p&aring; torget" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Mobilt poliskontor på torget</h2>
    </div>
</div>



                <p><span class="teaser-entryword">OSBY</span> Till hösten ska husbilen besöka Osby en halv dag varje vecka. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/08/09/mobilt-poliskontor-pa-torget/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-even widget-last widget-4 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(7)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="337437" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="337437" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/08/10/de-tar-flyget-till-vafflan/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/08/10120139/62dbe2c87f8c2e7f3b0f5babba976c65-arlima_mw400.jpg?d=1502359932" width="400" alt="De tar flyget till v&aring;fflan" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/08/10120139/62dbe2c87f8c2e7f3b0f5babba976c65-arlima_mw400.jpg?d=1502359932" width="400" alt="De tar flyget till v&aring;fflan" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">De tar flyget till våfflan</h2>
    </div>
</div>



                <p><span style="color: #00659b;"><span style="font-weight: 600; text-transform: uppercase;">VINSLÖV </span></span> Flygplan och våfflor om vartannat. Det bjuds det på när flygveteranen Kurth Johansson serverar sina patenterade delikatesser på Hässleholms flygklubb. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/08/10/de-tar-flyget-till-vafflan/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="337393" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="337393" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/08/09/engberg-ska-locka-publik-till-immeln/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/08/09163555/1ff8eb4480a2258fedad4a57bcd68240-arlima_mw400.jpg?d=1502290961" width="400" alt="Engberg ska locka publik till Immeln" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/08/09163555/1ff8eb4480a2258fedad4a57bcd68240-arlima_mw400.jpg?d=1502290961" width="400" alt="Engberg ska locka publik till Immeln" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Engberg ska locka publik till Immeln</h2>
    </div>
</div>



                <p><span class="teaser-entryword">östra göinge</span> I år är Lotta Engberg dragplåstret. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/08/09/engberg-ska-locka-publik-till-immeln/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-even widget-2 widget module widget_text">			<div class="textwidget"><script src="http://plugin.adonnews.com/channel.js#norra_skane" id="adonnews-jssdk" data-autoplay-slider="true"></script>
<div style="width: 100%;"  data-adon-size="600x337" data-adon-type="slider" id="adonnews-norra_skane_norra_skane"></div></div>
		</div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget-odd widget-3 widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":true,"variableWidth":true,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='http://www.e-pages.dk/nskmotor/' target='_blank'><img src='http://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/519980474/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/519980474//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/161/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/161//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/765060352/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/765060352//teasers/small.jpg' /></a></div>            </div>
            </div><div class="module 11" data-windex="5"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-even widget-4 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/sekretessbelagda-uppgifter-lades-ut/"><span class="headline hcenter-inner"><strong>Osby idag 12:44</strong>Sekretessbelagda uppgifter lades ut</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/erfaren-sangerska-upptrader/"><span class="headline hcenter-inner"><strong>Osby idag 12:42</strong>Erfaren sångerska uppträder</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/dags-for-en-hembygdsdag/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:01</strong>Dags för en hembygdsdag</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/jakttorn-stals-i-hastveda/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:01</strong>Jakttorn stals i Hästveda</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/god-man-far-bota-3-x-5-000/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:01</strong>God man får böta 3 x 5 000</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/de-tar-flyget-till-vafflan/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:01</strong>De tar flyget till våfflan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/butiksbrister-vid-inspektion/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:01</strong>Butiksbrister vid inspektion</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/myndighet-kritiserar-rektor/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:01</strong>Myndighet kritiserar rektor</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/spadbarnsmalet-overklagas/"><span class="headline hcenter-inner"><strong>Kristianstad idag 11:33</strong>Spädbarnsmålet överklagas</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/programmet-klart-for-landskronas-fotofestival/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 11:21</strong>Programmet klart för Landskronas fotofestival</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/silvret-i-sala-var-guld-vart/"><span class="headline hcenter-inner"><strong>Sport idag 10:53</strong>Silvret i Sala var guld värt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/man-plagade-hund/"><span class="headline hcenter-inner"><strong>Osby idag 10:26</strong>Man plågade hund</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/aven-ostra-goinge-har-fatt-en-bluffaktura/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 08:49</strong>Även Östra Göinge har fått en bluffaktura</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/337355/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 08:00</strong>Riksspelmän i kyrkan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/forsokte-lura-al-qaida-att-han-var-muslim/"><span class="headline hcenter-inner"><strong>INRIKES idag 07:38</strong>Försökte lura al-Qaida att han var muslim</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/sommarvarvningarna-ska-fa-fch-pa-ratt-kol/"><span class="headline hcenter-inner"><strong>Sport idag 06:00</strong>Sommarvärvningarna ska få FCH på rätt köl</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/en-miljonrenovering-eller-en-forsaljning/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>En miljonrenovering eller en försäljning?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/domens-dag-narmar-sig/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Domens dag närmar sig</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/nya-jobb-kan-er%c2%adsatta-de-gam%c2%adla/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Nya jobb kan er­sätta de gam­la</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/spar%c2%adban%c2%adken-sviker/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Spar­ban­ken sviker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/alla-al%c2%addre-ar-inte-olamp%c2%adliga-bil%c2%adfo%c2%adra%c2%adre/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Alla äl­dre är inte  olämp­liga bil­fö­ra­re</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/vagar-mp-stoppa-ree%c2%adpa%c2%adlus-vinst%c2%adfor%c2%adbud/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Vågar MP stoppa  Ree­pa­lus vinst­för­bud?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/folkets-partipiska-ska-styra-besluten/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 17:03</strong>Folkets partipiska ska styra besluten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/engberg-ska-locka-publik-till-immeln/"><span class="headline hcenter-inner"><strong>Östra Göinge 9/8 16:35</strong>Engberg ska locka publik till Immeln</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/mobilt-poliskontor-pa-torget/"><span class="headline hcenter-inner"><strong>Osby 9/8 16:26</strong>Mobilt poliskontor på torget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/lat-jordbruksmark-bli-betesmark-pa-hovdala/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 16:11</strong>Låt jordbruksmark bli betesmark på Hovdala</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/charmigt-om-overgivna-kvinnor/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 9/8 14:00</strong>Charmigt om övergivna kvinnor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/anna-wallin-klar-for-riksfinalen/"><span class="headline hcenter-inner"><strong>Sport 9/8 14:00</strong>Anna Wallin klar för Riksfinalen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/hjalpsam-man-ivagslapad/"><span class="headline hcenter-inner"><strong>Lund 9/8 12:47</strong>Hjälpsam man ivägsläpad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/taklaggare-dog-efter-fall/"><span class="headline hcenter-inner"><strong>Sjöbo 9/8 12:40</strong>Takläggare dog efter fall</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/trad-pa-vag-24-med-riktning-orkelljuga/"><span class="headline hcenter-inner"><strong>9/8 09:18</strong>Trädet borta från väg 24 med riktning Våxtorp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/04/person-till-sjukhus-efter-singelolycka/"><span class="headline hcenter-inner"><strong>4/8 08:39</strong>Man allvarligt skadad i singelolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/03/storningar-i-tagtrafiken-stockholm-malmo/"><span class="headline hcenter-inner"><strong>3/8 15:23</strong>Störningar i tågtrafiken Stockholm-Malmö</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/31/trafikolycka-pa-vag-21-vid-kvidinge/"><span class="headline hcenter-inner"><strong>31/7 16:09</strong>Trafikolycka på väg 21 vid Kvidinge</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/31/bil-i-diket-pa-vag-23/"><span class="headline hcenter-inner"><strong>31/7 09:15</strong>Bil i diket på väg 23</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/28/tagen-rullar-igen-soder-om-stockholm/"><span class="headline hcenter-inner"><strong>28/7 08:39</strong>Tågen rullar igen söder om Stockholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/28/stopp-i-tagtrafiken-stockholm-kopenhamn/"><span class="headline hcenter-inner"><strong>28/7 08:26</strong>Stopp i tågtrafiken Stockholm-Köpenhamn</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/24/personbil-har-kort-in-i-tradgard/"><span class="headline hcenter-inner"><strong>24/7 14:01</strong>Personbil har kört in i trädgård</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/21/tagen-rullar-igen-mellan-klippan-och-perstorp/"><span class="headline hcenter-inner"><strong>21/7 09:35</strong>Tågen rullar igen mellan Klippan och Perstorp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/19/cyklist-pakord-pa-vag-23-i-ballingslov/"><span class="headline hcenter-inner"><strong>19/7 15:46</strong>Cyklist påkörd på väg 23 i Ballingslöv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/18/stopp-pa-vag-23-vid-ostra-goinge/"><span class="headline hcenter-inner"><strong>18/7 09:43</strong>Trafiken på väg 23 vid Östra Göinge åter igång</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/17/trafikolycka-mellan-lomma-och-fladie/"><span class="headline hcenter-inner"><strong>17/7 11:52</strong>Trafikolycka mellan Lomma och Flädie</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/12/trafikolycka-i-stankelosa/"><span class="headline hcenter-inner"><strong>12/7 14:03</strong>Trafikolycka i Stänkelösa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/08/bilar-i-krock-pa-vag-21-2/"><span class="headline hcenter-inner"><strong>8/7 16:42</strong>Bilar i krock på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/08/olycka-pa-e6an-trafiken-paverkad/"><span class="headline hcenter-inner"><strong>8/7 15:27</strong>Olycka på E6:an &#8211; trafiken påverkad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/frontalkrock-utloste-lackage/"><span class="headline hcenter-inner"><strong>7/7 17:02</strong>Frontalkrock utlöste läckage</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/stopp-i-tagtrafiken-pa-blekinge-kustbana/"><span class="headline hcenter-inner"><strong>7/7 14:27</strong>Tågtrafiken mellan Kristianstad och Hässleholm igång igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/losspringande-hastar-pa-vagen/"><span class="headline hcenter-inner"><strong>7/7 08:56</strong>Lösspringande hästar på vägen vid Rönneboda</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/bil-korde-i-diket-vid-sosdala/"><span class="headline hcenter-inner"><strong>7/7 08:40</strong>Bil körde i diket vid Sösdala</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/28/installda-tag-och-forseningar-runt-om-i-skane/"><span class="headline hcenter-inner"><strong>28/6 06:33</strong>Inställda tåg och förseningar hela onsdagsdygnet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/10/nya-forseningar-i-tagtrafiken-3/"><span class="headline hcenter-inner"><strong>10/6 11:26</strong>Tågtrafiken rullar på igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/09/stopp-pa-e6-i-hojd-med-loddekopinge/"><span class="headline hcenter-inner"><strong>9/6 19:00</strong>Lastbil brinner &#8211; stopp på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/09/bilolycka-pa-e22-2/"><span class="headline hcenter-inner"><strong>9/6 16:39</strong>Väg 118 åter öppen för trafik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/04/bil-korde-rakt-in-i-ett-trad/"><span class="headline hcenter-inner"><strong>4/6 16:22</strong>Bil körde rakt in i ett träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/03/flera-bilar-i-olycka-i-torsebro/"><span class="headline hcenter-inner"><strong>3/6 14:39</strong>En förd till sjukhus efter bilkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/29/stopp-i-tagtrafiken-mellan-malmo-och-lund-4/"><span class="headline hcenter-inner"><strong>29/5 10:31</strong>Stora förseningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/24/olycka-pa-e22an-trafiken-paverkas/"><span class="headline hcenter-inner"><strong>24/5 07:48</strong>Olycka på E22:an &#8211; trafiken påverkas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/22/stopp-i-tagtrafiken-11-2/"><span class="headline hcenter-inner"><strong>22/5 16:41</strong>Förseningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/19/olycka-pa-e22an-3/"><span class="headline hcenter-inner"><strong>19/5 07:23</strong>Olycka på E22:an</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/17/mopedist-skadad-efter-bilkrock/"><span class="headline hcenter-inner"><strong>17/5 16:40</strong>Kvinna i permobil svårt skadad</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/taklaggare-dog-efter-fall/"><span class="headline hcenter-inner"><strong>Sjöbo 9/8 12:40</strong>Takläggare dog efter fall</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/forundersokning-om-liknande-handelse/"><span class="headline hcenter-inner"><strong>Östra Göinge 9/8 05:00</strong>Förundersökning om ”liknande händelse”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/kommunen-kan-bli-stamd-2/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 10:22</strong>Kommunen kan bli stämd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/de-starka-osbymammorna/"><span class="headline hcenter-inner"><strong>Osby 9/8 08:00</strong>De starka Osbymammorna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/skelettet-pa-ivo-tillhor-inte-lelle-hildebrand/"><span class="headline hcenter-inner"><strong>Kristianstad 9/8 12:03</strong>Skelettet på Ivö tillhör inte Lelle Hildebrand</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/en-miljonrenovering-eller-en-forsaljning/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>En miljonrenovering eller en försäljning?</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/07/hans-drom-att-jobba-med-rovdjur/"><span class="headline hcenter-inner"><strong>Östra Göinge 7/8 21:46</strong>”Hans dröm att jobba med rovdjur”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/08/vantan-over-tyringe-pa-is/"><span class="headline hcenter-inner"><strong>Sport 8/8 22:44</strong>Väntan över – Tyringe på is</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/08/casinoganget-dansar-hos-lotta-engberg/"><span class="headline hcenter-inner"><strong>Hässleholm 8/8 15:06</strong>Casinogänget dansar hos Lotta Engberg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/spar%c2%adban%c2%adken-sviker/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Spar­ban­ken sviker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/osby-kommun-jo-anmaler-sig-sjalv/"><span class="headline hcenter-inner"><strong>Osby 9/8 08:32</strong>Osby kommun JO-anmäler sig själv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/08/en-eldsjal-och-en-foodtruck/"><span class="headline hcenter-inner"><strong>Hässleholm 8/8 10:31</strong>En eldsjäl och en foodtruck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/mobilt-poliskontor-pa-torget/"><span class="headline hcenter-inner"><strong>Osby 9/8 16:26</strong>Mobilt poliskontor på torget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/domens-dag-narmar-sig/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Domens dag närmar sig</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/08/hif-krossade-tafatt-osterlen-i-dm-kvart/"><span class="headline hcenter-inner"><strong>Sport 8/8 22:48</strong>HIF krossade tafatt Österlen i DM-kvart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/nytt-parti-presenterar-sig/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 10:23</strong>Nytt parti presenterar sig</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/engberg-ska-locka-publik-till-immeln/"><span class="headline hcenter-inner"><strong>Östra Göinge 9/8 16:35</strong>Engberg ska locka publik till Immeln</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/kvinna-slagen-med-knytnavar/"><span class="headline hcenter-inner"><strong>Osby 9/8 10:06</strong>Kvinna slagen med knytnävar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/lat-jordbruksmark-bli-betesmark-pa-hovdala/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 16:11</strong>Låt jordbruksmark bli betesmark på Hovdala</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/staden-attraherar-internationella-besokare/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 10:22</strong>Staden attraherar internationella besökare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/08/motormannen-ska-kontrollera-att-30-km-halls/"><span class="headline hcenter-inner"><strong>Hässleholm 8/8 16:19</strong>Motormännen kollar om hastigheten hålls på 30-vägar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/hjalpsam-man-ivagslapad/"><span class="headline hcenter-inner"><strong>Lund 9/8 12:47</strong>Hjälpsam man ivägsläpad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/07/apan-och-kaninen-utsatta-for-skadegorelse-igen/"><span class="headline hcenter-inner"><strong>Osby 7/8 16:42</strong>Apan och kaninen utsatta för skadegörelse – igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/folkets-partipiska-ska-styra-besluten/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 17:03</strong>Folkets partipiska ska styra besluten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/marcus-ar-bast-i-sverige/"><span class="headline hcenter-inner"><strong>Sport 9/8 07:00</strong>Marcus är bäst i Sverige</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2016/07/19/flest-porslinskaffekannor-i-varlden/"><span class="headline hcenter-inner"><strong>Hässleholm 19/7 2016 11:00</strong>Flest porslinskaffekannor i världen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/10/forsokte-lura-al-qaida-att-han-var-muslim/"><span class="headline hcenter-inner"><strong>INRIKES idag 07:38</strong>Försökte lura al-Qaida att han var muslim</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/anrikt-kafe-har-fatt-liv/"><span class="headline hcenter-inner"><strong>Östra Göinge 9/8 10:51</strong>Anrikt kafé har fått liv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/allsang-med-vaffla-lockade-till-sjon/"><span class="headline hcenter-inner"><strong>Hässleholm 9/8 10:23</strong>Allsång med våffla lockade till sjön</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/08/en-sann-underhallare-med-for-mycket-mellansnack/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 8/8 10:03</strong>En sann underhållare med för mycket mellansnack</span></a></li></ul></div></div></div><div class="module 11" data-windex="7"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16621" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-odd widget-last widget-5 widget module arlima-widget">
    <div data-post="336517" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="336517" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/08/02/bocker-som-far-en-att-langta-efter-hosten/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/02112338/8afda9ca162513ca8671c772c314479f-arlima_mw400.jpg?d=1501676831" width="400" alt="B&ouml;cker som f&aring;r en att l&auml;ngta efter h&ouml;sten" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/02112338/8afda9ca162513ca8671c772c314479f-arlima_mw400.jpg?d=1501676831" width="400" alt="B&ouml;cker som f&aring;r en att l&auml;ngta efter h&ouml;sten" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Böcker som får en att längta efter hösten</h2>
    </div>
</div>



                <p><span class="teaser-entryword">HÖSTLÄSNING</span> Sara Bergmark Elfgren, Torbjörn Flygt, David Lagercrantz, Klas Östergren, Dan Brown och Zadie Smith. Det är några av författarna vars böcker vår kulturchef Gunilla Wedding tipsar om inför hösten. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/08/02/bocker-som-far-en-att-langta-efter-hosten/"></span> </p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-74 52 21<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J Eriksson
lars.j.eriksson@nsk.se</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 52 11, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@nsk.se</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-odd widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p></div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-1bbe228ccccc28d0da1f683e3bb30a7b">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","osby","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=osby&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=osby&Sektion-nsk=osby&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=osby&Sektion-nsk=osby&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'osby');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1501790512'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1501790512'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'92962527',post:'337451',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '337451' ]);
</script>

</body>
</html>