<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Tutti Blixt på Haiti: ”Befarar det värsta” | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #1a562a !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.nsk.se/app/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1504677919' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1504677919' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":false,"lazyLoadOffset":0,"lazyLoadStart":0,"cat1":"hassleholm","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1504677910'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1504677910'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1504677910'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1504677910'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/09/07/tutti-blixt-pa-haiti-befarar-det-varsta/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1qJB' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F09%2F07%2Ftutti-blixt-pa-haiti-befarar-det-varsta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F09%2F07%2Ftutti-blixt-pa-haiti-befarar-det-varsta%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/09/07/tutti-blixt-pa-haiti-befarar-det-varsta/">
<meta property="og:title" content="Tutti Blixt på Haiti: ”Befarar det värsta”">
<meta property="og:description" content="Hässleholmspolisen Tutti Blixt befinner sig på orkanhotade Haiti i tjänst för FN.
På onsdagskvällen var hennes plan att börja en ledighet och ta flyget till New York. Flyget blev som väntat inställt. Nu befarar hon det värsta.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc.jpg">
<meta property="og:image:width" content="3543">
<meta property="og:image:height" content="2373">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105907/sdltc30701d-nh.jpg">
<meta property="og:image:width" content="3913">
<meta property="og:image:height" content="2378">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105911/sdltc309218-nh.jpg">
<meta property="og:image:width" content="4252">
<meta property="og:image:height" content="2838">
<meta property="article:published_time" content="2017-09-07T08:36:18+00:00">
<meta property="article:modified_time" content="2017-09-07T09:06:51+00:00">
<meta property="article:author" content="http://www.nsk.se/author/majogand/">
<meta property="article:section" content="Hässleholm">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Tutti Blixt på Haiti: ”Befarar det värsta”"><meta name="twitter:description" content="Hässleholmspolisen Tutti Blixt befinner sig på orkanhotade Haiti i tjänst för FN.
På onsdagskvällen var hennes plan att börja en ledighet och ta flyget till New York. Flyget blev som väntat inställt. Nu befarar hon det värsta."><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc.jpg">
    </head>

<body class="post-template-default single single-post postid-341099 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a href="http://www.nsk.se/palandet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.nsk.se/palandet/', 'På LandetPå Landet');" title="http://nsk.se/palandet"  class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/autocreated/insandare/" class="categoryBorder">insandare<div class="selectLayer categoryBackground"><span>insandare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 7 september 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://privat.nsk.se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="http://annonsering.nsk.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annonsering.nsk.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://privat.nsk.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://privat.nsk.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://privat.nsk.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635="16942"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-341099" class="post-341099 post type-post status-publish format-standard has-post-thumbnail hentry category-hassleholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="597" height="400" src="http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc-597x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc-597x400.jpg 597w, http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc-250x167.jpg 250w, http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc-768x514.jpg 768w, http://skd-1e9a.kxcdn.com/sites/6/2017/02/24070000/48cce2d95c2157df42af9f6468503fdc-30x20.jpg 30w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Polisen Tutti Blixt är på Haiti för FN:s räkning. Nu befarar hon att orkanen Irma ska slå till med full kraft mot ön.</div></div><div class="image"><img width="600" height="365" src="http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105907/sdltc30701d-nh-600x365.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105907/sdltc30701d-nh-600x365.jpg 600w, http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105907/sdltc30701d-nh-768x467.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><div class="imageCaption">Massvis med människor flyr från Key Largo, Florida, för att komma undan orkanen Irma som väntas dra in när som helst. Foto: Alan Diaz/AP</div></div><div class="image"><img width="600" height="400" src="http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105911/sdltc309218-nh-600x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105911/sdltc309218-nh-600x400.jpg 600w, http://skd-1e9a.kxcdn.com/sites/6/2017/09/07105911/sdltc309218-nh-768x513.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><div class="imageCaption">En man försöker köra sin bil genom de stora vattenmassor som kommit med orkanen Irma som dragit in över Fajardo, Puerto Rico. Foto: Carlos Giusti/AP</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-09-07T10:36:18+00:00">idag 10:36</time> &#183; Uppdaterad <time class="updated" datetime="2017-09-07T11:06:51+00:00">idag 11:06</time></div>		</div>

		<h1 class="entry-title">Tutti Blixt på Haiti: ”Befarar det värsta”</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/27122605/majaogren-150x150.png" width="64" height="64" alt="Maja Ögren Andersson" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/27122605/majaogren-150x150.png" width="64" height="64" alt="Maja Ögren Andersson" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.nsk.se/author/majogand/">Maja Ögren Andersson</a></div> <div class="email">maja.ogren.andersson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">HÄSSLEHOLM/HAITI</span> Hässleholmspolisen Tutti Blixt befinner sig på orkanhotade Haiti i tjänst för FN.<br />
På onsdagskvällen var hennes plan att börja en ledighet och ta flyget till New York. Flyget blev som väntat inställt. Nu befarar hon det värsta.</p><div class="ad-wrapper" data-slug="Mobil 2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16943"></div>
<script>ERWP.fif(5)</script></div><p>”Jag är hyperstressad av allting nu”, skriver hon i ett meddelande till Norra Skåne.<br />
”Ryggsäcken är packad och jag ska försöka stänga så gott det går och skydda saker. Få bort utemöbler i stål som kan slå sönder mina stora rutor som jag har i lägenheten. Klockan halv fyra lyckades vi hämta lite mat. Vi måste tanka upp bilen. Gasen kommer att ta slut. Vi jobbar på som vanligt med alla varningar om orkanen som haglar på telefonen. Samtidigt håller vi på att koordinera GPS på våra boenden, uppdatera blodgrupper med mera.”<br />
Sent på onsdagskvällen meddelade Tutti Blixt att vädret var fint för stunden, ”Det sägs att man märker innan orkanen kommer, för det blir väldigt tyst ute &#8230; Well, jag är fast här och jag måste hantera detta. Efter den här orkanen ligger en ny tätt bakom, José. Det är jobbigt nu&#8230;”<br />
Tutti Blixt reste i början av året, tillsammans med fyra andra personer, för att bistå den lokala polisen i Haiti och regelbundet rapportera till FN.<br />
”Här i Sverige lever vi i överflöd och gnäller över småsaker.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16612" data-bp-0-635="16944"></div>
<script>ERWP.fif(6)</script></div></div><p> Där får man brottas med verkliga problem. Det känns både rätt och verklighetsnära”, sa hon till Norra Skåne innan hon åkte för att tillbringa ett år i Haiti.<br />
Orkanen har ställt till med stor förödelse där den hittills har dragit fram med flera dödsoffer och totalförstörda öar. Med vindar på upp till 82 meter per sekund uppges orkanen vara den mest kraftfulla över Atlanten på ett århundrade.<br />
Även i Florida är läget oroligt och folk har börjat evakuera.</p>

	</div><!-- .entry-content -->

	
		<div class="map-canvas">

			<a href='http://maps.google.com/?q=18.971187,-72.285215'><img src='https://maps.googleapis.com/maps/api/staticmap?center=18.971187%2C-72.285215&zoom=14&size=580x400&scale=1&sensor=0&maptype=roadmap&format=png&markers=18.971187%2C-72.285215'/></a>
		</div>

	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F09%2F07%2Ftutti-blixt-pa-haiti-befarar-det-varsta%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F09%2F07%2Ftutti-blixt-pa-haiti-befarar-det-varsta%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/" rel="category tag">Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget-odd widget-3 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Hässleholm</h2></div>

    <div data-post="341092" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="341092" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/09/07/det-finns-plats-for-hemlosa/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Det finns plats för hemlösa</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Hässleholm</span> Kan inte kommunen ordna husrum för alla hemlösa och EU-migranter, nu när det snart är vinter och kallt? <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/09/07/det-finns-plats-for-hemlosa/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="341089" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="341089" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/09/07/gamla-bilbatteriet-stulna/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Gamla bilbatteriet stulna</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Hässleholm</span> En motorfirma på Helsingborgsvägen utsattes för ett inbrott natten mellan måndag och tisdag. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/09/07/gamla-bilbatteriet-stulna/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="341088" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="341088" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/09/07/kopplade-upp-el-olagligt/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Kopplade upp el olagligt</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Hässleholm</span> En privatperson tipsade polisen på tisdagskvällen om en mystiskt husvagn som stod uppställd i Lilla Oberöd mellan Hovdala och Tyringe. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/09/07/kopplade-upp-el-olagligt/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-even widget-last widget-4 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(9)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hassleholm.se/" target="_blank" id="hlmkommun" style="background-color: #d6d1ca;color: #000000;" class="tab active">Nyheter från Hässleholms kommun</a></div><div class="latest-news-img-container"><a href="http://www.hassleholm.se/" target="_blank"><img width="242" height="242" src="http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png" class="attachment-full size-full" alt="" srcset="http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png 242w, http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-150x150.png 150w, http://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-48x48.png 48w" sizes="(max-width: 242px) 100vw, 242px" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-09-06-dialogtraff-i-bjarnum.html" target="_blank"><span class="headline hcenter-inner"><strong>6/9 16:09</strong>Dialogträff i Bjärnum</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-09-06-hovdala-vandringsfestival---den-10-september.html" target="_blank"><span class="headline hcenter-inner"><strong>6/9 09:34</strong>Hovdala Vandringsfestival   den 10 september</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-09-05-t4vux-firar-10-arsjubileum-och-bjuder-in-till-oppet-hus.html" target="_blank"><span class="headline hcenter-inner"><strong>5/9 14:02</strong>T4vux firar 10-årsjubileum och bjuder in till öppet hus</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-09-04-skanska-satsningar-i-trafikverkets-plan.html" target="_blank"><span class="headline hcenter-inner"><strong>4/9 12:15</strong>Skånska satsningar i Trafikverkets plan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-09-01-forfattarbesok-pa-kulturhuset-med-sara-paborn.html" target="_blank"><span class="headline hcenter-inner"><strong>1/9 09:45</strong>Författarbesök på kulturhuset med Sara Paborn</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-08-30-gatubelysningen-i-vinslov-kranglar.html" target="_blank"><span class="headline hcenter-inner"><strong>30/8 14:32</strong>Gatubelysningen i Vinslöv krånglar</span></a></li></ul></div><div class="widget-even widget-2 widget module arlima-widget">
    <div data-post="340953" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="340953" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/09/06/batra-ger-extraforestallningar-i-skane/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/06104613/sdltb62dfd9-nh_5711807-arlima_mw400.jpg?d=1504703737" width="400" alt="David Batra ger extraf&ouml;rest&auml;llningar" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/09/06104613/sdltb62dfd9-nh_5711807-arlima_mw400.jpg?d=1504703737" width="400" alt="David Batra ger extraf&ouml;rest&auml;llningar" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">David Batra ger extraföreställningar</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Nöje</span> Det blir till våren extraföreställningar i Skåne för David Batras utsålda show "Elefanten i rummet - han som är gift med henne". <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/09/06/batra-ger-extraforestallningar-i-skane/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="340589" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="340589" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/09/05/dags-for-nasta-kapitel-i-livet/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/09/04102028/1432812c7786825f8214f26ecd2c40e9-arlima_mw400.jpg?d=1504580416" width="400" alt="Dags f&ouml;r n&auml;sta kapitel" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/09/04102028/1432812c7786825f8214f26ecd2c40e9-arlima_mw400.jpg?d=1504580416" width="400" alt="Dags f&ouml;r n&auml;sta kapitel" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Dags för nästa kapitel</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Personligt</span> Efter 34 år i skolans tjänst som bland annat språklärare och skolledare inom Musikskolan är det dags för Monica Bergh från Hässleholm att ta farväl. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/09/05/dags-for-nasta-kapitel-i-livet/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script src="http://plugin.adonnews.com/channel.js#norra_skane" id="adonnews-jssdk" data-autoplay-slider="true"></script>
<div style="width: 100%;"  data-adon-size="600x337" data-adon-type="slider" id="adonnews-norra_skane_norra_skane"></div></div></div><div class="module 11" data-windex="5"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-even widget-4 widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":true,"variableWidth":true,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='http://www.e-pages.dk/nskmotor/' target='_blank'><img src='http://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/519980474/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/519980474//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/163/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/163//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/765060352/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/765060352//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/806819580/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/806819580//teasers/small.jpg' /></a></div>            </div>
            </div><div class="module 11" data-windex="7"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16621" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-odd widget-5 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/tutti-blixt-pa-haiti-befarar-det-varsta/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:36</strong>Tutti Blixt på Haiti: ”Befarar det värsta”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/det-finns-plats-for-hemlosa/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:23</strong>Det finns plats för hemlösa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/reporantan-forblir-oforandrad/"><span class="headline hcenter-inner"><strong>Nyheter idag 10:23</strong>Reporäntan förblir oförändrad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/gamla-bilbatteriet-stulna/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:23</strong>Gamla bilbatteriet stulna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/kopplade-upp-el-olagligt/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:22</strong>Kopplade upp el olagligt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/fangelse-for-olovlig-karning/"><span class="headline hcenter-inner"><strong>Osby idag 10:15</strong>Fängelse för olovlig kärning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/decimerat-osby-foll-stort/"><span class="headline hcenter-inner"><strong>Sport idag 09:00</strong>Decimerat Osby föll stort</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/nya-trenden-vaxer-i-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm idag 08:00</strong>Nya trenden växer i Hässleholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/tyringe-gjorde-7-0-pa-morrum/"><span class="headline hcenter-inner"><strong>Sport idag 08:00</strong>Tyringe gjorde 7–0 på Mörrum</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/palmgren-m-pest-eller-kolera/"><span class="headline hcenter-inner"><strong>Hässleholm idag 07:00</strong>Palmgren (M): ”Pest eller kolera”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/uteforskolan-inte-langre-anonym/"><span class="headline hcenter-inner"><strong>Osby idag 06:00</strong>Uteförskolan inte längre anonym</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/fodelsedag-9/"><span class="headline hcenter-inner"><strong>Personligt idag 06:00</strong>Födelsedag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/risken-storre-med-trump/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>”Risken större med Trump”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/kassakamera-filmade-misstankt-bedragare/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Kassakamera filmade misstänkt bedragare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/eliasson-bor-sparkas/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Eliasson bör sparkas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/alla-eu-lander-maste-ta-emot-flyk%c2%adtingar/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Alla EU-länder måste ta emot flyk­tingar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/raddningstjansten-hyllar-poliserna-efter-ingripandet/"><span class="headline hcenter-inner"><strong>Svedala 6/9 22:46</strong>Räddningstjänsten hyllar poliserna efter ingripandet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/ras-i-pendlarkort-for-skanetrafiken/"><span class="headline hcenter-inner"><strong>Nyheter 6/9 21:24</strong>Ras i pendlarkort för Skånetrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/trolladagen-bjuder-pa-mat-och-kultur/"><span class="headline hcenter-inner"><strong>Östra Göinge 6/9 16:22</strong>Trolladagen bjuder på mat och kultur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/aklagaren-har-inga-nya-bevis-att-tillfora/"><span class="headline hcenter-inner"><strong>Kristianstad 6/9 16:14</strong>Åklagaren har inga nya bevis att tillföra</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/granskontrollerna-maste-upphora-i-november/"><span class="headline hcenter-inner"><strong>Nyheter 6/9 15:56</strong>Gränskontrollerna måste upphöra i november</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/fangelse-for-vapenbrott/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 15:49</strong>Fängelse för vapenbrott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/15-aring-infor-ratta-for-knivattacker/"><span class="headline hcenter-inner"><strong>Osby 6/9 15:48</strong>15-åring inför rätta för knivattacker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/man-misstankt-for-ran-pa-maxi/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 15:38</strong>Man misstänkt för rån på Maxi</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/prins-henrik-ar-dement/"><span class="headline hcenter-inner"><strong>Nyheter 6/9 15:34</strong>Prins Henrik är dement</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/fangelse-for-skottlossning/"><span class="headline hcenter-inner"><strong>Osby 6/9 15:30</strong>Fängelse för skottlossning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/totalstopp-pa-vag-21/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 14:32</strong>21:an öppen för trafik igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/nostalgisk-feelgood-i-nya-boken/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 6/9 14:00</strong>Nostalgisk feelgood i nya boken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/fullt-os-med-gospel/"><span class="headline hcenter-inner"><strong>Östra Göinge 6/9 14:00</strong>Fullt ös med gospel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/hagman-ledde-fran-start-till-mal/"><span class="headline hcenter-inner"><strong>Sport 6/9 14:00</strong>Hagman ledde från start till mål</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/raddningstjansten-hyllar-poliserna-efter-ingripandet/"><span class="headline hcenter-inner"><strong>6/9 22:46</strong>Räddningstjänsten hyllar poliserna efter ingripandet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/23/misstanks-for-rattfylleri-efter-olycka/"><span class="headline hcenter-inner"><strong>23/8 06:33</strong>Misstänks för rattfylleri efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/22/sopbil-nara-ramla-ner-i-ronne-a/"><span class="headline hcenter-inner"><strong>22/8 14:37</strong>Fortsatta trafikstörningar på E6</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/14/tagen-hassleholm-kristianstad-stalls-in-ikvall/"><span class="headline hcenter-inner"><strong>14/8 11:33</strong>Tågen Hässleholm-Kristianstad inställda kvällstid i veckan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/trad-pa-vag-24-med-riktning-orkelljuga/"><span class="headline hcenter-inner"><strong>9/8 09:18</strong>Trädet borta från väg 24 med riktning Våxtorp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/04/person-till-sjukhus-efter-singelolycka/"><span class="headline hcenter-inner"><strong>4/8 08:39</strong>Man allvarligt skadad i singelolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/03/storningar-i-tagtrafiken-stockholm-malmo/"><span class="headline hcenter-inner"><strong>3/8 15:23</strong>Störningar i tågtrafiken Stockholm-Malmö</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/31/trafikolycka-pa-vag-21-vid-kvidinge/"><span class="headline hcenter-inner"><strong>31/7 16:09</strong>Trafikolycka på väg 21 vid Kvidinge</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/31/bil-i-diket-pa-vag-23/"><span class="headline hcenter-inner"><strong>31/7 09:15</strong>Bil i diket på väg 23</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/28/tagen-rullar-igen-soder-om-stockholm/"><span class="headline hcenter-inner"><strong>28/7 08:39</strong>Tågen rullar igen söder om Stockholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/28/stopp-i-tagtrafiken-stockholm-kopenhamn/"><span class="headline hcenter-inner"><strong>28/7 08:26</strong>Stopp i tågtrafiken Stockholm-Köpenhamn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/24/personbil-har-kort-in-i-tradgard/"><span class="headline hcenter-inner"><strong>24/7 14:01</strong>Personbil har kört in i trädgård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/21/tagen-rullar-igen-mellan-klippan-och-perstorp/"><span class="headline hcenter-inner"><strong>21/7 09:35</strong>Tågen rullar igen mellan Klippan och Perstorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/19/cyklist-pakord-pa-vag-23-i-ballingslov/"><span class="headline hcenter-inner"><strong>19/7 15:46</strong>Cyklist påkörd på väg 23 i Ballingslöv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/18/stopp-pa-vag-23-vid-ostra-goinge/"><span class="headline hcenter-inner"><strong>18/7 09:43</strong>Trafiken på väg 23 vid Östra Göinge åter igång</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/17/trafikolycka-mellan-lomma-och-fladie/"><span class="headline hcenter-inner"><strong>17/7 11:52</strong>Trafikolycka mellan Lomma och Flädie</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/12/trafikolycka-i-stankelosa/"><span class="headline hcenter-inner"><strong>12/7 14:03</strong>Trafikolycka i Stänkelösa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/08/bilar-i-krock-pa-vag-21-2/"><span class="headline hcenter-inner"><strong>8/7 16:42</strong>Bilar i krock på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/08/olycka-pa-e6an-trafiken-paverkad/"><span class="headline hcenter-inner"><strong>8/7 15:27</strong>Olycka på E6:an &#8211; trafiken påverkad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/frontalkrock-utloste-lackage/"><span class="headline hcenter-inner"><strong>7/7 17:02</strong>Frontalkrock utlöste läckage</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/stopp-i-tagtrafiken-pa-blekinge-kustbana/"><span class="headline hcenter-inner"><strong>7/7 14:27</strong>Tågtrafiken mellan Kristianstad och Hässleholm igång igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/losspringande-hastar-pa-vagen/"><span class="headline hcenter-inner"><strong>7/7 08:56</strong>Lösspringande hästar på vägen vid Rönneboda</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/07/bil-korde-i-diket-vid-sosdala/"><span class="headline hcenter-inner"><strong>7/7 08:40</strong>Bil körde i diket vid Sösdala</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/28/installda-tag-och-forseningar-runt-om-i-skane/"><span class="headline hcenter-inner"><strong>28/6 06:33</strong>Inställda tåg och förseningar hela onsdagsdygnet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/10/nya-forseningar-i-tagtrafiken-3/"><span class="headline hcenter-inner"><strong>10/6 11:26</strong>Tågtrafiken rullar på igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/09/stopp-pa-e6-i-hojd-med-loddekopinge/"><span class="headline hcenter-inner"><strong>9/6 19:00</strong>Lastbil brinner &#8211; stopp på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/09/bilolycka-pa-e22-2/"><span class="headline hcenter-inner"><strong>9/6 16:39</strong>Väg 118 åter öppen för trafik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/04/bil-korde-rakt-in-i-ett-trad/"><span class="headline hcenter-inner"><strong>4/6 16:22</strong>Bil körde rakt in i ett träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/06/03/flera-bilar-i-olycka-i-torsebro/"><span class="headline hcenter-inner"><strong>3/6 14:39</strong>En förd till sjukhus efter bilkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/05/29/stopp-i-tagtrafiken-mellan-malmo-och-lund-4/"><span class="headline hcenter-inner"><strong>29/5 10:31</strong>Stora förseningar i tågtrafiken</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/frun-dog-i-turkiet-efter-fettsugning/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 07:49</strong>Frun dog i Turkiet  efter fettsugning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/man-misstankt-for-ran-pa-maxi/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 15:38</strong>Man misstänkt för rån på Maxi</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/kassakamera-filmade-misstankt-bedragare/"><span class="headline hcenter-inner"><strong>Hässleholm idag 05:00</strong>Kassakamera filmade misstänkt bedragare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/nu-stanger-systrarna-matbutiken/"><span class="headline hcenter-inner"><strong>Östra Göinge 6/9 06:00</strong>Nu stänger systrarna matbutiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/totalstopp-pa-vag-21/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 14:32</strong>21:an öppen för trafik igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/15-aring-infor-ratta-for-knivattacker/"><span class="headline hcenter-inner"><strong>Osby 6/9 15:48</strong>15-åring inför rätta för knivattacker</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/vardpersonal-krankte-boende/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 05:00</strong>Vårdpersonal kränkte boende</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/far-bo-kvar-pa-avdelning-6/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 09:58</strong>Får bo kvar på avdelning sex</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/fangelse-for-vapenbrott/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 15:49</strong>Fängelse för vapenbrott</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/fangelse-for-skottlossning/"><span class="headline hcenter-inner"><strong>Osby 6/9 15:30</strong>Fängelse för skottlossning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/granskontrollerna-maste-upphora-i-november/"><span class="headline hcenter-inner"><strong>Nyheter 6/9 15:56</strong>Gränskontrollerna måste upphöra i november</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/drag-efter-nya-bostader/"><span class="headline hcenter-inner"><strong>Hässleholm 5/9 14:00</strong>Drag efter nya bostäder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/madsen-haktas-for-mord/"><span class="headline hcenter-inner"><strong>Danmark 5/9 21:39</strong>Madsen häktas för mord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/ettusen-meter-hindrar-utveckling/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 06:00</strong>”Ettusen meter hindrar utveckling”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/04/ville-hjalpa-till-fick-bankkontot-lansat/"><span class="headline hcenter-inner"><strong>Hässleholm 4/9 19:00</strong>Ville hjälpa till – fick bankkontot länsat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/aklagaren-har-inga-nya-bevis-att-tillfora/"><span class="headline hcenter-inner"><strong>Kristianstad 6/9 16:14</strong>Åklagaren har inga nya bevis att tillföra</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/omhaktningsforhandling-mot-madsen/"><span class="headline hcenter-inner"><strong>Danmark 5/9 11:38</strong>Peter Madsen häktas för mord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/dackrazziorna-har-ateruppstatt/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 09:56</strong>Däckrazziorna har återuppstått</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/trolladagen-bjuder-pa-mat-och-kultur/"><span class="headline hcenter-inner"><strong>Östra Göinge 6/9 16:22</strong>Trolladagen bjuder på mat och kultur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/match-i-sjuan-fick-avbrytas/"><span class="headline hcenter-inner"><strong>Sport 5/9 08:00</strong>Match i sjuan fick avbrytas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/batra-ger-extraforestallningar-i-skane/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 6/9 10:47</strong>Batra ger extraföreställningar i Skåne</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/utanfor-eu-far-man-ta-eget-ansvar/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 07:49</strong>Utanför EU får man ta eget ansvar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/nya-trenden-vaxer-i-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm idag 08:00</strong>Nya trenden växer i Hässleholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/04/kfj-a-sdofajksosdlofksd-olkdlf/"><span class="headline hcenter-inner"><strong>Osby 4/9 16:37</strong>Beteendestörd 22-åring döms till fängelse</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/installt-fullmaktigemote/"><span class="headline hcenter-inner"><strong>Osby 6/9 10:02</strong>Inställt fullmäktigemöte</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/tyringe-gjorde-7-0-pa-morrum/"><span class="headline hcenter-inner"><strong>Sport idag 08:00</strong>Tyringe gjorde 7–0 på Mörrum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/dieselutslapp-nara-att-hamna-i-orsjon/"><span class="headline hcenter-inner"><strong>Osby 5/9 15:59</strong>Dieselutsläpp nära att hamna i Örsjön</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/1-400-mister-jobbet-nar-lego-sparar/"><span class="headline hcenter-inner"><strong>Nyheter 5/9 12:10</strong>1 400 mister jobbet när Lego sparar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/05/vm-laddade-i-broby/"><span class="headline hcenter-inner"><strong>Sport 5/9 11:00</strong>VM-laddade i Broby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/81-aringar-blir-77-aringar/"><span class="headline hcenter-inner"><strong>Hässleholm 6/9 10:11</strong>81-åringar blir 77-åringar</span></a></li></ul></div></div></div><div class="module 11" data-windex="9"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16622" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="widget-even widget-last widget-6 widget module arlima-widget">
    <div data-post="340398" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="340398" data-cfrq="">
            



            <a href="http://www.nsk.se/2017/09/01/en-stor-profil-har-lamnat-oss/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/sites/6/2017/09/01104033/d166de480a68c9e9e5ec5bb9f3e1e9b7-arlima_mw400.jpg?d=1504255953" width="400" alt="En stor profil har l&auml;mnat oss" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/sites/6/2017/09/01104033/d166de480a68c9e9e5ec5bb9f3e1e9b7-arlima_mw400.jpg?d=1504255953" width="400" alt="En stor profil har l&auml;mnat oss" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-25">En stor profil har lämnat oss</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Personligt</span> Fastighetsförvaltaren och politikern Karl-Erik Almquist har avlidit. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/09/01/en-stor-profil-har-lamnat-oss/"></span> </p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-74 52 21<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör, chefredaktör och ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars J Eriksson<br />
lars.j.eriksson@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 52 11, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(11)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-f34140ed0508d710f9b054307ca3800e">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","hassleholm","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=hassleholm&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=hassleholm&Sektion-nsk=hassleholm&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=hassleholm&Sektion-nsk=hassleholm&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'hassleholm');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1504677910'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1504677910'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1504677910'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1504677910'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1504677910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1504677910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'92962527',post:'341099',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '341099' ]);
</script>

</body>
</html>