<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Larm om brand i villa | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.nsk.se/xmlrpc.php">

    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1545407198"></script>    
          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="https://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="https://www.nsk.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; Larm om brand i villa kommentarsflöde" href="https://www.nsk.se/2018/12/24/larm-om-brand-i-villa-5/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1545407244' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nsk.se/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/app/themes/skd/css/style.css?ver=1545407263' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.nsk.se/app/themes/skd/css/print.css?ver=1545407264' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nsk.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"https:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"300","lazyLoadStart":0,"cat1":"hassleholm","cat2":"post","cat3":""}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1545407244'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/title-size.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1545407198'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1545407198'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.nsk.se/2018/12/24/larm-om-brand-i-villa-5/" />
<link rel='shortlink' href='https://wp.me/p6i3NB-1Hh8' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2018%2F12%2F24%2Flarm-om-brand-i-villa-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2018%2F12%2F24%2Flarm-om-brand-i-villa-5%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'hassleholm';	
    skd_premium = false;
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
	<script type="text/javascript">
		if (window.erwpSettings) {
			erwpSettings.cat3 = kayak && kayak.isLoggedIn();
		}
	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Larm om brand i villa" />
<meta property="og:url" content="https://www.nsk.se/2018/12/24/larm-om-brand-i-villa-5/" />
<meta property="og:description" content="Strax innan klockan 12.00 på julafton larmades räddningstjänsten till Ulvgatan i Vinslöv." />
<meta property="article:published_time" content="2018-12-24T11:11:00+00:00" />
<meta property="article:modified_time" content="2018-12-24T11:22:50+00:00" />
<meta property="fb:app_id" content="130118023707947" />
<meta property="og:site_name" content="Norra Skåne" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Larm om brand i villa" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
    </head>

<body class="post-template-default single single-post postid-404682 single-format-standard group-blog">


<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script><div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.nsk.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="https://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-sport menu-item-10"><a href="https://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="https://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/minnesrum/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="https://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="https://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="https://www.nsk.se/autocreated/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="https://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="https://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
<li id="menu-item-370499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-lagfarter menu-item-370499"><a href="https://www.nsk.se/lagfarter/" class="categoryBorder">Lagfarter<div class="selectLayer categoryBackground"><span>Lagfarter</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation lagfarter"><ul class="sub-menu">
	<li id="menu-item-369296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369296"><a href="https://www.nsk.se/lagfarter/lagfarter-hassleholm/" class="categoryBorder">Lagfarter Hässleholm<div class="selectLayer categoryBackground"><span>Lagfarter Hässleholm</span></div></a></li>
	<li id="menu-item-369297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369297"><a href="https://www.nsk.se/lagfarter/lagfarter-osby/" class="categoryBorder">Lagfarter Osby<div class="selectLayer categoryBackground"><span>Lagfarter Osby</span></div></a></li>
	<li id="menu-item-396079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396079"><a href="https://www.nsk.se/lagfarter/lagfarter-ostra-goinge/" class="categoryBorder">Lagfarter Östra Göinge<div class="selectLayer categoryBackground"><span>Lagfarter Östra Göinge</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-395893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395893"><a href="http://www.skanskajobb.se/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="https://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">måndag 24 december 2018</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635="16942"></div>
<script>ERWP.fif(1)</script></div><div class="ad-wrapper" data-slug="Panorama1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635="16942"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script><div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div class="stickyAd"><div class="stickyAds"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="21882" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="21882" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-404682" class="post-404682 post type-post status-publish format-standard hentry category-hassleholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2018-12-24T12:11:00+00:00">idag 12:11</time> &#183; Uppdaterad <time class="updated" datetime="2018-12-24T12:22:50+00:00">idag 12:22</time></div>		</div>
		<h1 class="entry-title">Larm om brand i villa</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="https://skd-1e9a.kxcdn.com/sites/6/2017/02/28162048/Oscar-Schau-150x150.jpg" width="64" height="64" alt="Oscar Schau" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></div><div class="hcenter-inner"><div class="name"><a href="https://www.nsk.se/author/oscsch/">Oscar Schau</a></div> <div class="email">oscar.schau@skd.se</div></div>
		<div class="share row">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  
		  		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	<p class="preamble"><span class="teaser-entryword">Vinslöv</span> Strax innan klockan 12.00 på julafton larmades räddningstjänsten till Ulvgatan i Vinslöv.</p><p>På platsen hade det brunnit i en soptunna vid en uppfart.</p>
<p>De boende i huset hade redan släckt elden när räddningstjänsten kom fram.</p>
<p>&nbsp;</p>

	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/" rel="category tag">Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
    <div id="comments" style="top: -30px; position: relative">
        <div width="700px" style="text-align: center;" id="ifragasatt-test-1"></div>         
            <script>
                // function which gets a script from Ifrågasätt servers.         
                (function() {              
                    var d = document;
                    var s = d.createElement('script');
                    s.src ='https://comment.ifragasatt.se/load?articleId=404682&customerId=12&commentsToShow=5&alias=true&adFrequency=5&articleUrl=https%3A%2F%2Fwww.nsk.se%2F2018%2F12%2F24%2Flarm-om-brand-i-villa-5%2F&articleTitle=Larm om brand i villa&articlePublishedTime=2018-12-24 12-12-00'     
                    d.head.appendChild(s);
                    })();
            </script>
        <div id="ifragasatt-404682">
        </div>
    </div>
    <div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="100" data-visible-id="nativendo-mainfeed"></div></div><div class="widget-even widget-2 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget_text widget-even widget-4 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-5a0c3bb1a149c"></div></div></div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget_text widget-odd widget-first widget-1 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=175381" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1616,"pl":567,"nt":"6","hide_list":true,"player":"pp"}'></script></div></div><div class="widget-even widget-2 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hassleholm.se/" target="_blank" id="hlmkommun" style="background-color: #d6d1ca;color: #000000;" class="tab active">Nyheter från Hässleholms kommun</a></div><div class="latest-news-img-container"><a href="http://www.hassleholm.se/" target="_blank"><img width="242" height="242" src="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png" class="attachment-full size-full" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png 242w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-150x150.png 150w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-48x48.png 48w" sizes="(max-width: 242px) 100vw, 242px" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2018-12-21-forandrade-oppettider-under-jul--och-nyarshelgen.html" target="_blank"><span class="headline hcenter-inner"><strong>21/12 14:57</strong>Förändrade öppettider under jul- och nyårshelgen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2018-12-21-ny-taxa-for-barnomsorg.html" target="_blank"><span class="headline hcenter-inner"><strong>21/12 13:57</strong>Ny taxa för barnomsorg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2018-12-20-fortsatt-hantering-av-handelsen-pa-hassleholms-tekniska-skola.html" target="_blank"><span class="headline hcenter-inner"><strong>20/12 11:43</strong>Fortsatt hantering av händelsen på Hässleholms Tekniska Skola</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2018-12-20-nu-ar-det-dags-att-soka-till-malmo-ffs-fotbollsakademi-pa-vasterskolan-i-hassleholm.html" target="_blank"><span class="headline hcenter-inner"><strong>20/12 11:31</strong>Nu är det dags att söka till Malmö FF:s Fotbollsakademi på Västerskolan i Hässleholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2018-12-19-jullovsaktiviteter.html" target="_blank"><span class="headline hcenter-inner"><strong>19/12 14:54</strong>Jullovsaktiviteter</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2018-12-19-klart-med-nya-forvaltningschefer.html" target="_blank"><span class="headline hcenter-inner"><strong>19/12 14:24</strong>Klart med nya förvaltningschefer</span></a></li></ul></div><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-odd widget-3 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/lagfarter/lagfarter-hassleholm/"><img width="385" height="190" src="https://skd-1e9a.kxcdn.com/sites/6/2018/04/10154023/Lagfarter385x190px2018NSKNY.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="widget-even widget-4 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.nsk.se/minns-du"><img width="385" height="200" src="https://skd-1e9a.kxcdn.com/sites/6/2018/12/13132945/NorraSkane_385x200.jpg" class="attachment-full size-full" alt="" /></a>	</p>

<p>Torsten Karlson gräver i tidningsarkivet. </p>

</div><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635="21887"></div>
<script>ERWP.fif(10)</script></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635="21887"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-odd widget-5 widget module arlima-widget">
    <div data-post="404675" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="404675" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2018/12/24/vem-ska-plocka-hem-arets-nsk-pokal/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2018/08/24170506/8acb59da87ff03c89bf3ccd0881ac844-arlima_mw400.jpg?d=1535132909" width="400" alt="Vem ska plocka hem &aring;rets Norra Sk&aring;ne-pokal?" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2018/08/24170506/8acb59da87ff03c89bf3ccd0881ac844-arlima_mw400.jpg?d=1535132909" width="400" alt="Vem ska plocka hem &aring;rets Norra Sk&aring;ne-pokal?" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-27">Vem ska plocka hem årets Norra Skåne-pokal?</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Sport</span> Kan ta hem den 21:a utgåvan av Norra Skåne-pokalen.</p>
            </a>



            
        </div>
    </div>


    <div data-post="404473" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="404473" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2018/12/24/jul-i-japan/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2018/12/21172909/f799c9b0d77251a5341f9cdaf6d73771-arlima_mw400.jpg?d=1545627604" width="400" alt="Novell: Jul i Japan" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2018/12/21172909/f799c9b0d77251a5341f9cdaf6d73771-arlima_mw400.jpg?d=1545627604" width="400" alt="Novell: Jul i Japan" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Novell: Jul i Japan</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Kultur</span> God jul önskar kultur- och nöjesredaktionen med en julnovell.</p>
            </a>



            
        </div>
    </div>

</div><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16621" data-bp-0-635="21888"></div>
<script>ERWP.fif(11)</script></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16621" data-bp-0-635="21888"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-even widget-6 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1123" class="wp-polls">
	<form id="polls_form_1123" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1123_nonce" name="wp-polls-nonce" value="b4e3706c7b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1123" /></p>
		<h2>När kommer jultomten till er?</h2><div id="polls-1123-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-2247"><input type="radio" id="poll-answer-2247" name="poll_1123" value="2247" />Innan Kalle.</label></li>
		<li><label for="poll-answer-2248"><input type="radio" id="poll-answer-2248" name="poll_1123" value="2248" />Efter julgröten.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(1123);" /></p><p><a href="#ViewPollResults" onclick="poll_result(1123); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-1123-loading" class="wp-polls-loading"><img src="https://www.nsk.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16622" data-bp-0-635="21889"></div>
<script>ERWP.fif(12)</script></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16622" data-bp-0-635="21889"></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-odd widget-7 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/minnesrum/"><img width="386" height="150" src="https://skd-1e9a.kxcdn.com/sites/6/2018/05/06220853/Sk%C3%A4rmavbild-2018-05-04-kl.-11.34.08.png" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16623" data-bp-0-635="21894"></div>
<script>ERWP.fif(13)</script></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16623" data-bp-0-635="21894"></div>
<script>ERWP.fif(13)</script></div></div><div class="widget_text widget-even widget-8 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/2ce00a577f8c485a8bf39d59254dadf6.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16624" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16624" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="widget-odd widget-9 widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/larm-om-brand-i-villa-5/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:11</strong>Larm om brand i villa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/trafikverket-ta-det-lugnt-pa-vagarna/"><span class="headline hcenter-inner"><strong>Trafik idag 09:01</strong>Trafikverket: Ta det lugnt på vägarna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/jul-i-japan/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 06:00</strong>Jul i Japan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/julkort-fran-1920-talet/"><span class="headline hcenter-inner"><strong>Personligt idag 05:00</strong>Julkort från 1920-talet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/tavla-med-jannes-julnotter-2/"><span class="headline hcenter-inner"><strong>Sport idag 04:30</strong>Tävla med Jannes Julnötter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/vem-ska-plocka-hem-arets-nsk-pokal/"><span class="headline hcenter-inner"><strong>Sport idag 04:30</strong>Vem ska plocka hem årets Nsk-pokal?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/huvuduppdraget-fa-ekonomin-i-balans/"><span class="headline hcenter-inner"><strong>Osby idag 04:30</strong>Huvuduppdraget: Få ekonomin i balans</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/tuff-konkurrens-pa-prispallen/"><span class="headline hcenter-inner"><strong>Hässleholm idag 04:30</strong>Tuff konkurrens på prispallen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/tilo-ar-arets-gulligaste-tomtehund/"><span class="headline hcenter-inner"><strong>Hässleholm idag 04:30</strong>Tilo är årets gulligaste Tomtehund</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/rekord-nar-sorby-firade-jul/"><span class="headline hcenter-inner"><strong>Sport 23/12 21:14</strong>Rekord när Sörby firade jul</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/amanda-persson-lamnar-vittsjo/"><span class="headline hcenter-inner"><strong>Sport 23/12 21:06</strong>Amanda Persson lämnar Vittsjö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/80-arig-kvinna-misshandlade-sin-make/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 18:21</strong>80-årig kvinna misshandlade sin make</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/stokig-passagerare-pa-malmo-airport-omhandertogs/"><span class="headline hcenter-inner"><strong>Svedala 23/12 15:58</strong>Stökig passagerare på Malmö Airport omhändertogs</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/smhi-bra-mojligheter-for-snon-att-ligga-kvar/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 15:41</strong>SMHI: Plusgrader smälter snön</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/snovader-trafikverket-har-beredskap-hela-kvallen/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 15:13</strong>Snöväder: Trafikverket har beredskap hela kvällen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/julhalsning-fran-haga-slott/"><span class="headline hcenter-inner"><strong>Personligt 23/12 15:00</strong>Julhälsning från Haga slott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/skon-puls-i-lagmalt-emirat/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 15:00</strong>Skön puls i lågmält emirat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/innan-bilen-funnit-sin-form/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 15:00</strong>Innan bilen funnit sin form</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/karlek-forlorade-kriget/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 15:00</strong>Kärlek förlorade kriget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/tomtar-tagade-for-femte-gangen/"><span class="headline hcenter-inner"><strong>Östra Göinge 23/12 14:55</strong>Tomtar tågade för femte gången</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/julen-blastes-in-pa-fjarde-advent/"><span class="headline hcenter-inner"><strong>Hässleholm 23/12 14:16</strong>Julen blåstes in på fjärde advent</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/julen-inleddes-med-bach/"><span class="headline hcenter-inner"><strong>Hässleholm 23/12 11:04</strong>Julen inleddes med Bach</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/julvader-vi-minns/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 10:26</strong>Julväder vi minns</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/man-valte-med-truck-omkom/"><span class="headline hcenter-inner"><strong>Skåne/Kristianstad 23/12 07:57</strong>Man välte med truck &#8211; omkom</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/jul%c2%addra%c2%adma-om-re%c2%advolt-och-kvin%c2%adno%c2%adkamp/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 23/12 06:00</strong>Jul­dra­ma om re­volt    och kvin­no­kamp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/i-sta%c2%adtist%c2%adrollen-som-gra%c2%adha%c2%adrig-pen%c2%adsio%c2%adnar/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 23/12 06:00</strong>I sta­tist­rollen som grå­hå­rig pen­sio­när</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/fotklubben-bildsatter-bibblan-under-januari/"><span class="headline hcenter-inner"><strong>Hässleholm 23/12 04:30</strong>Klubben som bildsätterbibblan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/majoriteten-svenskar-vill-inte-ha-ett-extraval/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 18:33</strong>Majoriteten svenskar vill inte ha ett extraval</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/tre-bilar-i-olycka-pa-e22/"><span class="headline hcenter-inner"><strong>Trafik 22/12 18:15</strong>Två bilar i olycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/signalfel-orsakar-forseningar-i-tagtrafiken/"><span class="headline hcenter-inner"><strong>Trafik 22/12 17:51</strong>Signalfel orsakade förseningar i tågtrafiken</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/trafikverket-ta-det-lugnt-pa-vagarna/"><span class="headline hcenter-inner"><strong>idag 09:01</strong>Trafikverket: Ta det lugnt på vägarna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/snovader-trafikverket-har-beredskap-hela-kvallen/"><span class="headline hcenter-inner"><strong>23/12 15:13</strong>Snöväder: Trafikverket har beredskap hela kvällen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/tre-bilar-i-olycka-pa-e22/"><span class="headline hcenter-inner"><strong>22/12 18:15</strong>Två bilar i olycka på E22</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/signalfel-orsakar-forseningar-i-tagtrafiken/"><span class="headline hcenter-inner"><strong>22/12 17:51</strong>Signalfel orsakade förseningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/21/bil-korde-av-vagen-12/"><span class="headline hcenter-inner"><strong>21/12 06:24</strong>Bil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/17/e4-stangd-efter-lastbilolycka/"><span class="headline hcenter-inner"><strong>17/12 06:08</strong>E4 stängd efter lastbilolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/12/tva-bilar-i-krock-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>12/12 16:30</strong>Två bilar i krock på riksväg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/11/korde-bil-drogpaverkad-8/"><span class="headline hcenter-inner"><strong>11/12 06:30</strong>Flera trafikincidenter under natten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/07/tva-bilar-i-olycka-pa-vag-23/"><span class="headline hcenter-inner"><strong>7/12 22:06</strong>Två bilar i olycka på väg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/07/lastbil-korde-av-vagen-6/"><span class="headline hcenter-inner"><strong>7/12 20:26</strong>Lastbil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/06/bil-har-voltat-vid-olycka/"><span class="headline hcenter-inner"><strong>6/12 07:47</strong>Bil har voltat vid olycka &#8211; en till sjukhus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/06/bil-korde-ut-pa-en-aker/"><span class="headline hcenter-inner"><strong>6/12 06:35</strong>Bil körde ut på en åker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/02/just-nu-stopp-i-tagtrafiken/"><span class="headline hcenter-inner"><strong>2/12 10:51</strong>Signalfel orsakade stopp i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/02/last-med-sockerbetor-har-valt/"><span class="headline hcenter-inner"><strong>2/12 08:07</strong>Last med sockerbetor välte i rondell</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/29/stopp-pa-vag-23-efter-olycka-3/"><span class="headline hcenter-inner"><strong>29/11 13:54</strong>Stopp på väg 23 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/26/signalfel-stoppar-tagen/"><span class="headline hcenter-inner"><strong>26/11 12:28</strong>Signalfel stoppar tågen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/26/flera-olyckor-under-morgontimmarna/"><span class="headline hcenter-inner"><strong>26/11 07:39</strong>Flera olyckor under morgontimmarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/22/olycka-pa-vag-23-trafiken-paverkas/"><span class="headline hcenter-inner"><strong>22/11 20:39</strong>Olycka på väg 23 &#8211; trafiken påverkas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/22/vag-117-avstangd-efter-olycka/"><span class="headline hcenter-inner"><strong>22/11 11:55</strong>Väg 117 avstängd efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/22/vag-21-avstangd-efter-lastbilsolycka/"><span class="headline hcenter-inner"><strong>22/11 09:31</strong>Väg 21 avstängd efter lastbilsolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/21/personbil-korde-in-i-trad-6/"><span class="headline hcenter-inner"><strong>21/11 21:37</strong>Personbil körde in i träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/21/tva-bilar-i-krock-pa-vag-21-2/"><span class="headline hcenter-inner"><strong>21/11 18:14</strong>Två bilar i krock på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/21/personbil-korde-i-diket-3/"><span class="headline hcenter-inner"><strong>21/11 17:39</strong>Personbil körde i diket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/21/flera-bilar-i-olycka-pa-vag-21/"><span class="headline hcenter-inner"><strong>21/11 08:36</strong>Flera bilar i olycka på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/19/flera-bilar-korde-pa-vildsvin/"><span class="headline hcenter-inner"><strong>19/11 21:15</strong>Flera bilar körde på vildsvin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/19/olycka-pa-vag-23-8/"><span class="headline hcenter-inner"><strong>19/11 17:09</strong>Olycka på väg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/19/bil-har-kort-in-i-en-stolpe/"><span class="headline hcenter-inner"><strong>19/11 14:57</strong>Bil har kört in i en stolpe</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/13/tva-bilar-i-krock-pa-vag-15-vagen-avstangd/"><span class="headline hcenter-inner"><strong>13/11 16:44</strong>Två bilar i krock på väg 15</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/10/bil-korde-i-diket-4/"><span class="headline hcenter-inner"><strong>10/11 18:03</strong>Bil körde i diket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/09/tva-bilar-i-kollision-vid-coop/"><span class="headline hcenter-inner"><strong>9/11 11:18</strong>Bilist avvek efter krock</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/man-valte-med-truck-omkom/"><span class="headline hcenter-inner"><strong>Skåne/Kristianstad 23/12 07:57</strong>Man välte med truck &#8211; omkom</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/polisen-efterlyser-forsvunnen-kvinna/"><span class="headline hcenter-inner"><strong>Malmö 22/12 15:30</strong>Försvunnen kvinna hittad igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/80-arig-kvinna-misshandlade-sin-make/"><span class="headline hcenter-inner"><strong>Nyheter 23/12 18:21</strong>80-årig kvinna misshandlade sin make</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/21/kallade-sig-skjutare-pa-hts/"><span class="headline hcenter-inner"><strong>Hässleholm 21/12 16:04</strong>Kallade sig ”Skjutare på HTS”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/haktningsforhandling-om-misstankt-bombman-i-dag/"><span class="headline hcenter-inner"><strong>Hässleholm 22/12 11:47</strong>Misstänkt bombman häktad</span></a></li></ul></div></div></div><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16625" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16625" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="widget-even widget-10 widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":true,"variableWidth":true,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='https://www.e-pages.dk/nskmotor/' target='_blank'><img src='https://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/1736827951/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/1736827951//teasers/small.jpg' /></a></div>            </div>
            </div><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16626" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16626" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="widget-odd widget-last widget-11 widget module arlima-widget">
    <div data-post="404639" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="404639" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2018/12/23/hundratals-doda-i-tsunami-i-indonesien/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2018/12/23175332/sdltd75e85d-nh-arlima_mw400.jpg?d=1545589960" width="400" alt="Hundratals d&ouml;da i tsunami i Indonesien" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2018/12/23175332/sdltd75e85d-nh-arlima_mw400.jpg?d=1545589960" width="400" alt="Hundratals d&ouml;da i tsunami i Indonesien" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Hundratals döda<br /> i tsunami i Indonesien</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Utrikes</span> Mer än 200 har omkommit och hundratals skadade.</p>
            </a>



            
        </div>
    </div>


    <div data-post="404601" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="404601" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2018/12/23/karlek-forlorade-kriget/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2018/12/22200842/5e7181cae30e35a075c9b95745613b08-arlima_mw400.jpg?d=1545579068" width="400" alt="K&auml;rlek f&ouml;rlorade kriget" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2018/12/22200842/5e7181cae30e35a075c9b95745613b08-arlima_mw400.jpg?d=1545579068" width="400" alt="K&auml;rlek f&ouml;rlorade kriget" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Kärlek förlorade kriget</h2>
    </div>
</div>





                <p><span class="teaser-entryword">GLIMÅKRA</span> ”Det sitter i väggarna” heter ett tv-program på SVT. I väggarna på Simontorp sitter mycket, framför allt historia.</p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745 133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Chefredaktör</h2></div>
			<div class="textwidget"><p>Carl Johan Bauler<br />
carl-johan.bauler@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 52 11, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@skd.se</p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne/Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@skd.se'>personligt@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: '></a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-6 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(5)</script></div></div><div class="widget-odd widget-last widget-7 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="20697" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="20697" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        var output = '';output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK - HTTPS // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida Desktop - 1x1 (6545296) // created at: Nov 27, 2018 3:25:29 PM -->\n';
output += '<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="6545296"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'https\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[6545296] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(6545296);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/navigation.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/gam-resize.js?ver=1545407198'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/paywall.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1545407198'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92962527',post:'404682',tz:'1',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '404682' ]);
</script>

</body>
</html>