<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>54-åring ny ägare till fastighet i Hässleholm | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.nsk.se/xmlrpc.php">

    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1550050467"></script>    
          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="https://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="https://www.nsk.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; 54-åring ny ägare till fastighet i Hässleholm kommentarsflöde" href="https://www.nsk.se/2019/02/15/54-aring-ny-agare-till-fastighet-i-hassleholm/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1550050518' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nsk.se/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/app/themes/skd/css/style.css?ver=1550050549' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.nsk.se/app/themes/skd/css/print.css?ver=1550050550' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nsk.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"https:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"300","lazyLoadStart":0,"cat1":"lagfarter,lagfarter-hassleholm","cat2":"post","cat3":""}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1550050518'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/title-size.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1550050467'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1550050467'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.nsk.se/2019/02/15/54-aring-ny-agare-till-fastighet-i-hassleholm/" />
<link rel='shortlink' href='https://wp.me/p6i3NB-1Jj3' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F02%2F15%2F54-aring-ny-agare-till-fastighet-i-hassleholm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F02%2F15%2F54-aring-ny-agare-till-fastighet-i-hassleholm%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'lagfarter,lagfarter-hassleholm';	
    skd_premium = true;
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
	<script type="text/javascript">
		if (window.erwpSettings) {
			erwpSettings.cat3 = kayak && kayak.isLoggedIn();
		}
	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="54-åring ny ägare till fastighet i Hässleholm" />
<meta property="og:url" content="https://www.nsk.se/2019/02/15/54-aring-ny-agare-till-fastighet-i-hassleholm/" />
<meta property="og:description" content="Nu är det klart vem som köpt tomtmarken på adressen Röinge 5290 i Hässleholm av Newaholm AB. Ny ägare är Eugen Lupu, 54 år, sedan tidigare boende på just Röinge. Priset blev 700 000 kronor, och den…" />
<meta property="article:published_time" content="2019-02-15T14:00:47+00:00" />
<meta property="article:modified_time" content="2019-02-15T14:00:47+00:00" />
<meta property="fb:app_id" content="130118023707947" />
<meta property="og:site_name" content="Norra Skåne" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150049/9641406_2969723393_main.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="54-åring ny ägare till fastighet i Hässleholm" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150049/9641406_2969723393_main.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
    </head>

<body class="post-template-default single single-post postid-412489 single-format-standard group-blog">


<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.nsk.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="https://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="https://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="https://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/minnesrum/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="https://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="https://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="https://www.nsk.se/autocreated/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="https://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="https://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
<li id="menu-item-370499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-lagfarter menu-item-370499"><a href="https://www.nsk.se/lagfarter/" class="categoryBorder">Lagfarter<div class="selectLayer categoryBackground"><span>Lagfarter</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation lagfarter"><ul class="sub-menu">
	<li id="menu-item-369296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369296"><a href="https://www.nsk.se/lagfarter/lagfarter-hassleholm/" class="categoryBorder">Lagfarter Hässleholm<div class="selectLayer categoryBackground"><span>Lagfarter Hässleholm</span></div></a></li>
	<li id="menu-item-369297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369297"><a href="https://www.nsk.se/lagfarter/lagfarter-osby/" class="categoryBorder">Lagfarter Osby<div class="selectLayer categoryBackground"><span>Lagfarter Osby</span></div></a></li>
	<li id="menu-item-396079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396079"><a href="https://www.nsk.se/lagfarter/lagfarter-ostra-goinge/" class="categoryBorder">Lagfarter Östra Göinge<div class="selectLayer categoryBackground"><span>Lagfarter Östra Göinge</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-395893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395893"><a href="http://www.skanskajobb.se/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="https://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">fredag 15 februari 2019</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class='adContainer'><div id='div-gpt-ad-Panorama1' data-slug='Panorama1'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil1' data-slug='Mobil1'></div></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div class='adContainer'><div id='div-gpt-ad-Outside' data-slug='Outside'></div></div><div class="stickyAd"><div class="stickyAds"><div class='adContainer'><div id='div-gpt-ad-Sticky' data-slug='Sticky'></div></div><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="21882" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-412489" class="post-412489 post type-post status-publish format-standard has-post-thumbnail hentry category-lagfarter category-lagfarter-hassleholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					<div class="image">
			<img width="600" height="375" src="https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150049/9641406_2969723393_main-600x375.jpeg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150049/9641406_2969723393_main-600x375.jpeg 600w, https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150049/9641406_2969723393_main.jpeg 640w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
				<div class="image">
			<img width="600" height="375" src="https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150051/9641406_hybrid_701946805_custom_marker-600x375.jpeg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150051/9641406_hybrid_701946805_custom_marker-600x375.jpeg 600w, https://skd-1e9a.kxcdn.com/sites/6/2019/02/15150051/9641406_hybrid_701946805_custom_marker.jpeg 640w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
				</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
							<span class="premium-icon">PREMIUM</span>
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2019-02-15T15:00:47+00:00">idag 15:00</time></div>		</div>
		<h1 class="entry-title">54-åring ny ägare till fastighet i Hässleholm</h1>		<div class="entry-meta">
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	 
			<div class="preamble-paywall"><p class="preamble"><span class="teaser-entryword">Hässleholm</span> </p></div>
			    <div class="paywall-top-hide"></div>
    <div class="paywall-container">
       <script>
         function handleSubscripeBtn() {
            $("#PaywallKlarnaSection").addClass("visible");
            $("#LoadKlarnaSpinner").show();
            $.cookie("klarna-paywall-article-link", document.location.href, { path: '/' });

            $.post(
                paywallAjaxObject.paywallAjaxUrl,
                {
                  "action": "skd_create_klarna_session"
                },
                function (response) {                  
                  if (response.httpCode === 200 && response.html) {
                    $("#klarnaContainer").append(response.html);
                    window.dataLayer.push({
                      "event": "paywallEvent",
                        "paywallEventLabel": "paywallKlarnaSession",
                        "paywallEventValue": ""
                    });
                  } else {
                    $("#LoadKlarnaSpinner").hide();
                    window.dataLayer.push({
                      "event": "paywallEvent",
                        "paywallEventLabel": "paywallKlarnaSessionError",
                        "paywallEventValue": ""
                    });
                    alert("Ett fel inträffade. Försök igen senare.");
                  }
                },
                "json"
            );
          }
       </script>
           <div class="paywall-subscription-information-container">      
          <div class="paywall-header">
      Redan prenumerant? <a href="#" class="skd-kayak-login-link">Logga in här</a>

      <div class="paywall-button-container">
        <button id="SubscribeBtn" onclick="handleSubscripeBtn()" class="paywall-button">
          Bli prenumerant för 1 kr
          <div id="LoadKlarnaSpinner" class="paywall-buy-spinner">
            <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
          </div>
        </button>
      </div>    
  </div>
        <section>
        
        <div class="subscription-offer-title">
          1 kr första månaden
        </div>

        <div class="subscription-offer-description">
          Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
        </div>
        <div class="subscription-offer">
          <div class="offer-list-title">
            Ingår i Norra Skåne Premium          </div>

          <ul class="offer-list"> 
                        <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                NorraSkåne.se              </span> - Alla artiklar på NorraSkåne.se            </li>
                                    <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Norra Skåne-kortet              </span> - Förmånliga erbjudanden varje månad            </li>
                                    <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Nyhetsbrev              </span> - Senaste nytt direkt i din mejlkorg            </li>
              
          </ul>
        </div>
       
                
        <div id="klarnaContainer" class="klarna-container"/>

      </section>

    </div>
      </div>
   
		
	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.nsk.se/lagfarter/" rel="category tag">Lagfarter</a> <a href="https://www.nsk.se/lagfarter/lagfarter-hassleholm/" rel="category tag">Lagfarter Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="100" data-visible-id="nativendo-mainfeed"></div></div><div class="widget-even widget-2 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(2)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget_text widget-even widget-4 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-5a0c3bb1a149c"></div></div></div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(3)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget_text widget-odd widget-first widget-1 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=647970" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1647,"player":"sp","addons":"110","program_id":"1780"}'></script></div></div><div class="module 11" data-windex="2"><div class='adContainer'><div id='div-gpt-ad-Högerannons1' data-slug='Högerannons1'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil4' data-slug='Mobil4'></div></div></div><div class="widget-even widget-2 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.nsk.se/minns-du"><img width="385" height="200" src="https://skd-1e9a.kxcdn.com/sites/6/2018/12/13132945/NorraSkane_385x200.jpg" class="attachment-full size-full" alt="" /></a>	</p>

<p>Torsten Karlson gräver i tidningsarkivet. </p>

</div><div class="module 11" data-windex="4"><div class='adContainer'><div id='div-gpt-ad-Högerannons2' data-slug='Högerannons2'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil5' data-slug='Mobil5'></div></div></div><div class="widget-odd widget-3 widget module arlima-widget">
    <div data-post="412355" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="412355" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/02/15/minns-ni-nar-cirkus-var-en-sensation/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2018/09/14160631/Axel-arlima_mw400.jpg?d=1536934004" width="400" alt="Minns ni n&auml;r cirkus var en sensation?" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2018/09/14160631/Axel-arlima_mw400.jpg?d=1536934004" width="400" alt="Minns ni n&auml;r cirkus var en sensation?" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">Minns ni när cirkus var en sensation?</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Krönika</span> När blir underhållningen underhållande igen?</p>
            </a>



            
        </div>
    </div>


    <div data-post="412118" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="412118" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/02/15/norra-skane-passerar-en-ny-troskel/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2019/02/13123254/0ee9cc744cca53c21d8aea2407a3a110-arlima_mw400.jpg?d=1550203205" width="400" alt="Norra Sk&aring;ne passerar en ny tr&ouml;skel" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2019/02/13123254/0ee9cc744cca53c21d8aea2407a3a110-arlima_mw400.jpg?d=1550203205" width="400" alt="Norra Sk&aring;ne passerar en ny tr&ouml;skel" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Norra Skåne passerar en ny tröskel</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Minns du?</span> På väg in i den helintererade, datastyrda produktionen.</p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="6"><div class='adContainer'><div id='div-gpt-ad-Högerannons3' data-slug='Högerannons3'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil6' data-slug='Mobil6'></div></div></div><div class="widget-even widget-4 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1167" class="wp-polls">
	<form id="polls_form_1167" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1167_nonce" name="wp-polls-nonce" value="0400f91b48" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1167" /></p>
		<h2>Äter du frukost varje dag?</h2><div id="polls-1167-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-2335"><input type="radio" id="poll-answer-2335" name="poll_1167" value="2335" />Ja</label></li>
		<li><label for="poll-answer-2336"><input type="radio" id="poll-answer-2336" name="poll_1167" value="2336" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(1167);" /></p><p><a href="#ViewPollResults" onclick="poll_result(1167); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-1167-loading" class="wp-polls-loading"><img src="https://www.nsk.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget-odd widget-5 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/minnesrum/"><img width="386" height="150" src="https://skd-1e9a.kxcdn.com/sites/6/2018/05/06220853/Sk%C3%A4rmavbild-2018-05-04-kl.-11.34.08.png" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="9"><div class='adContainer'><div id='div-gpt-ad-Högerannons4' data-slug='Högerannons4'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil7' data-slug='Mobil7'></div></div></div><div class="widget_text widget-even widget-6 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/2ce00a577f8c485a8bf39d59254dadf6.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="module 11" data-windex="11"><div class='adContainer'><div id='div-gpt-ad-Högerannons5' data-slug='Högerannons5'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil8' data-slug='Mobil8'></div></div></div><div class="widget-odd widget-7 widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/en-svag-lagstiftning/"><span class="headline hcenter-inner"><strong>Opinion idag 15:47</strong>En svag lagstiftning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/skanska-sjukhus-far-pengar-till-kosatsning/"><span class="headline hcenter-inner"><strong>Skåne/Kristianstad idag 15:33</strong>Skånska sjukhus får pengar till kösatsning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/polisen-har-fatt-namn-pa-misstankta-elever/"><span class="headline hcenter-inner"><strong>Hässleholm idag 15:14</strong>Polisen har fått namn på misstänkta efter veckans fyrverkeridåd på Linnéskolan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/joel-siktar-pa-nya-cupmal/"><span class="headline hcenter-inner"><strong>Sport idag 14:50</strong>Joel siktar på nya cupmål</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/tog-till-flykten-efter-inbrottsforsok/"><span class="headline hcenter-inner"><strong>Osby idag 14:45</strong>Tog till flykten  efter inbrottsförsök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/tva-man-i-brak-pa-resecentrum/"><span class="headline hcenter-inner"><strong>Hässleholm idag 14:45</strong>Två män i bråk på resecentrum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/klottrade-pa-parkerad-bil/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 14:38</strong>Klottrade på parkerad bil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/tva-telefoner-blev-till-en/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 14:38</strong>Två telefoner blev till en</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/dubbla-pahalsningar-i-boalt/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 14:38</strong>Dubbla påhälsningar i Boalt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/hittade-narkotika-pa-man/"><span class="headline hcenter-inner"><strong>Osby idag 14:38</strong>Hittade narkotika på man</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/punkterade-samtliga-dack/"><span class="headline hcenter-inner"><strong>Osby idag 14:38</strong>Punkterade samtliga däck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/event-for-spelsugna-barn/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 14:00</strong>Event för spelsugna barn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/priset-sjunker-for-basta-akermarken/"><span class="headline hcenter-inner"><strong>Osby idag 11:38</strong>Priset sjunker för bästa åkermarken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/alla-over-60-i-skane-erbjuds-screening-av-tarmcancer/"><span class="headline hcenter-inner"><strong>Skåne/Kristianstad idag 10:58</strong>Alla över 60 i Skåne erbjuds  screening av tarmcancer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/snabb-a-traktor-tagen-i-beslag/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:50</strong>Snabb A-traktor tagen i beslag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/tagvard-pahoppad-pa-stationen/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:41</strong>Tågvärd påhoppad på stationen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/sa-mycket-har-villapriserna-okat-i-din-kommun/"><span class="headline hcenter-inner"><strong>Burlöv idag 10:20</strong>Så mycket har villapriserna ökat i din kommun</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/misstankta-valpranare-har-begarts-haktade/"><span class="headline hcenter-inner"><strong>Skåne/Kristianstad idag 10:18</strong>Valprånare begärs häktade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/minns-ni-nar-cirkus-var-en-sensation/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:00</strong>Minns ni när cirkus var en sensation?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/har-har-bostadsratterna-stigit-med-1-774-procent/"><span class="headline hcenter-inner"><strong>Lund idag 09:59</strong>Här har bostadsrätterna stigit med 1 774 procent</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/412393/"><span class="headline hcenter-inner"><strong>Sport idag 09:07</strong>Röke tar emot tabellfyran</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/singelolycka-pa-vag-119-3/"><span class="headline hcenter-inner"><strong>Hässleholm idag 07:28</strong>Singelolycka på väg 119</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/sangen-den-starkaste-medicinen/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 06:00</strong>Sången den bästa medicinen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/norra-skane-passerar-en-ny-troskel/"><span class="headline hcenter-inner"><strong>Minns du? idag 05:00</strong>Norra Skåne passerar en ny tröskel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/kom-i-tid-for-det-lar-bli-lapp-pa-luckan/"><span class="headline hcenter-inner"><strong>Sport idag 04:30</strong>”Kom i tid för det lär bli lapp på luckan”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/rosenberg-det-ar-mycket-taggtrad-nu/"><span class="headline hcenter-inner"><strong>Sport idag 04:30</strong>Rosenberg: ”Det är  mycket taggtråd nu”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/15/elsa-langtar-till-livet-efter-cancern/"><span class="headline hcenter-inner"><strong>Hässleholm idag 04:30</strong>Elsa längtar till livet efter cancern</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/all-respekt-till-mff/"><span class="headline hcenter-inner"><strong>Sport 14/2 23:46</strong>&#8221;All respekt till MFF&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/osby-avgjorde-i-tredje/"><span class="headline hcenter-inner"><strong>Sport 14/2 21:58</strong>Osby avgjorde i tredje</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/glimmas-kvalhopp-forsvann/"><span class="headline hcenter-inner"><strong>Sport 14/2 21:53</strong>Glimmas kvalhopp försvann</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/01/e22-avstangd-vid-tollarp-efter-olycka/"><span class="headline hcenter-inner"><strong>1/2 12:17</strong>E22 avstängd vid Tollarp efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/01/signalfel-och-sparfel-paverkar-tagtrafiken/"><span class="headline hcenter-inner"><strong>1/2 06:36</strong>Signalfel och spårfel påverkar tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/30/e4-avstangd-efter-lastbilsolycka/"><span class="headline hcenter-inner"><strong>30/1 06:18</strong>E4 avstängd efter lastbilsolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/28/avakningar-utan-personskador/"><span class="headline hcenter-inner"><strong>28/1 08:54</strong>Avåkningar utan personskador</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/27/lastbil-har-kort-av-vagen-2/"><span class="headline hcenter-inner"><strong>27/1 19:02</strong>Väg 23 öppen igen efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/27/polisen-uppmanar-anpassa-hastigheten-efter-vaglaget/"><span class="headline hcenter-inner"><strong>27/1 14:52</strong>Polisen uppmanar: anpassa hastigheten efter väglaget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/25/kvinna-avled-efter-olycka-pa-e4/"><span class="headline hcenter-inner"><strong>25/1 08:18</strong>Kvinna avled efter olycka på E4</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/17/smhi-varnar-for-plotslig-ishalka-2/"><span class="headline hcenter-inner"><strong>17/1 10:42</strong>Varnar för plötslig ishalka under kvällen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/16/smhi-varnar-for-ishalka-4/"><span class="headline hcenter-inner"><strong>16/1 08:04</strong>SMHI varnar för ishalka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/13/smhi-varnar-for-plotslig-ishalka/"><span class="headline hcenter-inner"><strong>13/1 17:29</strong>SMHI varnar för plötslig ishalka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/07/en-skadad-i-traktorkrock/"><span class="headline hcenter-inner"><strong>7/1 08:27</strong>Kvinna avliden efter traktorkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/01/04/bilar-i-kollision-pa-vag-19/"><span class="headline hcenter-inner"><strong>4/1 17:22</strong>Bilar i kollision på väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/24/trafikverket-ta-det-lugnt-pa-vagarna/"><span class="headline hcenter-inner"><strong>24/12 2018 09:01</strong>Trafikverket: Ta det lugnt på vägarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/23/snovader-trafikverket-har-beredskap-hela-kvallen/"><span class="headline hcenter-inner"><strong>23/12 2018 15:13</strong>Snöväder: Trafikverket har beredskap hela kvällen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/tre-bilar-i-olycka-pa-e22/"><span class="headline hcenter-inner"><strong>22/12 2018 18:15</strong>Två bilar i olycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/22/signalfel-orsakar-forseningar-i-tagtrafiken/"><span class="headline hcenter-inner"><strong>22/12 2018 17:51</strong>Signalfel orsakade förseningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/21/bil-korde-av-vagen-12/"><span class="headline hcenter-inner"><strong>21/12 2018 06:24</strong>Bil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/17/e4-stangd-efter-lastbilolycka/"><span class="headline hcenter-inner"><strong>17/12 2018 06:08</strong>E4 stängd efter lastbilolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/12/tva-bilar-i-krock-pa-riksvag-21/"><span class="headline hcenter-inner"><strong>12/12 2018 16:30</strong>Två bilar i krock på riksväg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/11/korde-bil-drogpaverkad-8/"><span class="headline hcenter-inner"><strong>11/12 2018 06:30</strong>Flera trafikincidenter under natten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/07/tva-bilar-i-olycka-pa-vag-23/"><span class="headline hcenter-inner"><strong>7/12 2018 22:06</strong>Två bilar i olycka på väg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/07/lastbil-korde-av-vagen-6/"><span class="headline hcenter-inner"><strong>7/12 2018 20:26</strong>Lastbil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/06/bil-har-voltat-vid-olycka/"><span class="headline hcenter-inner"><strong>6/12 2018 07:47</strong>Bil har voltat vid olycka &#8211; en till sjukhus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/06/bil-korde-ut-pa-en-aker/"><span class="headline hcenter-inner"><strong>6/12 2018 06:35</strong>Bil körde ut på en åker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/02/just-nu-stopp-i-tagtrafiken/"><span class="headline hcenter-inner"><strong>2/12 2018 10:51</strong>Signalfel orsakade stopp i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/12/02/last-med-sockerbetor-har-valt/"><span class="headline hcenter-inner"><strong>2/12 2018 08:07</strong>Last med sockerbetor välte i rondell</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/29/stopp-pa-vag-23-efter-olycka-3/"><span class="headline hcenter-inner"><strong>29/11 2018 13:54</strong>Stopp på väg 23 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/26/signalfel-stoppar-tagen/"><span class="headline hcenter-inner"><strong>26/11 2018 12:28</strong>Signalfel stoppar tågen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/26/flera-olyckor-under-morgontimmarna/"><span class="headline hcenter-inner"><strong>26/11 2018 07:39</strong>Flera olyckor under morgontimmarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2018/11/22/olycka-pa-vag-23-trafiken-paverkas/"><span class="headline hcenter-inner"><strong>22/11 2018 20:39</strong>Olycka på väg 23 &#8211; trafiken påverkas</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/12/valpranare-fast-valpar-hittade/"><span class="headline hcenter-inner"><strong>Hässleholm 12/2 18:14</strong>Valprånare fast &#8211; valpar hittade</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/hittade-plansabotorer-via-facebookgrupp/"><span class="headline hcenter-inner"><strong>Hässleholm 14/2 13:09</strong>Hittade plansabotörer  via facebookgrupp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/bets-av-losspringande-pitbull/"><span class="headline hcenter-inner"><strong>Hässleholm 14/2 10:46</strong>Bets av lösspringande pitbull</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/nya-explosioner-pa-linneskolan/"><span class="headline hcenter-inner"><strong>Hässleholm 14/2 14:51</strong>Nya smällare på Linnéskolan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/02/14/helt-vanlig-pa-sitt-satt/"><span class="headline hcenter-inner"><strong>Hässleholm 14/2 04:30</strong>Helt vanlig på sitt sätt</span></a></li></ul></div></div></div><div class="widget-even widget-8 widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":false,"variableWidth":false,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='https://www.e-pages.dk/nskmotor/' target='_blank'><img src='https://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div>            </div>
            </div><div class="module 11" data-windex="14"><div class='adContainer'><div id='div-gpt-ad-Högerannons6' data-slug='Högerannons6'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil13' data-slug='Mobil13'></div></div></div><div class="widget-odd widget-last widget-9 widget module arlima-widget">
    <div data-post="412244" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="412244" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/02/14/alla-hjartan-ryms-inte-i-en-enda-dag/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2018/09/13150220/sharon-wong-arlima_mw400.jpg?d=1536843768" width="400" alt="Alla hj&auml;rtan ryms inte i en enda dag" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2018/09/13150220/sharon-wong-arlima_mw400.jpg?d=1536843768" width="400" alt="Alla hj&auml;rtan ryms inte i en enda dag" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Alla hjärtan ryms <br />inte i en enda dag</h2>
    </div>
</div>





                <p><span class="teaser-entryword">KrönikA</span> Det är varma vågor, kalla fingrar och tysta blickar.</p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="18"><div class='adContainer'><div id='div-gpt-ad-Högerannons7' data-slug='Högerannons7'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil14' data-slug='Mobil14'></div></div></div><div class="module 11" data-windex="20"><div class='adContainer'><div id='div-gpt-ad-Högerannons8.Mobil15' data-slug='Högerannons8.Mobil15'></div></div></div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745 133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Chefredaktör</h2></div>
			<div class="textwidget"><p>Carl Johan Bauler<br />
carl-johan.bauler@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 52 11, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
lars.sjogren@skd.se</p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne/Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@skd.se'>personligt@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: '></a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-6 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-odd widget-last widget-7 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="20697" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        var output = '';output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK - HTTPS // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida Desktop - 1x1 (6545296) // created at: Nov 27, 2018 3:25:29 PM -->\n';
output += '<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="6545296"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'https\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[6545296] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(6545296);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/navigation.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/gam-resize.js?ver=1550050467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/paywall.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1550050467'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92962527',post:'412489',tz:'1',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '412489' ]);
</script>

</body>
</html>