<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Nu satsar Mohlins stort på Hässleholm | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.nsk.se/xmlrpc.php">

    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1562334634"></script>    
          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="https://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="https://www.nsk.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; Nu satsar Mohlins stort på Hässleholm kommentarsflöde" href="https://www.nsk.se/2019/07/30/nu-satsar-mohlins-stort-pa-hassleholm/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1562334683' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nsk.se/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/app/themes/skd/css/style.css?ver=1562334708' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.nsk.se/app/themes/skd/css/print.css?ver=1562334710' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nsk.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"https:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"300","lazyLoadStart":0,"cat1":"hassleholm","cat2":"post","cat3":""}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1562334683'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/title-size.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/consent.js?ver=1562334634'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1562334634'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.nsk.se/2019/07/30/nu-satsar-mohlins-stort-pa-hassleholm/" />
<link rel='shortlink' href='https://www.nsk.se/?p=435887' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F07%2F30%2Fnu-satsar-mohlins-stort-pa-hassleholm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F07%2F30%2Fnu-satsar-mohlins-stort-pa-hassleholm%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'hassleholm';	
    skd_premium = true;
    skd_use_header_bidding = true;
    skd_stage_environment= false;
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,f,j){f=d.getElementsByTagName(s)[0];
  j=d.createElement(s);w['DEPObject']=l;w[l+'Data']=w[l+'Data']||[];
  w[l]=w[l]||function(){w[l].q.push(arguments)};w[l].q=w[l+'Data'];j.async=1;
  j.src='//cdn.dep-x.com/t.js?id='+i; f.parentNode.insertBefore(j,f);
})(window,document,'script','brain','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" />

<!-- Leeads Rich Media -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
	<script type="text/javascript">
		if (window.erwpSettings) {
			erwpSettings.cat3 = kayak && kayak.isLoggedIn();
		}
	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nu satsar Mohlins stort på Hässleholm" />
<meta property="og:url" content="https://www.nsk.se/2019/07/30/nu-satsar-mohlins-stort-pa-hassleholm/" />
<meta property="og:description" content="Cykel- och mopedbutiken Mohlins säljer ut allt från butiken. 
Nu storsatsar de på Hässleholm genom att flytta till större lokaler." />
<meta property="article:published_time" content="2019-07-30T19:00:00+00:00" />
<meta property="article:modified_time" content="2019-07-30T19:00:00+00:00" />
<meta property="fb:app_id" content="130118023707947" />
<meta property="og:site_name" content="Norra Skåne" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/sites/6/2019/07/30204105/fb70eea1cf56e849fbfd6210c602db71.jpg" />
<meta property="og:image:width" content="2592" />
<meta property="og:image:height" content="3872" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Nu satsar Mohlins stort på Hässleholm" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/sites/6/2019/07/30204105/fb70eea1cf56e849fbfd6210c602db71.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
        
    
</head>

<body class="post-template-default single single-post postid-435887 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.nsk.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="https://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="https://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="https://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/minnesrum/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="https://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="https://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="https://www.nsk.se/autocreated/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="https://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="https://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
<li id="menu-item-370499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-lagfarter menu-item-370499"><a href="https://www.nsk.se/lagfarter/" class="categoryBorder">Lagfarter<div class="selectLayer categoryBackground"><span>Lagfarter</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation lagfarter"><ul class="sub-menu">
	<li id="menu-item-369296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369296"><a href="https://www.nsk.se/lagfarter/lagfarter-hassleholm/" class="categoryBorder">Lagfarter Hässleholm<div class="selectLayer categoryBackground"><span>Lagfarter Hässleholm</span></div></a></li>
	<li id="menu-item-369297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369297"><a href="https://www.nsk.se/lagfarter/lagfarter-osby/" class="categoryBorder">Lagfarter Osby<div class="selectLayer categoryBackground"><span>Lagfarter Osby</span></div></a></li>
	<li id="menu-item-396079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396079"><a href="https://www.nsk.se/lagfarter/lagfarter-ostra-goinge/" class="categoryBorder">Lagfarter Östra Göinge<div class="selectLayer categoryBackground"><span>Lagfarter Östra Göinge</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-395893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395893"><a href="http://www.skanskajobb.se/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="https://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">tisdag 30 juli 2019</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class='adContainer'><div id='div-gpt-ad-Panorama1' data-slug='Panorama1'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil1' data-slug='Mobil1'></div></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div class='adContainer'><div id='div-gpt-ad-Outside' data-slug='Outside'></div></div><div class="stickyAd"><div class="stickyAds"><div class='adContainer'><div id='div-gpt-ad-Sticky' data-slug='Sticky'></div></div><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="21882" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-435887" class="post-435887 post type-post status-publish format-standard has-post-thumbnail hentry category-hassleholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="268" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/07/30204105/fb70eea1cf56e849fbfd6210c602db71-268x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/07/30204105/fb70eea1cf56e849fbfd6210c602db71-268x400.jpg 268w, https://skd-1e9a.kxcdn.com/sites/6/2019/07/30204105/fb70eea1cf56e849fbfd6210c602db71-167x250.jpg 167w, https://skd-1e9a.kxcdn.com/sites/6/2019/07/30204105/fb70eea1cf56e849fbfd6210c602db71-768x1147.jpg 768w" sizes="(max-width: 268px) 100vw, 268px" /><div class="imageCaption">Jonas Ekberg, butiksansvarig på Mohlins. De gamla lokalerna ska tömmas helt med utförsäljning.            Foto: felicia Bexell</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
							<span class="premium-icon">PREMIUM</span>
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2019-07-30T21:00:00+00:00">idag 21:00</time></div>		</div>
		<h1 class="entry-title">Nu satsar Mohlins stort på Hässleholm</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name-not-capitalized"><p>Felicia Bexell<br />
felicia.bexell@nsk.se</p>
</div> </div>
		<div class="share row">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  <a class="button facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2019%2F07%2F30%2Fnu-satsar-mohlins-stort-pa-hassleholm%2F&display=popup" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
		  <a class="button twitter small" href="https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F07%2F30%2Fnu-satsar-mohlins-stort-pa-hassleholm%2F" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	 
			<div class="preamble-paywall"><p class="preamble"><span class="teaser-entryword">Hässleholm</span> Cykel- och mopedbutiken Mohlins säljer ut allt från butiken. <br />
Nu storsatsar de på Hässleholm genom att flytta till större lokaler.</p></div>
			    <div class="paywall-top-hide"></div>
    <div class="paywall-container">
       <script>
         function handleSubscripeBtn() {
            $("#PaywallKlarnaSection").addClass("visible");
            $("#LoadKlarnaSpinner").show();
            $.cookie("klarna-paywall-article-link", document.location.href, { path: '/' });

            $.post(
                paywallAjaxObject.paywallAjaxUrl,
                {
                  "action": "skd_create_klarna_session"
                },
                function (response) {                  
                  if (response.httpCode === 200 && response.html) {
                    $("#klarnaContainer").append(response.html);
                    window.dataLayer.push({
                      "event": "paywallEvent",
                        "paywallEventLabel": "paywallKlarnaSession",
                        "paywallEventValue": ""
                    });
                  } else {
                    $("#LoadKlarnaSpinner").hide();
                    window.dataLayer.push({
                      "event": "paywallEvent",
                        "paywallEventLabel": "paywallKlarnaSessionError",
                        "paywallEventValue": ""
                    });
                    alert("Ett fel inträffade. Försök igen senare.");
                  }
                },
                "json"
            );
          }
       </script>
           <div class="paywall-subscription-information-container">      
          <div class="paywall-header">
      Redan prenumerant? <a href="#" class="skd-kayak-login-link">Logga in här</a>

      <div class="paywall-button-container">
        <button id="SubscribeBtn" onclick="handleSubscripeBtn()" class="paywall-button">
          Bli prenumerant för 1 kr
          <div id="LoadKlarnaSpinner" class="paywall-buy-spinner">
            <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
          </div>
        </button>
      </div>    
  </div>
        <section>
        
        <div class="subscription-offer-title">
          1 kr första månaden
        </div>

        <div class="subscription-offer-description">
          Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
        </div>
        <div id="subscription-offer" class="subscription-offer">
          <div class="offer-list-title">
            Ingår i Norra Skåne Premium          </div>

          <ul class="offer-list"> 
                        <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                NorraSkåne.se              </span> - Alla artiklar på NorraSkåne.se            </li>
                                    <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Norra Skåne-kortet              </span> - Förmånliga erbjudanden varje månad            </li>
                                    <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Nyhetsbrev              </span> - Senaste nytt direkt i din mejlkorg            </li>
              
          </ul>
        </div>
       
                
        <div id="klarnaContainer" class="klarna-container"/>

      </section>

    </div>
      </div>
   
		
	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/" rel="category tag">Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="100" data-visible-id="nativendo-mainfeed"></div></div><div class="widget-even widget-2 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(2)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget_text widget-even widget-4 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-5a0c3bb1a149c"></div></div></div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(3)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="435709" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="435709" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/07/30/kvalitetskalsonger-tillhor-kladkoden/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2019/04/23111350/helen-kr%C3%B6nika-arlima_mw400.jpg?d=1556010848" width="400" alt="Kvalitetskalsonger tillh&ouml;r kl&auml;dkoden" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2019/04/23111350/helen-kr%C3%B6nika-arlima_mw400.jpg?d=1556010848" width="400" alt="Kvalitetskalsonger tillh&ouml;r kl&auml;dkoden" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Kvalitetskalsonger <br />tillhör klädkoden</h2>
    </div>
</div>





                <p><span class="teaser-entryword">krönika</span> Kolla biljetten och håll truten muttrade jag för mig själv.</p>
            </a>



            
        </div>
    </div>


    <div data-post="435408" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="435408" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/07/29/tvingades-genomlida-en-prickfri-semester/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2019/07/26233007/kr%C3%B6nika-Lars-%C3%85ke-Englund-arlima_mw400.jpg?d=1564367409" width="400" alt="Tvingades genomlida en prickfri semester" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2019/07/26233007/kr%C3%B6nika-Lars-%C3%85ke-Englund-arlima_mw400.jpg?d=1564367409" width="400" alt="Tvingades genomlida en prickfri semester" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Tvingades genomlida <br />en prickfri semester</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Krönika</span> Jag skulle alltså i princip ha all tid i världen att ta hand om sjuklingar.</p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class='adContainer'><div id='div-gpt-ad-Högerannons1' data-slug='Högerannons1'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil4' data-slug='Mobil4'></div></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=647970" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1647,"player":"sp","addons":"110","program_id":"1780"}'></script></div></div><div class="widget-odd widget-3 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hassleholm.se/" target="_blank" id="hlmkommun" style="background-color: #d6d1ca;color: #000000;" class="tab active">Nyheter från Hässleholms kommun</a></div><div class="latest-news-img-container"><a href="http://www.hassleholm.se/" target="_blank"><img width="242" height="242" src="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png" class="attachment-full size-full" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png 242w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-150x150.png 150w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-48x48.png 48w" sizes="(max-width: 242px) 100vw, 242px" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-07-19-se-upp-for-algblomning.html" target="_blank"><span class="headline hcenter-inner"><strong>19/7 17:09</strong>Se upp för algblomning!</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-07-17-fa-hjalp-av-digitala-vagledare.html" target="_blank"><span class="headline hcenter-inner"><strong>17/7 16:07</strong>Få hjälp av digitala vägledare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-07-17-nu-kontrollerar-vi-enskilda-avlopp.html" target="_blank"><span class="headline hcenter-inner"><strong>17/7 14:12</strong>Nu kontrollerar vi enskilda avlopp!</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-07-12-hostens-program-for-hassleholm-kulturhus-ar-har.html" target="_blank"><span class="headline hcenter-inner"><strong>12/7 13:30</strong>Höstens program för Hässleholm Kulturhus är här!</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-07-07-eldningsforbudet-ar-havt.html" target="_blank"><span class="headline hcenter-inner"><strong>7/7 12:57</strong>Eldningsförbudet är hävt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-07-05-en-uppmaning-till-dig-som-besoker-vara-badsjoar.html" target="_blank"><span class="headline hcenter-inner"><strong>5/7 15:33</strong>En uppmaning till dig som besöker våra badsjöar</span></a></li></ul></div><div class="module 11" data-windex="5"><div class='adContainer'><div id='div-gpt-ad-Högerannons2' data-slug='Högerannons2'></div></div></div><div class="widget-even widget-4 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/lagfarter/lagfarter-hassleholm/"><img width="385" height="190" src="https://skd-1e9a.kxcdn.com/sites/6/2018/04/10154023/Lagfarter385x190px2018NSKNY.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="7"><div class='adContainer'><div id='div-gpt-ad-Högerannons3' data-slug='Högerannons3'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil5' data-slug='Mobil5'></div></div></div><div class="widget-odd widget-5 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.nsk.se/minns-du"><img width="385" height="200" src="https://skd-1e9a.kxcdn.com/sites/6/2018/12/13132945/NorraSkane_385x200.jpg" class="attachment-full size-full" alt="" /></a>	</p>

<p>Torsten Karlson gräver i tidningsarkivet. </p>

</div><div class="widget-even widget-6 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1310" class="wp-polls">
	<form id="polls_form_1310" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1310_nonce" name="wp-polls-nonce" value="f53bb1de0c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1310" /></p>
		<h2>Cyklar du till jobbet?</h2><div id="polls-1310-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-2621"><input type="radio" id="poll-answer-2621" name="poll_1310" value="2621" />Ja</label></li>
		<li><label for="poll-answer-2622"><input type="radio" id="poll-answer-2622" name="poll_1310" value="2622" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(1310);" /></p><p><a href="#ViewPollResults" onclick="poll_result(1310); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-1310-loading" class="wp-polls-loading"><img src="https://www.nsk.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget-odd widget-7 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/minnesrum/"><img width="386" height="150" src="https://skd-1e9a.kxcdn.com/sites/6/2018/05/06220853/Sk%C3%A4rmavbild-2018-05-04-kl.-11.34.08.png" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="11"><div class='adContainer'><div id='div-gpt-ad-Högerannons4' data-slug='Högerannons4'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil6' data-slug='Mobil6'></div></div></div><div class="widget_text widget-even widget-8 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/2ce00a577f8c485a8bf39d59254dadf6.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="module 11" data-windex="13"><div class='adContainer'><div id='div-gpt-ad-Högerannons5' data-slug='Högerannons5'></div></div></div><div class="widget-odd widget-last widget-9 widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/nu-satsar-mohlins-stort-pa-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm idag 21:00</strong>Nu satsar Mohlins stort på Hässleholm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/festival-siktar-pa-rekord/"><span class="headline hcenter-inner"><strong>Osby idag 20:00</strong>Festival siktar på rekord</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/skar-sonder-och-rev-ner-ror/"><span class="headline hcenter-inner"><strong>Hässleholm idag 19:01</strong>Skar sönder och rev ner rör</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/saluford-gravare-plundrad/"><span class="headline hcenter-inner"><strong>Hässleholm idag 18:58</strong>Saluförd grävare plundrad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/unga-gamla-bekanta-i-slagsmal/"><span class="headline hcenter-inner"><strong>Hässleholm idag 18:54</strong>Unga gamla bekanta i slagsmål</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/kallarinbrott-under-semestern/"><span class="headline hcenter-inner"><strong>Hässleholm idag 18:47</strong>Källarinbrott under semestern</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/planbok-borta-ur-handvaskan/"><span class="headline hcenter-inner"><strong>Hässleholm idag 18:44</strong>Plånbok borta ur handväskan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/bestulen-pa-vikingakafeet/"><span class="headline hcenter-inner"><strong>Hässleholm idag 18:41</strong>Bestulen på vikingakaféet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/grahn-etta-pa-bjorkosprinten/"><span class="headline hcenter-inner"><strong>Hässleholm idag 18:01</strong>Grahn etta på Björkösprinten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/anmalde-sms-momsbedrageri/"><span class="headline hcenter-inner"><strong>Hässleholm idag 17:52</strong>Anmälde sms-momsbedrägeri</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/sm-medaljskord-for-perstorp/"><span class="headline hcenter-inner"><strong>Sport idag 17:46</strong>SM-medaljskörd för Perstorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/flera-nya-larm-bortplockade/"><span class="headline hcenter-inner"><strong>Hässleholm idag 17:43</strong>Flera nya larm bortplockade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/digert-kulturprogram-vantar-under-hosten/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 17:13</strong>Digert kulturprogram väntar under hösten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/glasflaskor-stor-betydelse-i-malet/"><span class="headline hcenter-inner"><strong>Nyheter idag 15:44</strong>Glasflaskor stor betydelse i målet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/dod-man-aterfunnen-pa-ivo-forsvann-2015/"><span class="headline hcenter-inner"><strong>Nyheter idag 15:01</strong>Död man återfunnen på Ivö försvann 2015</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/overklagar-hts-dom-fraga-om-bedomning/"><span class="headline hcenter-inner"><strong>Hässleholm idag 12:26</strong>Överklagar HTS-dom: Fråga om bedömning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/dyraste-husforsaljningen-i-glimakra-hittills-i-ar/"><span class="headline hcenter-inner"><strong>Lagfarter idag 12:00</strong>Dyraste husförsäljningen i Glimåkra hittills i år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/skadegorelse-pa-kyrkogard/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 11:07</strong>Skadegörelse på kyrkogård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/frack-stold-vid-kyrkogard/"><span class="headline hcenter-inner"><strong>Osby idag 11:03</strong>Fräck stöld vid kyrkogård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/hog-tid-for-kyrkobesok/"><span class="headline hcenter-inner"><strong>Hässleholm idag 11:00</strong>Hög tid för kyrkobesök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/skyfall-vattenfyllde-kallare/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:46</strong>Skyfall vattenfyllde källare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/min-teckning-298/"><span class="headline hcenter-inner"><strong>Personligt idag 10:22</strong>Min teckning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/709743/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:05</strong>Rättegången mot ASAP Rocky inledd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/nu-byggs-gamla-lovet-om-till-nytt-konditori/"><span class="headline hcenter-inner"><strong>Hässleholm idag 09:00</strong>Nu byggs gamla Lövet  om till nytt konditori</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/stamningsfull-slatterdag-pa-sporrakulla/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 08:41</strong>Stämningsfull slåtterdag  på Sporrakulla</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/sangerskan-inger-berggren-dod/"><span class="headline hcenter-inner"><strong>Personligt idag 08:40</strong>Sångerskan Inger Berggren död</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/storningar-i-tagtrafiken-8/"><span class="headline hcenter-inner"><strong>Hässleholm idag 07:47</strong>Störningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/bilbrand-i-hastveda/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:37</strong>Bilbrand på Järnvägsgatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/gamla-bekanta-i-nya-bocker/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 06:00</strong>Gamla bekanta i nya böcker</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/30/han-fick-10000-att-demonstrera-for-havet/"><span class="headline hcenter-inner"><strong>Personligt idag 05:30</strong>Han fick 10000 att demonstrera för havet</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/25/polisbil-blev-pakord-2/"><span class="headline hcenter-inner"><strong>25/7 08:03</strong>Polisbil blev påkörd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/15/tagstopp-mellan-hassleholm-och-kristianstad-2/"><span class="headline hcenter-inner"><strong>15/7 18:56</strong>Tågstopp mellan Hässleholm och Kristianstad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/15/bil-i-diket-pa-lansvag-117/"><span class="headline hcenter-inner"><strong>15/7 16:31</strong>Personbilar kolliderade på länsväg 117</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/09/bilolycka-pa-langebrogatan/"><span class="headline hcenter-inner"><strong>9/7 16:22</strong>Två trafikolyckor på kort tid</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/08/kvinna-pakord-av-backande-bil/"><span class="headline hcenter-inner"><strong>8/7 14:50</strong>Kvinna påkörd av backande bil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/06/vagarbete-oster-om-bjarnum/"><span class="headline hcenter-inner"><strong>6/7 12:05</strong>Vägarbete öster om Bjärnum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/05/brot-benet-i-motorcykelolycka/"><span class="headline hcenter-inner"><strong>5/7 12:13</strong>Bröt benet i motorcykelolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/03/kor-pa-vag-19/"><span class="headline hcenter-inner"><strong>3/7 09:18</strong>Kor på väg 19</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/02/bil-korde-ner-i-diket/"><span class="headline hcenter-inner"><strong>2/7 07:31</strong>Cabriolet totalkvaddad efter sladd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/06/17/olycka-pa-riksvag-23-3/"><span class="headline hcenter-inner"><strong>17/6 17:46</strong>Olycka på riksväg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/06/10/stopp-i-tag-och-busstrafiken/"><span class="headline hcenter-inner"><strong>10/6 12:11</strong>Tågstoppet är hävt på Malmö C</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/06/08/bil-i-diket-langs-vag-24/"><span class="headline hcenter-inner"><strong>8/6 11:48</strong>Bil i diket längs väg 24</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/06/03/stopp-mellan-hoor-och-ortofta-efter-brander/"><span class="headline hcenter-inner"><strong>3/6 12:19</strong>Stopp mellan Höör och Örtofta efter bränder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/05/21/tva-bilar-i-kollision-13/"><span class="headline hcenter-inner"><strong>21/5 11:29</strong>Två bilar i kollision &#8211; två personer skadade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/27/mc-forare-har-voltat-vid-osby/"><span class="headline hcenter-inner"><strong>27/4 14:29</strong>Mc-förare har voltat vid Osby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/26/tagstopp-efter-grasbrand/"><span class="headline hcenter-inner"><strong>26/4 13:29</strong>Tågstopp efter gräsbrand</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/26/vaxelbyte-orsakar-tagstopp/"><span class="headline hcenter-inner"><strong>26/4 10:40</strong>Växelbyte orsakar tågstopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/23/grasbrand-stoppar-tagtrafiken/"><span class="headline hcenter-inner"><strong>23/4 11:00</strong>Misstänker: elledningar startade gräsbrand</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/22/tva-bilar-i-krock-44/"><span class="headline hcenter-inner"><strong>22/4 16:38</strong>Två bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/16/bilar-i-krock-utanfor-bjarnum/"><span class="headline hcenter-inner"><strong>16/4 06:43</strong>Bilar i krock utanför Bjärnum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/15/stopp-i-tagtrafiken-16/"><span class="headline hcenter-inner"><strong>15/4 20:16</strong>Stillastående tåg orsakade tågstopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/12/haftig-inbromsning-orsakade-trafikolycka/"><span class="headline hcenter-inner"><strong>12/4 10:02</strong>Häftig inbromsning orsakade trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/09/bil-korde-in-i-trad-pa-vag-2591/"><span class="headline hcenter-inner"><strong>9/4 15:48</strong>Förare avled efter trädkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/09/stopp-pa-vag-21-3/"><span class="headline hcenter-inner"><strong>9/4 10:21</strong>Stopp på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/04/01/tag-stalls-in-over-oresundsbron/"><span class="headline hcenter-inner"><strong>1/4 06:22</strong>Danska strejken avblåst &#8211; tågen kör igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/03/31/kvinna-till-sjukhus-efter-viltolycka/"><span class="headline hcenter-inner"><strong>31/3 11:40</strong>Kvinna till sjukhus efter viltolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/03/30/olycka-pa-e22-9/"><span class="headline hcenter-inner"><strong>30/3 12:05</strong>Olycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/03/17/stopp-i-tagtrafiken-efter-signalfel/"><span class="headline hcenter-inner"><strong>17/3 20:42</strong>Problem i tågtrafiken efter signalfel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/03/15/korde-genom-tva-tradgardar-stannade-mot-mur/"><span class="headline hcenter-inner"><strong>15/3 08:21</strong>Körde genom två trädgårdar &#8211; stannade mot mur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="https://www.nsk.se/2019/03/06/stopp-i-tagtrafiken-mellan-malmo-och-lund-7/"><span class="headline hcenter-inner"><strong>6/3 20:15</strong>Tågen rullar igen mellan Malmö och Lund</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div></div></div><div class="module 11" data-windex="15"><div class='adContainer'><div id='div-gpt-ad-Högerannons6' data-slug='Högerannons6'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil7' data-slug='Mobil7'></div></div></div><div class="module 11" data-windex="17"><div class='adContainer'><div id='div-gpt-ad-Högerannons7' data-slug='Högerannons7'></div></div></div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745 133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Chefredaktör</h2></div>
			<div class="textwidget"><p>Carl Johan Bauler<br />
<a href="mailto:carl-johan.bauler@nsk.se">carl-johan.bauler@nsk.se</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-745 133, <a href="mailto:nyhetschefen@nsk.se">nyhetschefen@nsk.se</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
<a href="mailto:lars.sjogren@skd.se">lars.sjogren@skd.se</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p><a href="mailto:christian.haglund@nsk.se">christian.haglund@nsk.se</a></p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne/Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: '></a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-6 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(4)</script></div></div><div class="widget-odd widget-last widget-7 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="20697" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        var output = '';output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK - HTTPS // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida Desktop - 1x1 (6545296) // created at: Nov 27, 2018 3:25:29 PM -->\n';
output += '<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="6545296"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'https\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[6545296] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(6545296);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/copy.js?ver=1562334634'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/navigation.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/gam-resize.js?ver=1562334634'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/paywall.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92962527',post:'435887',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '435887' ]);
</script>

<div id="consent" class="hidden">
    <div class="consent-content">        
        Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. 
        Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        <button>Jag godkänner</button>
    </div>    
</div>

</body>
</html>