<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Tredje vindskyddet byggs | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.nsk.se/xmlrpc.php">

    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1562334634"></script>    
          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="https://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="https://www.nsk.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; Tredje vindskyddet byggs kommentarsflöde" href="https://www.nsk.se/2019/08/16/tredje-vindskyddet-byggs/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1562334683' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nsk.se/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/app/themes/skd/css/style.css?ver=1562334708' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.nsk.se/app/themes/skd/css/print.css?ver=1562334710' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nsk.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"https:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"300","lazyLoadStart":0,"cat1":"hassleholm","cat2":"post","cat3":""}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1562334683'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/title-size.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/consent.js?ver=1562334634'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1562334634'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.nsk.se/2019/08/16/tredje-vindskyddet-byggs/" />
<link rel='shortlink' href='https://www.nsk.se/?p=438222' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F08%2F16%2Ftredje-vindskyddet-byggs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F08%2F16%2Ftredje-vindskyddet-byggs%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'hassleholm';	
    skd_premium = false;
    skd_use_header_bidding = true;
    skd_stage_environment= false;
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,f,j){f=d.getElementsByTagName(s)[0];
  j=d.createElement(s);w['DEPObject']=l;w[l+'Data']=w[l+'Data']||[];
  w[l]=w[l]||function(){w[l].q.push(arguments)};w[l].q=w[l+'Data'];j.async=1;
  j.src='//cdn.dep-x.com/t.js?id='+i; f.parentNode.insertBefore(j,f);
})(window,document,'script','brain','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" />

<!-- Leeads Rich Media -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
	<script type="text/javascript">
		if (window.erwpSettings) {
			erwpSettings.cat3 = kayak && kayak.isLoggedIn();
		}
	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tredje vindskyddet byggs" />
<meta property="og:url" content="https://www.nsk.se/2019/08/16/tredje-vindskyddet-byggs/" />
<meta property="og:description" content="Efter att skenande kostnader fått politikerna att dra i handbromsen väljer nu Sparbanksstiftelsen att gå in med pengar, så att det tredje vindskyddet på Hovdala kan byggas som planerat." />
<meta property="article:published_time" content="2019-08-16T09:05:06+00:00" />
<meta property="article:modified_time" content="2019-08-16T09:05:06+00:00" />
<meta property="fb:app_id" content="130118023707947" />
<meta property="og:site_name" content="Norra Skåne" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110509/8957909f5ebc7c49bfe4a67758b35eb2.jpg" />
<meta property="og:image:width" content="3543" />
<meta property="og:image:height" content="2373" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Tredje vindskyddet byggs" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110509/8957909f5ebc7c49bfe4a67758b35eb2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
        
    
</head>

<body class="post-template-default single single-post postid-438222 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.nsk.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="https://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="https://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="https://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/minnesrum/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="https://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="https://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="https://www.nsk.se/autocreated/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="https://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="https://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
<li id="menu-item-370499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-lagfarter menu-item-370499"><a href="https://www.nsk.se/lagfarter/" class="categoryBorder">Lagfarter<div class="selectLayer categoryBackground"><span>Lagfarter</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation lagfarter"><ul class="sub-menu">
	<li id="menu-item-369296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369296"><a href="https://www.nsk.se/lagfarter/lagfarter-hassleholm/" class="categoryBorder">Lagfarter Hässleholm<div class="selectLayer categoryBackground"><span>Lagfarter Hässleholm</span></div></a></li>
	<li id="menu-item-369297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369297"><a href="https://www.nsk.se/lagfarter/lagfarter-osby/" class="categoryBorder">Lagfarter Osby<div class="selectLayer categoryBackground"><span>Lagfarter Osby</span></div></a></li>
	<li id="menu-item-396079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396079"><a href="https://www.nsk.se/lagfarter/lagfarter-ostra-goinge/" class="categoryBorder">Lagfarter Östra Göinge<div class="selectLayer categoryBackground"><span>Lagfarter Östra Göinge</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-395893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395893"><a href="http://www.skanskajobb.se/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="https://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">fredag 16 augusti 2019</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class='adContainer'><div id='div-gpt-ad-Panorama1' data-slug='Panorama1'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil1' data-slug='Mobil1'></div></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div class='adContainer'><div id='div-gpt-ad-Outside' data-slug='Outside'></div></div><div class="stickyAd"><div class="stickyAds"><div class='adContainer'><div id='div-gpt-ad-Sticky' data-slug='Sticky'></div></div><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="21882" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-438222" class="post-438222 post type-post status-publish format-standard has-post-thumbnail hentry category-hassleholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110509/8957909f5ebc7c49bfe4a67758b35eb2-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110509/8957909f5ebc7c49bfe4a67758b35eb2-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110509/8957909f5ebc7c49bfe4a67758b35eb2-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110509/8957909f5ebc7c49bfe4a67758b35eb2-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Vindskydden Birk på Hovdala får sällskap av ytterligare ett, Ronja, efter att Sparbanksstiftelsen beslutat att stötta Hässleholms kommun.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110513/6aec104de1bd7a48d229eb2a2cf6fb0d-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110513/6aec104de1bd7a48d229eb2a2cf6fb0d-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110513/6aec104de1bd7a48d229eb2a2cf6fb0d-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110513/6aec104de1bd7a48d229eb2a2cf6fb0d-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Lars-Erik Williams och Bjarne Öhrling är glada över beskedet.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110516/4b26888972d9a5bc464a473f711dec0b-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110516/4b26888972d9a5bc464a473f711dec0b-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110516/4b26888972d9a5bc464a473f711dec0b-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110516/4b26888972d9a5bc464a473f711dec0b-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Kommunens projektledare Bjarne Öhrling säger att han drömt om vindskydden i flera år.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110519/d8c140b725d14b7ef25b5babdf02bbc7-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110519/d8c140b725d14b7ef25b5babdf02bbc7-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110519/d8c140b725d14b7ef25b5babdf02bbc7-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110519/d8c140b725d14b7ef25b5babdf02bbc7-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">- Förutsättningarna finns för att ro detta i land, säger kommunekologen Lars-Erik Williams, som lovar att hålla hårdare i pengarna denna gång.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110522/421f36323bdd0a3758ec8835ccb587cb-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110522/421f36323bdd0a3758ec8835ccb587cb-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110522/421f36323bdd0a3758ec8835ccb587cb-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110522/421f36323bdd0a3758ec8835ccb587cb-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Gästboken visar att många av de övernattande varit nöjda. Johanna Lindborg, Östen Gunnarsson och Gunilla Bengtsson från Sparbanken Skåne och Sparbanksstiftelsen läser med förtjusning.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110525/aaddd5bf59ecbdeabae4eb8c07122457-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110525/aaddd5bf59ecbdeabae4eb8c07122457-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110525/aaddd5bf59ecbdeabae4eb8c07122457-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110525/aaddd5bf59ecbdeabae4eb8c07122457-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Checken på 134 000 kronor överlämnades symboliskt.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110529/fa9324e3de9b1dbda89556a9b99ddd61-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110529/fa9324e3de9b1dbda89556a9b99ddd61-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110529/fa9324e3de9b1dbda89556a9b99ddd61-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110529/fa9324e3de9b1dbda89556a9b99ddd61-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Hovdala i kombination med vindskydden kommer att locka ännu fler vandrare, tror Bjarne Öhrling.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110532/f7e3875d8a15b0606e4e1256658f3d90-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110532/f7e3875d8a15b0606e4e1256658f3d90-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110532/f7e3875d8a15b0606e4e1256658f3d90-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110532/f7e3875d8a15b0606e4e1256658f3d90-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Vindskyddet Birk.
Foto: Kristina Höjendal</div></div><div class="image"><img width="597" height="400" src="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110535/8a5665280f8a9140d70ffeb553045a53-597x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110535/8a5665280f8a9140d70ffeb553045a53-597x400.jpg 597w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110535/8a5665280f8a9140d70ffeb553045a53-250x167.jpg 250w, https://skd-1e9a.kxcdn.com/sites/6/2019/08/16110535/8a5665280f8a9140d70ffeb553045a53-768x514.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /><div class="imageCaption">Foto: Kristina Höjendal</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2019-08-16T11:05:06+00:00">idag 11:05</time></div>		</div>
		<h1 class="entry-title">Tredje vindskyddet byggs</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="https://skd-1e9a.kxcdn.com/sites/6/2015/06/04131051/kristinah%C3%B6jendal-150x150.png" width="64" height="64" alt="Kristina Höjendal" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></div><div class="hcenter-inner"><div class="name"><a href="https://www.nsk.se/author/krihoj/">Kristina Höjendal</a></div> <div class="email">kristina.hojendal@nsk.se</div></div>
		<div class="share column">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  <a class="button facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2019%2F08%2F16%2Ftredje-vindskyddet-byggs%2F&display=popup" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
		  <a class="button twitter small" href="https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F08%2F16%2Ftredje-vindskyddet-byggs%2F" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	<p class="preamble"><span class="teaser-entryword">HÄSSLEHOLM</span> Efter att skenande kostnader fått politikerna att dra i handbromsen väljer nu Sparbanksstiftelsen att gå in med pengar, så att det tredje vindskyddet på Hovdala kan byggas som planerat.</p><div class='adContainer'><div id='div-gpt-ad-Mobil2' data-slug='Mobil2'></div></div><p>Nyheten presenterades vid de befintliga vindskydden Birk 1 och Birk 2, på fredagsmorgonen.<br />– För Hässleholm är just naturen och de goda friluftsmöjligheterna en stor tillgång. Vi tror att vindskydden kommer att kunna skapa glädje för många och även bidra till profilering för kommunen, säger Gunilla Bengtsson, bankchef på Sparbanken Skåne.<br />Sparbanksstiftelsen går in med 134 000 kronor. Tillsammans med de pengar som kommunekologen Lars-Erik Williams redan hade ska det räcka till att färdigställa det tredje boendet på höjden framför Trädhuset.</p>
<p></p>

	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/" rel="category tag">Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="100" data-visible-id="nativendo-mainfeed"></div></div><div class="widget-even widget-2 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(2)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget_text widget-even widget-4 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-5a0c3bb1a149c"></div></div></div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(3)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="438105" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="438105" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/08/15/inrikesresor-som-tar-oss-till-andra-varldar/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2019/05/09121052/sharon-kr%C3%B6nika-arlima_mw400.jpg?d=1557396785" width="400" alt="Inrikesresor som tar oss till andra v&auml;rldar" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2019/05/09121052/sharon-kr%C3%B6nika-arlima_mw400.jpg?d=1557396785" width="400" alt="Inrikesresor som tar oss till andra v&auml;rldar" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Inrikesresor som tar <br />oss till andra världar</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Krönika</span> Att vatten ska kunna vara eld, låter som magi.</p>
            </a>



            
        </div>
    </div>


    <div data-post="437787" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="437787" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/08/14/klimatalarmism-gar-hem-hos-valjarna/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2019/05/08091123/stefan-kr%C3%B6nika-arlima_mw400.jpg?d=1557299525" width="400" alt="Klimatalarmism g&aring;r hem hos v&auml;ljarna" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2019/05/08091123/stefan-kr%C3%B6nika-arlima_mw400.jpg?d=1557299525" width="400" alt="Klimatalarmism g&aring;r hem hos v&auml;ljarna" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Klimatalarmism går <br />hem hos väljarna</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Krönika</span> Klimatförnekare används av dem som inte är insatta i problemet.</p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class='adContainer'><div id='div-gpt-ad-Högerannons1' data-slug='Högerannons1'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil4' data-slug='Mobil4'></div></div></div><div class="widget-even widget-2 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hassleholm.se/" target="_blank" id="hlmkommun" style="background-color: #d6d1ca;color: #000000;" class="tab active">Nyheter från Hässleholms kommun</a></div><div class="latest-news-img-container"><a href="http://www.hassleholm.se/" target="_blank"><img width="242" height="242" src="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png" class="attachment-full size-full" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png 242w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-150x150.png 150w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-48x48.png 48w" sizes="(max-width: 242px) 100vw, 242px" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-08-15-tagstopp-efter-stor-brand-i-lagerbyggnad.html" target="_blank"><span class="headline hcenter-inner"><strong>15/8 10:14</strong>Tågstopp efter stor brand i lagerbyggnad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-08-14-beslut-i-korthet-fran-kommunstyrelsens-arbetsutskott.html" target="_blank"><span class="headline hcenter-inner"><strong>14/8 14:20</strong>Beslut i korthet från kommunstyrelsens arbetsutskott</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-08-14-information-om-skolbiljetter-for-gymnasieelever.html" target="_blank"><span class="headline hcenter-inner"><strong>14/8 11:36</strong>Information om skolbiljetter för gymnasieelever</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-08-13-rekordmanga-besokare-pa-hovdala-naturomrade-i-juli.html" target="_blank"><span class="headline hcenter-inner"><strong>13/8 12:09</strong>Rekordmånga besökare på Hovdala naturområde i juli</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-08-06-hindra-spridningen-av-afrikansk-svinpest.html" target="_blank"><span class="headline hcenter-inner"><strong>6/8 11:41</strong>Hindra spridningen av afrikansk svinpest</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2019-08-05-cykelturveckan-den-5-10-augusti.html" target="_blank"><span class="headline hcenter-inner"><strong>5/8 13:03</strong>Cykelturveckan den 5-10 augusti</span></a></li></ul></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=647970" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1647,"player":"sp","addons":"110","program_id":"1780"}'></script></div></div><div class="module 11" data-windex="5"><div class='adContainer'><div id='div-gpt-ad-Högerannons2' data-slug='Högerannons2'></div></div></div><div class="widget-even widget-4 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/tredje-vindskyddet-byggs/"><span class="headline hcenter-inner"><strong>Hässleholm idag 11:05</strong>Klart: Tredje vindskyddet byggs</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/glass-och-godis-stals-ur-kiosk/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:25</strong>Glass och godis stals ur kiosk</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/nickade-till-och-kraschade-bil/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:11</strong>Nickade till och kraschade bil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/438205/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:04</strong>Försök till inbrott i bostad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/guldklocka-stals-vid-villainbrott/"><span class="headline hcenter-inner"><strong>Hässleholm idag 09:59</strong>Guldklocka stals vid villainbrott</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/arets-dyraste-hus-hittills-salt-i-sibbhult/"><span class="headline hcenter-inner"><strong>Lagfarter idag 09:01</strong>Årets dyraste hus hittills sålt i Sibbhult</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/dodsfall-312/"><span class="headline hcenter-inner"><strong>Personligt idag 08:33</strong>Dödsfall</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/16/bil-korde-ner-i-dike-2/"><span class="headline hcenter-inner"><strong>Hässleholm idag 07:09</strong>Bil körde ner i dike</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/15/skanetrafiken-om-tagstoppet/"><span class="headline hcenter-inner"><strong>15/8 07:39</strong>Skånetrafiken om tågstoppet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/15/oklart-nar-tagen-kan-kora-igen-2/"><span class="headline hcenter-inner"><strong>15/8 06:48</strong>Tågtrafiken påverkas under flera dagar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/10/trad-foll-over-vagen/"><span class="headline hcenter-inner"><strong>10/8 17:23</strong>Träd föll över väg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/08/07/tagen-star-stilla-efter-olycka/"><span class="headline hcenter-inner"><strong>7/8 11:04</strong>Tågstoppet efter olycka hävt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/25/polisbil-blev-pakord-2/"><span class="headline hcenter-inner"><strong>25/7 08:03</strong>Polisbil blev påkörd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/15/tagstopp-mellan-hassleholm-och-kristianstad-2/"><span class="headline hcenter-inner"><strong>15/7 18:56</strong>Tågstopp mellan Hässleholm och Kristianstad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/15/bil-i-diket-pa-lansvag-117/"><span class="headline hcenter-inner"><strong>15/7 16:31</strong>Personbilar kolliderade på länsväg 117</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.nsk.se/2019/07/09/bilolycka-pa-langebrogatan/"><span class="headline hcenter-inner"><strong>9/7 16:22</strong>Två trafikolyckor på kort tid</span></a></li><li class='read-more'><a class='link' href='https://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div></div></div><div class="module 11" data-windex="7"><div class='adContainer'><div id='div-gpt-ad-Högerannons3' data-slug='Högerannons3'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil5' data-slug='Mobil5'></div></div></div><div class="widget-odd widget-5 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1324" class="wp-polls">
	<form id="polls_form_1324" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1324_nonce" name="wp-polls-nonce" value="de08b12cf3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1324" /></p>
		<h2>Påverkas du av att järnvägstrafiken står still?</h2><div id="polls-1324-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-2649"><input type="radio" id="poll-answer-2649" name="poll_1324" value="2649" />Ja</label></li>
		<li><label for="poll-answer-2650"><input type="radio" id="poll-answer-2650" name="poll_1324" value="2650" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(1324);" /></p><p><a href="#ViewPollResults" onclick="poll_result(1324); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-1324-loading" class="wp-polls-loading"><img src="https://www.nsk.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget-even widget-6 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/lagfarter/lagfarter-hassleholm/"><img width="385" height="190" src="https://skd-1e9a.kxcdn.com/sites/6/2018/04/10154023/Lagfarter385x190px2018NSKNY.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="widget-odd widget-7 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.nsk.se/minnesrum/"><img width="386" height="150" src="https://skd-1e9a.kxcdn.com/sites/6/2018/05/06220853/Sk%C3%A4rmavbild-2018-05-04-kl.-11.34.08.png" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="11"><div class='adContainer'><div id='div-gpt-ad-Högerannons4' data-slug='Högerannons4'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil6' data-slug='Mobil6'></div></div></div><div class="widget_text widget-even widget-8 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/2ce00a577f8c485a8bf39d59254dadf6.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="module 11" data-windex="13"><div class='adContainer'><div id='div-gpt-ad-Högerannons5' data-slug='Högerannons5'></div></div></div><div class="widget-odd widget-last widget-9 widget module arlima-widget">
    <div data-post="437573" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="437573" data-cfrq="">
            

            

            <a href="https://www.nsk.se/2019/08/13/jag-parkerar-mig-garna-i-hangmattan/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2019/04/23111350/helen-kr%C3%B6nika-arlima_mw400.jpg?d=1556010848" width="400" alt="Jag parkerar mig g&auml;rna i h&auml;ngmattan" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2019/04/23111350/helen-kr%C3%B6nika-arlima_mw400.jpg?d=1556010848" width="400" alt="Jag parkerar mig g&auml;rna i h&auml;ngmattan" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Jag parkerar mig <br />gärna i hängmattan</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Krönika</span> Nu ska jag sticka in huvudet i det göingska getingboet.</p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="15"><div class='adContainer'><div id='div-gpt-ad-Högerannons6' data-slug='Högerannons6'></div></div><div class='adContainer'><div id='div-gpt-ad-Mobil7' data-slug='Mobil7'></div></div></div><div class="module 11" data-windex="17"><div class='adContainer'><div id='div-gpt-ad-Högerannons7' data-slug='Högerannons7'></div></div></div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745 133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Chefredaktör</h2></div>
			<div class="textwidget"><p>Carl Johan Bauler<br />
<a href="mailto:carl-johan.bauler@nsk.se">carl-johan.bauler@nsk.se</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-745 133, <a href="mailto:nyhetschefen@nsk.se">nyhetschefen@nsk.se</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
<a href="mailto:lars.sjogren@skd.se">lars.sjogren@skd.se</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p><a href="mailto:christian.haglund@nsk.se">christian.haglund@nsk.se</a></p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne/Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: '></a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-6 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(2)</script></div></div><div class="widget-odd widget-last widget-7 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->

<div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="20697" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        var output = '';output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK - HTTPS // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida Desktop - 1x1 (6545296) // created at: Nov 27, 2018 3:25:29 PM -->\n';
output += '<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="6545296"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'https\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[6545296] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(6545296);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/copy.js?ver=1562334634'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/navigation.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/gam-resize.js?ver=1562334634'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/paywall.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1562334634'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92962527',post:'438222',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '438222' ]);
</script>

<div id="consent" class="hidden">
    <div class="consent-content">        
        Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. 
        Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        <button>Jag godkänner</button>
    </div>    
</div>

</body>
</html>