<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Villabrand utanför Kristianstad | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.nsk.se/xmlrpc.php">

    
    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1567610724"></script>    <script src='https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf'></script>

<script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
    var lwhb = lwhb || {cmd:[]};
</script>
   
    
          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="https://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="https://www.nsk.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; Villabrand utanför Kristianstad kommentarsflöde" href="https://www.nsk.se/2019/09/09/villabrand-utanfor-kristianstad/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1567610774' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nsk.se/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/app/themes/skd/css/style.css?ver=1567610799' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.nsk.se/app/themes/skd/css/print.css?ver=1567610803' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nsk.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1567610774'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/title-size.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/consent.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/livewrapped.js?ver=1567610724'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1567610724'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.nsk.se/2019/09/09/villabrand-utanfor-kristianstad/" />
<link rel='shortlink' href='https://www.nsk.se/?p=441714' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F09%2F09%2Fvillabrand-utanfor-kristianstad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F09%2F09%2Fvillabrand-utanfor-kristianstad%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'nyheter';	
    skd_premium = false;
    skd_use_header_bidding = true;
    skd_stage_environment= false;
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,f,j){f=d.getElementsByTagName(s)[0];
  j=d.createElement(s);w['DEPObject']=l;w[l+'Data']=w[l+'Data']||[];
  w[l]=w[l]||function(){w[l].q.push(arguments)};w[l].q=w[l+'Data'];j.async=1;
  j.src='//cdn.dep-x.com/t.js?id='+i; f.parentNode.insertBefore(j,f);
})(window,document,'script','brain','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" />

<!-- Leeads Rich Media -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Villabrand utanför Kristianstad" />
<meta property="og:url" content="https://www.nsk.se/2019/09/09/villabrand-utanfor-kristianstad/" />
<meta property="og:description" content="Klockan 13:19 larmades räddningstjänsten i Kristianstad om en villabrand i Rinkaby. – Det rör sig om en villa som ligger i vinkel med ett större garage. Branden har startat i garaget och där har de…" />
<meta property="article:published_time" content="2019-09-09T12:22:42+00:00" />
<meta property="article:modified_time" content="2019-09-09T12:33:31+00:00" />
<meta property="fb:app_id" content="130118023707947" />
<meta property="og:site_name" content="Norra Skåne" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Villabrand utanför Kristianstad" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />
    
</head>

<body class="post-template-default single single-post postid-441714 single-format-standard group-blog">


			<div class='adContainer'>
				<div id='div-gpt-ad-takeover_banner' data-slug='takeover_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-takeover_banner']]);
					};
					</script>-->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-popunder_banner' data-slug='popunder_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-popunder_banner']]);
					};
					</script>-->
				</div></div></div>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.nsk.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne</a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-4 current_page_item menu-item-8"><a href="https://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="https://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="https://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="https://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/minnesrum/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="https://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="https://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="https://www.nsk.se/autocreated/insandare/" class="categoryBorder">Insändare<div class="selectLayer categoryBackground"><span>Insändare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="https://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="https://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
<li id="menu-item-370499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-lagfarter menu-item-370499"><a href="https://www.nsk.se/lagfarter/" class="categoryBorder">Lagfarter<div class="selectLayer categoryBackground"><span>Lagfarter</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation lagfarter"><ul class="sub-menu">
	<li id="menu-item-369296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369296"><a href="https://www.nsk.se/lagfarter/lagfarter-hassleholm/" class="categoryBorder">Lagfarter Hässleholm<div class="selectLayer categoryBackground"><span>Lagfarter Hässleholm</span></div></a></li>
	<li id="menu-item-369297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369297"><a href="https://www.nsk.se/lagfarter/lagfarter-osby/" class="categoryBorder">Lagfarter Osby<div class="selectLayer categoryBackground"><span>Lagfarter Osby</span></div></a></li>
	<li id="menu-item-396079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396079"><a href="https://www.nsk.se/lagfarter/lagfarter-ostra-goinge/" class="categoryBorder">Lagfarter Östra Göinge<div class="selectLayer categoryBackground"><span>Lagfarter Östra Göinge</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-395893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395893"><a href="http://www.skanskajobb.se/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="https://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
            
			<div class='adContainer'>
				<div id='div-gpt-ad-top_banner' data-slug='top_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-top_banner']]);
					};
					</script>-->
				</div></div></div>        </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">måndag 9 september 2019</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="http://privat.nsk.se/">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a target="_blank" href="http://annonsering.nsk.se">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://privat.nsk.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="http://privat.nsk.se/etidning.php">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a target="_blank" href="http://privat.nsk.se/kontakt.php">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
		<div id="nsk_panorama1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_panorama1").attr("id", "nsk_panorama1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Panorama1", "nsk_panorama1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Panorama1", "nsk_panorama1");
			}
		</script>
		<div id="nsk_mobil1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil1").attr("id", "nsk_mobil1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil1", "nsk_mobil1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil1", "nsk_mobil1");
			}
		</script>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	
		<div id="nsk_outsider" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_outsider").attr("id", "nsk_outsider".replace("_", "_sport"));
		
				skd_ad_lw_ad("Outside", "nsk_outsider".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Outside", "nsk_outsider");
			}
		</script><div class="stickyAd"><div class="stickyAds">
		<div id="nsk_sticky" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_sticky").attr("id", "nsk_sticky".replace("_", "_sport"));
		
				skd_ad_lw_ad("Sticky", "nsk_sticky".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Sticky", "nsk_sticky");
			}
		</script>
			<div class='adContainer'>
				<div id='div-gpt-ad-outside_sticky_banner_2' data-slug='outside_sticky_banner_2'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-outside_sticky_banner_2']]);
					};
					</script>-->
				</div></div></div></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-441714" class="post-441714 post type-post status-publish format-standard hentry category-nyheter article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2019-09-09T14:22:42+00:00">idag 14:22</time> &#183; Uppdaterad <time class="updated" datetime="2019-09-09T14:33:31+00:00">idag 14:33</time></div>		</div>
		<h1 class="entry-title">Villabrand utanför Kristianstad</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="https://skd-1e9a.kxcdn.com/sites/6/2018/12/28140424/48428076_801660430181519_3978267329694793728_n-150x150.jpg" width="64" height="64" alt="Lars-Åke Englund" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></div><div class="hcenter-inner"><div class="name"><a href="https://www.nsk.se/author/lareng/">Lars-Åke Englund</a></div> <div class="email">lars-ake.englund@nsk.se</div></div>
		<div class="share column">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  <a class="button facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2019%2F09%2F09%2Fvillabrand-utanfor-kristianstad%2F&display=popup" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
		  <a class="button twitter small" href="https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2019%2F09%2F09%2Fvillabrand-utanfor-kristianstad%2F" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	<p class="preamble"><span class="teaser-entryword">rinkaby</span> </p>
		<div id="nsk_mobil2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil2").attr("id", "nsk_mobil2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil2", "nsk_mobil2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil2", "nsk_mobil2");
			}
		</script><p>Klockan 13:19 larmades räddningstjänsten i Kristianstad om en villabrand i Rinkaby.<br />
– Det rör sig om en villa som ligger i vinkel med ett större garage. Branden har startat i garaget och där har det brunnit mycket. Den biten lyckas vi nog inte rädda, säger Johan Wendt, inre befäl på räddningstjänsten i Kristianstad.<br />
Branden spred sig vidare från garaget till villan.<br />
– Villan låg en meter från garaget, och branden har tagit sig in i villan. Vi är uppe i murstocken och skruvat väck takpannor, säger Wendt.</p>
<p><strong>Har ni kontroll på branden?</strong><br />
– Ja till så del att branden kommer att stanna i villan. Men sedan vill vi ju att det blir så små skador som möjligt på konstruktionen. Det är svårt om branden kryper i den, säger Wendt.<br />
Släckningsarbetet uppe på taket sker bland annat genom dimspik.<br />
– Det är små spett som man slår igenom taket. Det sprutas ur vatten ur dem, och detta blir vattendimma, säger Johan Wendt.<br />
Totalt kämpar ett 15-tal brandmän från Kristianstad och Åhus med branden.</p><div class="flexible-ad">
		<div id="nsk_mobil2_1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil2_1").attr("id", "nsk_mobil2_1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil3", "nsk_mobil2_1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil3", "nsk_mobil2_1");
			}
		</script>
			<div class='adContainer'>
				<div id='div-gpt-ad-Artikelannons' data-slug='Artikelannons'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Artikelannons']]);
					};
					</script>-->
				</div></div></div></div><!-- flexible-ad-end -->

	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.nsk.se/nyheter/" rel="category tag">Nyheter</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="100" data-visible-id="nativendo-mainfeed"></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget_text widget-odd widget-last widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-5a0c3bb1a149c"></div></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="module 11" data-windex="2">
		<div id="nsk_modul1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul1").attr("id", "nsk_modul1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons1", "nsk_modul1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons1", "nsk_modul1");
			}
		</script>
		<div id="nsk_mobil2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil2_3").attr("id", "nsk_mobil2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil4", "nsk_mobil2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil4", "nsk_mobil2_3");
			}
		</script></div><div class="module 11" data-windex="5">
		<div id="nsk_modul2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul2").attr("id", "nsk_modul2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons2", "nsk_modul2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons2", "nsk_modul2");
			}
		</script></div><div class="module 11" data-windex="7">
		<div id="nsk_modul2_1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul2_1").attr("id", "nsk_modul2_1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons3", "nsk_modul2_1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons3", "nsk_modul2_1");
			}
		</script>
		<div id="nsk_mobil2_4" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil2_4").attr("id", "nsk_mobil2_4".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil5", "nsk_mobil2_4".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil5", "nsk_mobil2_4");
			}
		</script></div><div class="module 11" data-windex="11">
		<div id="nsk_modul2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul2_2").attr("id", "nsk_modul2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons4", "nsk_modul2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons4", "nsk_modul2_2");
			}
		</script>
		<div id="nsk_mobil2_5" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil2_5").attr("id", "nsk_mobil2_5".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil6", "nsk_mobil2_5".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil6", "nsk_mobil2_5");
			}
		</script></div><div class="module 11" data-windex="13">
		<div id="nsk_modul2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul2_3").attr("id", "nsk_modul2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons5", "nsk_modul2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons5", "nsk_modul2_3");
			}
		</script></div><div class="module 11" data-windex="15">
		<div id="nsk_modul2_4" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul2_4").attr("id", "nsk_modul2_4".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons6", "nsk_modul2_4".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons6", "nsk_modul2_4");
			}
		</script>
		<div id="nsk_mobil2_6" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_mobil2_6").attr("id", "nsk_mobil2_6".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil7", "nsk_mobil2_6".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil7", "nsk_mobil2_6");
			}
		</script></div><div class="module 11" data-windex="17">
		<div id="nsk_modul2_5" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#nsk_modul2_5").attr("id", "nsk_modul2_5".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons7", "nsk_modul2_5".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons7", "nsk_modul2_5");
			}
		</script></div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-745 133<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Chefredaktör</h2></div>
			<div class="textwidget"><p>Carl Johan Bauler<br />
<a href="mailto:carl-johan.bauler@nsk.se">carl-johan.bauler@nsk.se</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-745 133, <a href="mailto:nyhetschefen@nsk.se">nyhetschefen@nsk.se</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
<a href="mailto:lars.sjogren@skd.se">lars.sjogren@skd.se</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p><a href="mailto:christian.haglund@nsk.se">christian.haglund@nsk.se</a></p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="https://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/kristianstad/">Skåne/Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="https://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: '></a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


			<div class='adContainer'>
				<div id='div-gpt-ad-bottom_banner' data-slug='bottom_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-bottom_banner']]);
					};
					</script>-->
				</div></div></div></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        var output = '';output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK - HTTPS // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida Desktop - 1x1 (6545296) // created at: Nov 27, 2018 3:25:29 PM -->\n';
output += '<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="6545296"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6545296|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'https\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[6545296] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(6545296);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/copy.js?ver=1567610724'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/vendor/jQuery-lazyload-any.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/navigation.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/gam-resize.js?ver=1567610724'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/js/paywall.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1567610724'></script>
<script type='text/javascript' src='https://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92962527',post:'441714',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '441714' ]);
</script>

<div id="consent" class="hidden">
    <div class="consent-content">        
        Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. 
        Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        <button>Jag godkänner</button>
    </div>    
</div>

</body>
</html>