
                      <!DOCTYPE html>
            <html lang="sv-SE">
            <head>
                <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
                	
  <title>Lärare startade brand i förskola – åtalas | Norra Skåne</title>
  <meta name="description" content="Norra Skåne är lokaltidning med huvudkontor i Hässleholm. Det är en komplett nyhetstjänst som levererar lokala nyheter, sport samt kultur och nöje från Hässleholm, Osby, Östra Göinge, Kristianstad och övriga Skåne. NSK erbjuder senaste nytt, inrikes, utrikes och ekonomi och lokala annonser.">
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta name="format-detection" content="telephone=no">
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
 
  <meta property="og:title" content="Lärare startade brand i förskola – åtalas"/>
  <meta property="og:description" content="" />
  <meta property="og:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="sv_SE" />
  <meta property="og:url" content="https://www.nsk.se/2020/08/02/larare-startade-brand-i-forskola-atalas/" />
  <meta property="og:site_name" content="Norra Skåne" />
  <meta property="fb:app_id" content="130118023707947" />
  
  <meta name="twitter:text:title" content="Lärare startade brand i förskola – åtalas">
  <meta name="twitter:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w">

  <meta property="lp:origin" content="" />

                	
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Lärare startade brand i förskola – åtalas",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nsk.se/2020/08/02/larare-startade-brand-i-forskola-atalas/"
      },
      "author": "TT ",
      "image": "https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&function=hardcrop&type=preview&source=false&q=75&width=980&height=551",
      "description": "",
      "datePublished": "2020-08-02 15:54:04",
      "dateModified": "2020-08-02 15:54:18",
      "publisher": {
        "@type": "Organization",
        "name": "Skånska Dagbladet",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/skanskanlogo16-9-white.jpg"
        }
      }
    }
    </script>

                <link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nsk.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nsk.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1594221889' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/css/style.min.css?ver=431410b7c7a601064f76c794a2323981023ac2de' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='calendar-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/wp-content\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-base-2/assets/dist/js/head.min.js?ver=431410b7c7a601064f76c794a2323981023ac2de'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/js-cookie.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/bootstrap.bundle.min.js?ver=1594221889'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/moment.min.js?ver=1594221889'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/locale/sv.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/device-detection.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/headerMenu.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/articleCarousel.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/cardCarousel.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/livewrapped.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/gam-resize.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/consent.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/search.js?ver=1594221889'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadMoreAjaxObject = {"loadMoreAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/loadMoreContent.js?ver=1594221889'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel='prev' title='&#8221;Cocoon&#8221;-skådespelaren Wilford Brimley död' href='https://www.nsk.se/2020/08/02/cocoon-skadespelaren-wilford-brimley-dod/' />
<link rel='next' title='Slädhunden – människans äldsta vän' href='https://www.nsk.se/2020/08/02/sladhunden-manniskans-aldsta-van/' />

<link rel="canonical" href="https://www.nsk.se/2020/08/02/larare-startade-brand-i-forskola-atalas/" />
<link rel='shortlink' href='https://www.nsk.se/?p=106787' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flarare-startade-brand-i-forskola-atalas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flarare-startade-brand-i-forskola-atalas%2F&#038;format=xml" />
<script>
    function getCookie(c_name) {
        var c_value = document.cookie,
            c_start = c_value.indexOf(" " + c_name + "=");
        if (c_start == -1) c_start = c_value.indexOf(c_name + "=");
        if (c_start == -1) {
            c_value = null;
        } else {
            c_start = c_value.indexOf("=", c_start) + 1;
            var c_end = c_value.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = c_value.length;
            }
            c_value = unescape(c_value.substring(c_start, c_end));
        }
        return c_value;
    }

    var skd_category = 'larare-startade-brand-i-forskola-atalas';
    var user_loggedin = getCookie('kayakUserSession') != null;
    var skd_article_topic = '';
    var skd_stage_environment = '' === '1';
</script>
<script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  </script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script><!-- Leeads Rich Media --> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script> <script>   var adsmtag = adsmtag || {};   adsmtag.cmd = adsmtag.cmd || []; </script>
    <script type="text/javascript" src="//pp.lp4.io/app/5e/6f/57/5e6f5753588d3e5d685b5a54.js"></script>
    <script async src="https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf"></script>
    <script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
        var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
        var lwhb = lwhb || {cmd:[]};
    </script><meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-270x270.png" />

                            </head>
            <body data-device="mobile">
                <div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'></div>
                <div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'></div>

                <div class="px-sm-3">
                    <header class="header position-fixed border-bottom px-sm-3 nsk">
  <nav class="navbar navbar-light w-100 h-100 p-0 theme-bg-primary align-items-center">

    <!-- Small and medium device header -->
    <div class="d-block d-xl-none align-items-center w-100">
      <div class="d-flex align-items-center mx-auto px-2 px-xl-0">
        <div class="col-1 p-0">
          <nav id="mainmenumobilemenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebar"
        id="mainmenubtn_mobilemenu"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>
        </div>

        <div class="col-10 text-center">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="col-1 d-flex justify-content-end align-items-center p-0">
          <nav id="usermenu" class="position-lg-unset dropdown" aria-label="Användarmeny" role="navigation">
    <button class=" btn btn-large border-0 p-0"
        type="button"
        data-toggle="dropdown"
        aria-controls="usermenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga användarmenyn"
    >
        <i class="fas fa-user-circle right color-premium top-adjusted"></i>
    </button>

    <menu id="userMenuContent" class="usermenu dropdown-menu px-4 pb-4 dropdown-menu-right m-0">

        <div class="mt-3 pb-3 premium-widget ">
            
        </div>

        <div class="d-flex justify-content-center align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

        <div class="d-block d-xl-none">

                             <div class="mt-3 border-bottom pb-3" aria-label="Lista med olika kontaktlänkar" tabindex="0">
                    <div class="textwidget custom-html-widget">	<div class="font-lg-8 font-8 font-bold p-0 menu-font mb-1 mr-2">
		Kontakta tidningen
	</div>
	<div class="d-flex flex-wrap">

		<div class="font-lg-8 font-9 p-0 menu-font mb-1 mr-2">
			<a href="/kontakta-redaktionen" class="nav-item">Redaktionen</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item">Annons</a>
		</div>
	</div></div>
                </div>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                                    <li class="mb-1 nav-item nav-item-E-tidning">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-70">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Prenumerera">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/prenumeration.php"
                            id="menu-id-71">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Prenumerera</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0" >
                                    <li class="mb-1 nav-item nav-item-Om Tidningen">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-tidningen/"
                            id="menu-id-77">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Om Tidningen</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-FAQ">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/faq/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">FAQ</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Privatannonsering">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/annons.php"
                            id="menu-id-80">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Privatannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Företagsannonsering">
                        <a class="nav-link p-0"
                            href="https://annonsering.nsk.se"
                            id="menu-id-4509">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Integritetspolicy &amp; Om cookies">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-cookies/"
                            id="menu-id-78">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
    </menu>
</nav>
        </div>
      </div>
    </div>  <!-- Small and medium device header -->

      <!-- Large and X-large device header -->
    <div class="d-none d-xl-flex align-content-center w-100">
      <div class="d-flex justify-content-between align-items-center flex-grow justify-content-between flex-grow-1">
        <nav id="mainmenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebardesktop_menu"
        id="mainmenubtn_"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>

        <div class="header-image">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="d-flex"></div>

      </div>
      <div class="outsider-content-container d-none d-xl-flex justify-content-center">
        <div class="d-flex justify-content-end align-items-center mr-2">
          <a
            type="button"
            class="btn btn-sm btn-success"
            href="https://privat.nsk.se/prenumeration.php"
            aria-label="Länk för att bli prenumerant">
            PRENUMERERA
          </a>
        </div>
        <div class="d-flex justify-content-end align-items-center">
          <div class="skd-kayak-visible-logged-out">
            <a href="#" type="button" class="btn btn-sm btn-primary btn-login skd-kayak-login-link">
              LOGGA IN
            </a>
          </div>
          <div class="skd-kayak-visible-logged-in">
            <div class="d-flex align-items-center">
             <button class="btn btn-large border-0 p-0"
                id="avatarbtn_menu"
                type="button"
                aria-controls="mainmenu"
                aria-expanded="false"
                data-toggle="collapse" data-target="#MenuContent"
                aria-label="Tryck för att öppna eller stänga menyn"
              >
                <i class="fas fa-user-circle right color-premium"></i>
              </button>
              <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text"></span>
            </div>
          </div>
        </div>
      </div>
    </div> <!-- Large and X-large device header -->

  </nav>
  
    <div class="position-fixed px-sm-3 edition-selection-bar-container border-bottom d-none d-xl-flex">
                            <div
                id="editionSelectorBar-0">
                <div class="edition-selection-bar d-none align-items-center d-lg-flex" aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Norra Skåne">
                        Norra Skåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/hassleholm/"
                                    id="menu-id-268">
                                    <div class="position-relative position-top">Hässleholm</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/osby/"
                                    id="menu-id-269">
                                    <div class="position-relative position-top">Osby</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ostra-goinge/"
                                    id="menu-id-270">
                                    <div class="position-relative position-top">Östra Göinge</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/skane/"
                                    id="menu-id-271">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/sport/"
                                    id="menu-id-424">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/kultur/"
                                    id="menu-id-423">
                                    <div class="position-relative position-top">Kultur &amp; Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/inrikes/"
                                    id="menu-id-422">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/utrikes-nyheter/"
                                    id="menu-id-425">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ekonomi/"
                                    id="menu-id-421">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
            </div>
</header>
                    <main class="main-content-container px-lg-2 px-xl-0 flex-column" role="main">
            
            <div class="article-divider">
                            			<div id="d36b1138-d29a-57d6-9b25-33da564ffbc4"
		class="d-flex content-lazyload-container"
		data-lazyindex="0"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Lärare startade brand i förskola – åtalas"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="d36b1138-d29a-57d6-9b25-33da564ffbc4"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-08-02 15:54:04"
		data-teaser-updated="2020-08-02 15:54:18"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Bränder,brand,Åtal,Mordbrand"
		data-teaser-story=""
		data-teaser-place="Järfälla"
		data-teaser-url="https://www.nsk.se/2020/08/02/larare-startade-brand-i-forskola-atalas/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/larare-startade-brand-i-forskola-atalas/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative ">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T15:54:04+02:00">2020-08-02  15:54 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Lärare startade brand i förskola – åtalas</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="67c9efcc-42f7-51ac-880f-b602065b3d28" data-width="6326" data-height="4480">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=67c9efcc-42f7-51ac-880f-b602065b3d28&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En av bränderna ska ha startat när barnen var på plats i förskolan. Arkivbild. " sizes="100vw" width="6326"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">En av bränderna ska ha startat när barnen var på plats i förskolan. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                NTB
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1").attr("id", "nsk_panorama1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1", section);
          }
        </script>
					
        <div id="nsk_mobil1" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1").attr("id", "nsk_mobil1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flarare-startade-brand-i-forskola-atalas%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flarare-startade-brand-i-forskola-atalas%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-0"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Under våren startade tre bränder under en kort tid på en förskola i Kallhäll. Nu åtalas en förskolelärare, på sannolika skäl misstänkt för skadegörelse och två fall av mordbrand, rapporterar <a id="WMQ247vxArnECz6S" href="https://mitti.se/nyheter/pedagog-brander-forskola/?omrade=jarfalla">Mitt i Järfälla</a>.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den första branden startade i ett vilorum på skolan i april, senare samma månad brann det i en förrådsbyggnad. Den sista branden skedde i maj, då var det ett torkskåp som det tänts eld på. Händelsen skedde mitt på dagen när det var fullt av barn i lokalerna, och både personal och barn fick utrymma förskolan i samband med händelsen.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I juni greps och häktades kvinnan som är anställd på skolan. Nu åtalas kvinnan, som nekar till brott. Huvudförhandlingen ska hållas den 11 augusti.</p>
        </div>
    
											
											
										</div>
									
										
																				
																																																												
        <div id="nsk_mobil2" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2").attr("id", "nsk_mobil2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2", section);
          }
        </script>
																																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-0" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flarare-startade-brand-i-forskola-atalas%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flarare-startade-brand-i-forskola-atalas%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-0');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider").attr("id", "nsk_outsider".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky").attr("id", "nsk_sticky".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="fa2e83f8-2409-562c-ae20-3caea528abd6"
		class="d-flex content-lazyload-container"
		data-lazyindex="1"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Slädhunden – människans äldsta vän"
		data-teaser-description="Dagens slädhundar utgör en unik gren bland hundarna, som började avlas fram för mer än 10 000 år sedan."
		data-teaser-section="Inrikes"
		data-teaser-uuid="fa2e83f8-2409-562c-ae20-3caea528abd6"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-08-02 15:56:17"
		data-teaser-updated="2020-08-02 15:56:22"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Husdjur,Diet"
		data-teaser-story=""
		data-teaser-place="Sibirien"
		data-teaser-url="https://www.nsk.se/2020/08/02/sladhunden-manniskans-aldsta-van/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/sladhunden-manniskans-aldsta-van/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative ">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T15:56:17+02:00">2020-08-02  15:56 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Slädhunden – människans äldsta vän</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="25c01958-38fa-58c1-9e76-657b07bdfa74" data-width="4427" data-height="2952">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=25c01958-38fa-58c1-9e76-657b07bdfa74&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Färd med slädhundar på Svalbard. Arkivbild." sizes="100vw" width="4427"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Färd med slädhundar på Svalbard. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Junge, Heiko
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	Dagens slädhundar utgör en unik gren bland hundarna, som började avlas fram för mer än 10 000 år sedan.
																																				<div class="mt-2">
																			Likt isbjörnar har de anpassats till att tåla både kyla och en rejält fettrik diet. Det framgår av en ny studie, som även komplicerar bilden av relationen mellan slädhundar och vargar.
																	</div>
																			</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_1" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_1").attr("id", "nsk_panorama1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1", section);
          }
        </script>
					
        <div id="nsk_mobil1_1" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_1").attr("id", "nsk_mobil1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsladhunden-manniskans-aldsta-van%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsladhunden-manniskans-aldsta-van%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
																																																																																															<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">För drygt 9 500 år sedan dog en hund på ön Zjochov i nordöstra Sibirien. Fast på den tiden var det inte en ö, utan en del av fastlandet, där människor levde av jakt och fiske. Dessutom tycks de ha ägnat sig åt att avla fram hundar som klarade av att dra tunga lass i den hårda miljön. Det framgår av en ny studie av den döda hundens arvsmassa, som visar att den bar på egenskaper som är unika för dagens slädhundar. Det skulle i så fall vara den tidigaste kända formen av specialiserad hundavel i människans historia.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vår studie tyder på att slädhundar har funnits som en egen genetisk linje i åtminstone 9 500 år, och sannolikt ett antal tusen år till. Det är väldigt häftigt, för det visste man inte tidigare, att de har ett så gammalt ursprung, säger Love Dalén.</p>
        </div>
    
											
											
										</div>
									
										
																				
																																																												
        <div id="nsk_mobil2_1" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_1").attr("id", "nsk_mobil2_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1", section);
          }
        </script>
																																				    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Han är professor i evolutionär genetik vid centrum för paleogenetik vid Naturhistoriska riksmuseet och Stockholms universitet och en av forskarna bakom den nya studien som har publicerats i tidskriften Science.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Gener för muskelstyrka</h2>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Arkeologer har tidigare hittat slädar och föremål som påminner om dragselar i det område där Zjochovhunden upptäcktes, från ungefär samma tidsperiod. Och analyser av bland annat jaktbyten och redskap visar att människorna kunde färdas mycket långa sträckor över de snötäckta områdena, betydligt längre än vad som är rimligt att klara av till fots. Så idén att de tog hjälp av hundar har funnits sedan en tid. Den här nya studien ger starkt stöd för den idén och visar att hundarna dessutom hade flera genetiska anpassningar för att klara av det tuffa livet i den arktiska miljön.</p>
        </div>
    
											
											
										</div>
									
																					<div class="justify-content-around md-ads-flex my-2">
												<div id='div-gpt-ad-Artikelannons_1' data-slug='div-gpt-ad-Artikelannons_1'></div>
											</div>
										
																				
																					    																																													 
															
														<div class="justify-content-around d-flex my-2">
															<div id='div-gpt-ad-Artikelannons_21' data-slug='div-gpt-ad-Artikelannons_21'></div>
														</div>
																																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi hittade ett antal gener som har att göra med köldanpassning och även gener som är kopplade till ökad hjärtkapacitet och muskelstyrka, som man kan förvänta sig hos en arktisk hund som drar väldigt tunga lass, säger Love Dalén.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Dessutom såg forskarna en genetisk anpassning som gör det möjligt för slädhundar att tillgodogöra sig en mycket fettrik diet.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Min gissning är att det är en anpassning till att människorna i de här trakterna jagade en hel del säl, valross och val och att hundarna helt enkelt fick livnära sig på det som blev över. Liknande gener kan man förresten se även hos isbjörnar, som ju också lever på marin föda, säger Love Dalén.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																																																												<iframe
																id="SUNT-iframe"
																scrolling="no"
																class="native-article-mobile w-100 no-border native-iframe mobile-ads d-lg-none mb-4"
																srcdoc ="
																	<div id='nativendo-belowarticle'></div>
																	<script>
																		(function() {
																			var s = document.createElement('script');
																			s.type = 'text/javascript';
																			s.async = true;
																			s.src = '//d.suntcontent.se/cds/delivery/init';
																			var sc = document.getElementsByTagName('script')[0];
																			sc.parentNode.insertBefore(s, sc);
																		})();
																	</script>">
															</iframe>
													
																		
																							    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Däremot saknade Zjochovhunden – i likhet med dagens slädhundar – en genetisk anpassning som finns hos andra hundar och som gör dem extra bra på att bryta ned stärkelserik föda, exempelvis spannmål, bröd och ris.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Den har sannolikt uppstått senare hos hunden, i samband med jordbrukets framväxt. Och jordbruk har man aldrig sysslat med däruppe, så det är ganska logiskt att den anpassningen inte finns hos slädhundarna.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Berättelser om varghundar</h2>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I studien har forskarna analyserat och jämfört arvsmassa från en mängd olika hundar och hundraser, och dessutom vargar. Av dagens hundraser är det grönlandshunden som har allra störst likhet med Zjochovhunden, förklarar Love Dalén. Men likheterna är även tydliga hos de två andra slädhundsraser som ingick i studien: Siberian husky och Alaskan malamute.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																																											
        <div id="nsk_mobil2_2" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_2").attr("id", "nsk_mobil2_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2", section);
          }
        </script>
																																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Bland Grönlands inuiter, som ursprungligen kom från Sibirien via Nordamerika och då tog med sig sina hundar, finns åtskilliga berättelser och legender om hur vargar parar sig med deras hundar. Enligt Love Dalén finns det även ögonvittnesskildringar av hur vargar och slädhundar fått valpar.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Därför blev forskarna mycket förvånade när de inte kunde hitta något som helst genetiskt spår från den lokala så kallade polarvargen hos dagens grönlandshundar, eller hos någon annan slädhund.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																																																											
        <div id="nsk_mobil2_3" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_3").attr("id", "nsk_mobil2_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3", section);
          }
        </script>
																																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Slädhundarna tycks helt och hållet ha lyckats behålla sitt sibiriska ursprung. Det är ganska överraskande. Det måste bero på att de här hybriderna mellan varg och hund som man har sett inte klarade sig särskilt bra. De fick inga barn eller barnbarn, eller hur man ska säga. Deras gener har inte etablerat sig i genpoolen, säger Love Dalén.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Spår av istida stäppvarg</h2>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I stället hittade forskarna genetiska spår från en annan varg, som brukar kallas för istida stäppvarg. Det intressanta med de spåren är att de inte går att hitta hos några andra hundar än slädhundar – och att den istida stäppvargen dog ut för kanske 15 000–20 000 år sedan.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																																																												<iframe
																id="SUNT-iframe"
																scrolling="no"
																class="native-article-mobile w-100 no-border native-iframe mobile-ads d-lg-none mb-4"
																srcdoc ="
																	<div id='nativendo-belowarticle'></div>
																	<script>
																		(function() {
																			var s = document.createElement('script');
																			s.type = 'text/javascript';
																			s.async = true;
																			s.src = '//d.suntcontent.se/cds/delivery/init';
																			var sc = document.getElementsByTagName('script')[0];
																			sc.parentNode.insertBefore(s, sc);
																		})();
																	</script>">
															</iframe>
													
																		
																							    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det skulle ju i så fall innebära att slädhundar har funnits i åtminstone 15 000 år, och då måste ju tidpunkten för när de skiljde sig från alla andra hundar ligga ännu längre bak i tiden. Det tycker jag är indirekta bevis för att hundar är betydligt äldre än de 14 000 år som man brukar tala om i dag, säger Love Dalén.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Han tillägger att det fortfarande är en kontroversiell fråga inom forskningen hur länge hunden har gått vid människans sida. Men i takt med att den genetiska forskningen har utvecklats har det kommit allt fler tecken på att det sannolikt är längre än man hittills har trott utifrån bland annat arkeologiska fynd.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																																																											
        <div id="nsk_mobil2_4" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_4").attr("id", "nsk_mobil2_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4", section);
          }
        </script>
																																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– För mig är det inte helt otänkbart att slädhundarna kanske är nära släkt med de allra första hundarna, fast nu spekulerar jag. Hur som helst verkar de representera en väldigt basal linje bland hundarna, säger Love Dalén.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Jörn Spolander/TT</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="758e34bb-4205-5ec3-9d07-3570ae11a2ad" data-width="2500" data-height="1667">
        <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=758e34bb-4205-5ec3-9d07-3570ae11a2ad&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Käkben från en hund som levde år 9 500 år sedan på ön Zjochov i nordöstra Sibirien. En ny genetisk studie visar att det var en slädhund."/>
        <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Käkben från en hund som levde år 9 500 år sedan på ön Zjochov i nordöstra Sibirien. En ny genetisk studie visar att det var en slädhund.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Vladimir V. Pitulko
                </div>
                    </figcaption>
    </figure>
</div>

											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							    <div class="article__fact w-100">
        <div class="facts-header-container">
            <h2 class="font-4 font-color-light">FAKTA</h2>
        </div>
        
                <div class="facts__container">
                            <h3><strong class="facts__subject">Fakta: Gåtfull valp förbryllar forskarna</strong></h3>                        <div class="facts__inner">
                                            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Frågan om när hunden uppstod är kontroversiell och fortfarande olöst inom forskarvärlden. Det äldsta säkerställda arkeologiska fyndet är en hund som begravdes för drygt 14 000 år sedan, tillsammans med två vuxna människor, på den plats där Bonn-Oberkassel ligger i dag.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men när själva arten, Canis familiaris, uppstod och domesticerades av människan är en öppen fråga. Allt fler fynd och genetiska studier tyder på att det kan ha skett för 20 000–40 000 år sedan.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">2018 upptäcktes en liten valp, infrusen i permafrosten vid Jakutsk i Sibirien. Valpen visade sig vid en undersökning med kol 14-metoden vara cirka 18 000 år gammal. Men trots noggrann dna-analys vid bland annat svenska Centrum för paleogenetik, där Love Dalén är verksam, är det fortfarande oklart om det rör sig om en hund eller varg.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källa: Journal of Archaelogical Science, Nationalencyklopedin, Love Dalén</p>
        </div>
    
            </div>
        </div>
    </div>

											
											
										</div>
									
										
																				
																					    																				    																				    																				    																				    																				    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-1" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsladhunden-manniskans-aldsta-van%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsladhunden-manniskans-aldsta-van%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_1" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_1").attr("id", "nsk_outsider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_1", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_1" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_1").attr("id", "nsk_sticky_1".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_1", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="cf26bb5f-4262-5496-88de-29d214e3df8c"
		class="d-flex content-lazyload-container"
		data-lazyindex="2"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Sämre badvatten i Sverige"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="cf26bb5f-4262-5496-88de-29d214e3df8c"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-08-02 15:52:12"
		data-teaser-updated="2020-08-02 15:52:25"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Magsjuka,Vatten,Föroreningar,Infektioner"
		data-teaser-story=""
		data-teaser-place="Sverige"
		data-teaser-url="https://www.nsk.se/2020/08/02/samre-badvatten-i-sverige/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/samre-badvatten-i-sverige/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative ">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T15:52:12+02:00">2020-08-02  15:52 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Sämre badvatten i Sverige</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="963b6c76-267e-5041-a597-df947a47a11c" data-width="5568" data-height="3712">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=963b6c76-267e-5041-a597-df947a47a11c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="De senaste åren har badvattnet i Sverige försämrats. Arkivbild." sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_2" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_2").attr("id", "nsk_panorama1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2", section);
          }
        </script>
					
        <div id="nsk_mobil1_2" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_2").attr("id", "nsk_mobil1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsamre-badvatten-i-sverige%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsamre-badvatten-i-sverige%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-2"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De senaste åren har badvattnet i Sverige försämrats, enligt statistik från Havs-och vattenmyndigheten, <a id="nfuWBbMIqX87Ik9n" href="https://sverigesradio.se/sida/artikel.aspx?programid=96&artikel=7525390">rapporterar P4 Malmöhus.</a></p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Antalet prov som visar att vattnet är otjänligt – och där med ökad risk för att bli magsjuk eller få infektioner – har mer än fördubblats mellan 2015 och 2019. Vid platser med otjänligt vatten är det bra om inget vatten sväljs och att badaren tar sitt dopp med försiktighet, rapporter radiokanalen.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Så här långt i år, jämfört med samma period i fjol, fortsätter antalet otjänliga prover att öka.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Varje individ får själv bestämma med sunt förnuft, ska jag bada i dag eller ska jag inte bada i dag. Ser det grumligt ut och har det varit dåligt tidigare? Kan man se någon flytande förorening eller något sådant så kanske man inte ska hoppa i, säger Slobodan Vojvodicm miljöinspektör i Höganäs, till P4 Malmöhus.</p>
        </div>
    
											
											
										</div>
									
										
																				
																																																												
        <div id="nsk_mobil2_5" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_5").attr("id", "nsk_mobil2_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5", section);
          }
        </script>
																																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-2" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsamre-badvatten-i-sverige%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fsamre-badvatten-i-sverige%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-2');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_2" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_2").attr("id", "nsk_outsider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_2", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_2" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_2").attr("id", "nsk_sticky_2".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_2", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="2adecc20-d428-5c1f-ad8d-c8c76dd1b241"
		class="d-flex content-lazyload-container"
		data-lazyindex="3"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Tolvårig flicka död efter skjutning i Botkyrka"
		data-teaser-description="En tolvårig flicka har avlidit efter att hon skottskadades vid en bensinmack i Botkyrka under lördagsnatten. Polisen har säkrat spår på platsen och hämtat flera personer till förhör."
		data-teaser-section="Inrikes"
		data-teaser-uuid="2adecc20-d428-5c1f-ad8d-c8c76dd1b241"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-08-02 14:54:18"
		data-teaser-updated="2020-08-02 15:00:16"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Förhör,Utredningar,Mord,Hot,Mikael Damberg"
		data-teaser-story=""
		data-teaser-place="Botkyrka"
		data-teaser-url="https://www.nsk.se/2020/08/02/kvinna-skjuten-i-botkyrka/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/kvinna-skjuten-i-botkyrka/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T14:54:18+02:00">2020-08-02  14:54 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-08-02T15:00:16+02:00">2020-08-02  15:00</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Tolvårig flicka död efter skjutning i Botkyrka</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="4031c2b7-9294-5a24-8411-89c5a033acd5" data-width="5568" data-height="3712">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=4031c2b7-9294-5a24-8411-89c5a033acd5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En ung flicka avled efter att ha skottskadats i Norsborg i Botkyrka kommun söder om Stockholm. En bensinmack har spärrats av och polisen arbetar med att samla in information." sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">En ung flicka avled efter att ha skottskadats i Norsborg i Botkyrka kommun söder om Stockholm. En bensinmack har spärrats av och polisen arbetar med att samla in information.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Naina Hel n Jåma/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	En tolvårig flicka har avlidit efter att hon skottskadades vid en bensinmack i Botkyrka under lördagsnatten. Polisen har säkrat spår på platsen och hämtat flera personer till förhör.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_3" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_3").attr("id", "nsk_panorama1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3", section);
          }
        </script>
					
        <div id="nsk_mobil1_3" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_3").attr("id", "nsk_mobil1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-skjuten-i-botkyrka%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-skjuten-i-botkyrka%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-3"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
																																																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Flera personer larmade polisen vid klockan 03.27 under söndagsmorgonen om att man hört smällar vid en bensinmack i Norsborg i Botkyrka, söder om Stockholm.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi kallades till den här platsen och fann där en tolvårig flicka som var så skottskadad att hon senare avled av sina skador. Nu leder vi arbetet i en särskild ordning har kallat in extra resurser, säger Carolina Paasikivi, polisområdeschef i Stockholm till TT.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">"Kommer att finnas bildmaterial"</h2>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hon berättar vidare att man arbetar intensivt med att samla information, men är förtegen om vilka fynd som gjorts.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Jag kan inte säga det på grund av sekretess, men man har arbetet med den tekniska undersökningen sedan tidig morgon och det finns också kameror på platsen som är intressanta, så det kommer att finnas bildmaterial som vi kommer kunna analysera, säger hon.</p>
        </div>
    
											
											
										</div>
									
										
																				
																																																												
        <div id="nsk_mobil2_6" class="adContainer justify-content-around mobile-ads my-2""></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_6").attr("id", "nsk_mobil2_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_6", section);
          }
        </script>
																																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Polisen är även angelägen om att få in observationer och iakttagelser och har hämtat in flera personer till förhör.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">TT: Är det personer som är intressanta för utredningen?</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– I nuläget finns det ingen gripen som är misstänkt, men flera personer är hämtade till förhör och det är personer som vi, på goda grunder, tror kan bidra till utredningen.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">I stort behov av vittnesmål</h2>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det cirkulerar flera uppgifter om omständigheterna kring händelsen, men polisen är förtegen och hänvisar till förundersökningssekretess.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Jag kan inte bekräfta några sådana uppgifter, utan vill understryka att vi är i stort behov av vittnesmål och iakttagelser. Det är först när vi har sådana som vi kan säga vad som hänt. Låt oss avgöra om det är relevanta iakttagelser, säger Carolina Paasikivi, polisområdeschef i Stockholm.</p>
        </div>
    
											
											
										</div>
									
																					<div class="justify-content-around md-ads-flex my-2">
												<div id='div-gpt-ad-Artikelannons_3' data-slug='div-gpt-ad-Artikelannons_3'></div>
											</div>
										
																				
																					    																																													 
															
														<div class="justify-content-around d-flex my-2">
															<div id='div-gpt-ad-Artikelannons_23' data-slug='div-gpt-ad-Artikelannons_23'></div>
														</div>
																																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Vid 10-tiden på söndagen kom beskedet att flickan avlidit på sjukhus och att hennes vårdnadshavare var underrättade.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">TT: Flickan var 12 år gammal, vet ni varför hon var på platsen vid den tiden?</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi ska ta reda på det.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Inrikesministern kommenterar</h2>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Inrikesminister Mikael Damberg (S) reagerar på mordet med "bestörtning och avsky".</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Jag är medveten om att inga ord är tillräckliga för den som förlorat ett barn på detta fruktansvärda sätt, men jag vill ändå säga att våra tankar går till er och att vi delar er sorg i denna svåra stund. Från regeringens sida kommer vi fortsätta att med kraft bygga ut samhällets förmåga att bekämpa brottsligheten med fler poliser, skärpta straff och förebyggande arbete", skriver han i en kommentar till TT.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																																																												<iframe
																id="SUNT-iframe"
																scrolling="no"
																class="native-article-mobile w-100 no-border native-iframe mobile-ads d-lg-none mb-4"
																srcdoc ="
																	<div id='nativendo-belowarticle'></div>
																	<script>
																		(function() {
																			var s = document.createElement('script');
																			s.type = 'text/javascript';
																			s.async = true;
																			s.src = '//d.suntcontent.se/cds/delivery/init';
																			var sc = document.getElementsByTagName('script')[0];
																			sc.parentNode.insertBefore(s, sc);
																		})();
																	</script>">
															</iframe>
													
																		
																							    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Rubriceringen på förundersökningen gäller mord. I nuläget finns ingen frihetsberövad.</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Linnéa Wannefors/TT</p>
        </div>
    
											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="d7a77dc7-c756-5a2d-8760-dd59f30d462b" data-width="5568" data-height="3712">
        <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=d7a77dc7-c756-5a2d-8760-dd59f30d462b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Polisen har satt upp stora avspärrningar runt brottsplatsen och den tekniska undersökningen inleddes under söndagsmorgonen."/>
        <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Polisen har satt upp stora avspärrningar runt brottsplatsen och den tekniska undersökningen inleddes under söndagsmorgonen.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Naina Hel n Jåma/TT
                </div>
                    </figcaption>
    </figure>
</div>

											
											
										</div>
									
										
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="e2618f4e-3f50-5329-880b-ac14cf7b9dfb" data-width="5568" data-height="3712">
        <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=e2618f4e-3f50-5329-880b-ac14cf7b9dfb&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En flicka sköts ihjäl i Norsborg i Botkyrka, söder om Stockholm."/>
        <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">En flicka sköts ihjäl i Norsborg i Botkyrka, söder om Stockholm.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Naina Hel n Jåma/TT
                </div>
                    </figcaption>
    </figure>
</div>

											
											
										</div>
									
										
																				
																					    																				    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-3" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-skjuten-i-botkyrka%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-skjuten-i-botkyrka%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-3');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_3" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_3").attr("id", "nsk_outsider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_3", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_3" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_3").attr("id", "nsk_sticky_3".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_3", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="61d3f798-f9b0-5e86-9e33-3c3fef90d2b2"
		class="d-flex content-lazyload-container"
		data-lazyindex="4"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Långa köer efter stor polisinsats på Öland"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="61d3f798-f9b0-5e86-9e33-3c3fef90d2b2"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-08-02 13:56:10"
		data-teaser-updated="2020-08-02 15:06:00"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Olyckor,Rån,Trafikolyckor,Singelolyckor"
		data-teaser-story=""
		data-teaser-place="Öland"
		data-teaser-url="https://www.nsk.se/2020/08/02/langa-koer-efter-stor-polisinsats-pa-oland/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/langa-koer-efter-stor-polisinsats-pa-oland/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T13:56:10+02:00">2020-08-02  13:56 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-08-02T15:06:00+02:00">2020-08-02  15:06</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Långa köer efter stor polisinsats på Öland</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="b9e5bdaf-f477-5970-9d34-e4853d4bcdde" data-width="3512" data-height="2154">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=b9e5bdaf-f477-5970-9d34-e4853d4bcdde&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Polisen jagar flera gärningsmän efter ett rån mot en butik på Öland. Arkivbild." sizes="100vw" width="3512"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Polisen jagar flera gärningsmän efter ett rån mot en butik på Öland. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_4" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_4").attr("id", "nsk_panorama1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4", section);
          }
        </script>
					
        <div id="nsk_mobil1_4" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_4").attr("id", "nsk_mobil1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flanga-koer-efter-stor-polisinsats-pa-oland%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flanga-koer-efter-stor-polisinsats-pa-oland%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-4"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Långa köer har bildats i trafiken på Öland efter ett rån mot en butik i Böda utanför Borgholm under natten till söndag. Polisen jagar flera misstänkta gärningsmän och har dragit igång en omfattande insats med vägkontroller, helikoptrar och hundar.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Larmet inkom strax innan 01.30. Strax efter rånet inträffade även en trafikolycka som kopplas till händelsen.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-4" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flanga-koer-efter-stor-polisinsats-pa-oland%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Flanga-koer-efter-stor-polisinsats-pa-oland%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-4');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_4" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_4").attr("id", "nsk_outsider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_4", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_4" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_4").attr("id", "nsk_sticky_4".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_4", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="1bd30cf7-9ad8-56d8-af48-45c60bce6618"
		class="d-flex content-lazyload-container"
		data-lazyindex="5"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Man och kvinna funna döda i sin bostad"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="1bd30cf7-9ad8-56d8-af48-45c60bce6618"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-08-02 12:08:47"
		data-teaser-updated="2020-08-02 12:09:01"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Dråp,Mord,Avlidna"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/08/02/man-och-kvinna-funna-doda-i-sin-bostad/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/man-och-kvinna-funna-doda-i-sin-bostad/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T12:08:47+02:00">2020-08-02  12:08 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-08-02T12:09:01+02:00">2020-08-02  12:09</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Man och kvinna funna döda i sin bostad</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="27774c43-06cc-515d-bedb-10f77839781b" data-width="5684" data-height="3684">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=27774c43-06cc-515d-bedb-10f77839781b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En man och en kvinna har hittats döda i sin bostad, polisen utreder händelsen som mord eller dråp. Arkivbild. " sizes="100vw" width="5684"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">En man och en kvinna har hittats döda i sin bostad, polisen utreder händelsen som mord eller dråp. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_5" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_5").attr("id", "nsk_panorama1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5", section);
          }
        </script>
					
        <div id="nsk_mobil1_5" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_5").attr("id", "nsk_mobil1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fman-och-kvinna-funna-doda-i-sin-bostad%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fman-och-kvinna-funna-doda-i-sin-bostad%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En man och en kvinna har hittats döda i sin bostad utanför Töreboda i Västra Götalands län.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi fick in larmet strax efter fyra i natt och när polis kom till platsen så hittades de två personerna avlidna. Jag kan inte gå in på närmare hur det gick till när vi fick larmet eller vem som larmade, säger Jenny Widén, presstalesperson polisregion Väst.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-5" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fman-och-kvinna-funna-doda-i-sin-bostad%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fman-och-kvinna-funna-doda-i-sin-bostad%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_5" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_5").attr("id", "nsk_outsider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_5", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_5" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_5").attr("id", "nsk_sticky_5".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_5", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			
	<div id="245a2ae7-566f-47ae-96fa-d7890fbd091d"
		class="d-flex content-lazyload-container"
		data-lazyindex="6"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.00221 480w,https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.00221 768w,https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.00221 980w"
		data-teaser-title="BankID - den perfekta legitimationen online!"
		data-teaser-section="native-Casinopiloten"
		data-teaser-uuid="245a2ae7-566f-47ae-96fa-d7890fbd091d"
		data-teaser-sections="native-Casinopiloten"
		data-teaser-author=""
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/06/15/bankid-den-perfekta-legitimationen-online/"
		data-source="-">

		<div class="mt-4 px-2 px-sm-0 w-100">

			<div class="sponsrat-bar font-6 font-extra-bold mt-4 mb-2">ANNONS</div>
	 
						<article class="article-page no-padding-mobile m-0 native">
				<h2 class="font-8 mb-4">Detta är en sponsrad artikel och inte skriven av tidningens journalister.</h2>
	
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/06/15/bankid-den-perfekta-legitimationen-online/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Casinopiloten</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-06-15T12:49:00+02:00">2020-06-15  12:49 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-06-15T12:55:01+02:00">2020-06-15  12:55</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">BankID - den perfekta legitimationen online!</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="0fb43e7f-642e-5921-9836-e81751c8db9d" data-width="754" data-height="426">
                    <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.00221 480w,https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.00221 768w,https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.00221 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=0fb43e7f-642e-5921-9836-e81751c8db9d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.99558&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.00221" alt="" sizes="100vw" width="754" style="max-height: 551px; width: 980px;
    object-fit: contain;" />
                 <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
					</div>
					<div class="col-lg-9 col-12 p-0">

						<div class="leadin font-7 font-bold">
																								           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Casinopiloten!!">Casinopiloten</span>
    									Idag använder vi oss av internet och våra mobiltelefoner till det mesta. I Sverige har vi nu haft tillgång till <a href="https://www.bankid.com/privat/skaffa-bankid" id="link-26f51f351058fc1a33d3f424148f11a6" target="_blank">BankID</a> som e-legitimation ett par år och det blir mer och mer populärt.
																					</div>
					</div>
				</div>
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block"></div>
					<div class="col-lg-9 col-12 p-0">
						<div id="article-body" itemprop="articleBody" class="article-body">
																																																																																				<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det klassas som en säker betalmetod och identifiering av gällande personer vid beställningar online eller för att legitimera sig hos olika myndigheter, banker eller andra företag.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Andra länder använder sig givetvis också av liknande elektroniska tjänster som BankID. Norge är det land som har en e-legitimation som är mest likt hur det fungerar för oss när vi använder oss av bankID som legitimering. Skillnaden med Norges e-legitimering och vår svenska är att deras e-legitimering görs via mobiloperatörens inblandning. De tar dessutom en avgift för varje gång som tjänsten används.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">BankID är Sveriges absolut största och mest använda e-legitimation och har utfärdats av totalt 12 banker som i samarbete erbjuder tjänsten. Alla de största bankerna i Sverige erbjuder tjänsten och mer eller mindre alla i dagens samhälle har appen nedladdad på någon av sina enheter. De flesta använder sig av mobilt bankID för att bara med några knapptryck kunna genomföra köp och legitimering på olika sidor online.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">BankID används till mer eller mindre alla köp online numera</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Vi svenskar har tagit emot de flesta teknologiska förändringar öppenhjärtigt och sedan BankID kom och tjänsten breddats så använder vi den mer eller mindre till allt. Några av de områden där BankID är nära till hands:</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-ca2fc6cf1b3e7443e3f1150e496606a5">–</strong> Till inlogg där verifiering krävs, t.ex på internetbanken, arbetsförmedlingen och csn.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-639626a6c56c1c5f69b60ef4f21989d3">–</strong> Vid betalning av räkningar eller för identifiering av beställningar som görs online.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-be0d1090125f4e63cee5b3813f4f3350">–</strong> Till tjänster som kräver verifiering för insättningar, t.ex när du spelar på online casino. (<a href="https://casinopiloten.se/betalningsmetoder/casino-med-bankid" id="link-934a1b5b86f3267fc32aacba95ebbec4" target="_blank">mer information om casino med bankid - här</a>).</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-7763d440fbb603e5c3d5f5d200eee442">–</strong> BankID kan användas för att göra direkt överföringar via tjänsten swish.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-487634f64f9ee5c4af5bdc85a6fc059c">–</strong> Appen är enkel att ladda hem och allt du behöver göra för att aktivera tjänsten är att antingen gå in på banken eller använda din bankdosa.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">BankID kan både användas från dator, surfplatta och mobiltelefon och används flitigt flera gånger i veckan av de flesta. Tjänsten gör det betydligt mer bekvämt och enkelt för oss att hantera vardagliga inloggningar och/eller köp online.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Mobilt BankID - ett måste!</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Att ha BankID installerat på sin mobiltelefon är mer eller mindre ett måste idag, eftersom att tjänsten används till det mesta online. Allt från att logga in på din internetbank, till att göra snabba överföringar, bekräfta köp eller logga in på olika sidor. För att skaffa Mobilt BankID så gör du på följande sätt:</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-e58adc1e0cc8643dfd998928a2ebb004">1.</strong> Gå in på <a href="https://play.google.com/store?hl=en" id="link-78582dbf866f3a9429f4d4b8889afc87" target="_blank">Google Play</a> eller App Store och ladda hem appen “BankID”.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-d9646c5a908e54ccfb648e980e10120a">2.</strong> För att logga in i appen så använder du din säkerhetsdosa samt aktiverar tjänsten i din internetbank.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-3396d696f70686d35c988a5deec9caac">3.</strong> Om du inte har en bankdosa så behöver du aktivera ditt BankID på ditt närmaste bankkontor.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Varje bankID har en giltighetstid innan det behöver förnyas och detta kan variera beroende på vilken bank du använder dig av. Det är lika enkelt att förnya sitt bankID som att skaffa ett för första gången och när det är dags så kommer du att bli underrättad om det via appen. Många som spelar på casino online tycker att BankID är smidigt då det förenklar verifieringen av betalmetoder och i sin tur leder till snabbare uttag. Tidigare så var spelare tvungna att skicka in styrkande dokument för att bevisa sin identitet och folkbokföringsadress.</p>
        </div>
    
									</div>
																					</div>
					</div>
				</div>
			</article>
			<div class="sponsrat-hr my-4"></div>
		</div>
					<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
				<div class="outsideAdvertisement h-100">
				</div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="bbcb99fa-cb4d-5df6-8998-8564ec4cc95d"
		class="d-flex content-lazyload-container"
		data-lazyindex="7"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Kvinna misstänks för mordförsök på 90-åring"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="bbcb99fa-cb4d-5df6-8998-8564ec4cc95d"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-08-02 12:01:39"
		data-teaser-updated="2020-08-02 12:01:48"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Sjukhus,Mordförsök,Hot,Vård"
		data-teaser-story=""
		data-teaser-place="Falköping"
		data-teaser-url="https://www.nsk.se/2020/08/02/kvinna-misstanks-for-mordforsok-pa-90-aring/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/kvinna-misstanks-for-mordforsok-pa-90-aring/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative ">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T12:01:39+02:00">2020-08-02  12:01 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Kvinna misstänks för mordförsök på 90-åring</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="5e4bbff1-89fa-53f1-8dd2-d74933d70622" data-width="5084" data-height="2957">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=5e4bbff1-89fa-53f1-8dd2-d74933d70622&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En kvinna är gripen misstänkt för mordförsök på en 90-årig man. " sizes="100vw" width="5084"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">En kvinna är gripen misstänkt för mordförsök på en 90-årig man.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_6" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_6").attr("id", "nsk_panorama1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6", section);
          }
        </script>
					
        <div id="nsk_mobil1_6" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_6").attr("id", "nsk_mobil1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-misstanks-for-mordforsok-pa-90-aring%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-misstanks-for-mordforsok-pa-90-aring%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-7"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Under förmiddagen larmades polisen till en bostadsadress i centrala Falköping. På plats påträffades en skadad man, enligt polisen är han troligtvis knivskuren. I bostaden fanns även en kvinna som greps misstänkt för mordförsök. Mannen och kvinnan har en relation till varandra.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Mannen är äldre, han är i 90-årsåldern, säger Jenny Widén, presstalesperson polisen region väst.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-7" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-misstanks-for-mordforsok-pa-90-aring%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fkvinna-misstanks-for-mordforsok-pa-90-aring%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-7');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_6" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_6").attr("id", "nsk_outsider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_6", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_6" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_6").attr("id", "nsk_sticky_6".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_6", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="6dbc5ed4-26b5-52dd-8d16-7868084cb707"
		class="d-flex content-lazyload-container"
		data-lazyindex="8"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Misstänkta vrakplundrare på fri fot"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="6dbc5ed4-26b5-52dd-8d16-7868084cb707"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-08-02 11:43:05"
		data-teaser-updated="2020-08-02 11:43:19"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Frihetsberövade,Husrannsakan,Hot,Pressmeddelande"
		data-teaser-story=""
		data-teaser-place="Kalmar"
		data-teaser-url="https://www.nsk.se/2020/08/02/misstankta-vrakplundrare-pa-fri-fot/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/misstankta-vrakplundrare-pa-fri-fot/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative ">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T11:43:05+02:00">2020-08-02  11:43 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Misstänkta vrakplundrare på fri fot</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="16b3635d-d559-586b-934a-24cd5b3f13d5" data-width="5760" data-height="3840">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=16b3635d-d559-586b-934a-24cd5b3f13d5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Fornminnesbrott regleras i Kulturmiljölagen från 1988. För att ett vrak ska räknas som fornlämning gäller att de förlist före 1850. Arkivbild." sizes="100vw" width="5760"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Fornminnesbrott regleras i Kulturmiljölagen från 1988. För att ett vrak ska räknas som fornlämning gäller att de förlist före 1850. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Martina Holmberg / TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_7" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_7").attr("id", "nsk_panorama1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7", section);
          }
        </script>
					
        <div id="nsk_mobil1_7" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_7").attr("id", "nsk_mobil1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fmisstankta-vrakplundrare-pa-fri-fot%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fmisstankta-vrakplundrare-pa-fri-fot%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-8"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De tre män som misstänks för grovt fornminnesbrott är släppta på fri fot, uppger åklagarkammaren i Kalmar.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De tre männen misstänks för relativt storskalig systematisk vrakplundring och störning av flera vrak, däribland vrak efter äldre örlogsskepp i Östersjön.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-8" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fmisstankta-vrakplundrare-pa-fri-fot%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fmisstankta-vrakplundrare-pa-fri-fot%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-8');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_7" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_7").attr("id", "nsk_outsider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_7", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_7" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_7").attr("id", "nsk_sticky_7".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_7", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			<div id="11eb431d-05cf-57d6-a959-31f7c5cd774a"
		class="d-flex content-lazyload-container"
		data-lazyindex="9"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="Exploderande föremål inkastat i lägenhet"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="11eb431d-05cf-57d6-a959-31f7c5cd774a"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-08-02 11:06:48"
		data-teaser-updated="2020-08-02 11:07:03"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Allmänfarlig ödeläggelse,Eva Nilsson"
		data-teaser-story=""
		data-teaser-place="Stockholm"
		data-teaser-url="https://www.nsk.se/2020/08/02/exploderande-foremal-inkastat-i-lagenhet/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/08/02/exploderande-foremal-inkastat-i-lagenhet/" class="section-header rounded d-flex justify-content-start align-items-center enabled"><h2 class="title font-lg-7 font-9 font-extra-bold ">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated">
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-08-02T11:06:48+02:00">2020-08-02  11:06 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-08-02T11:07:03+02:00">2020-08-02  11:07</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Exploderande föremål inkastat i lägenhet</h2>
				</div>
									<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="5bbf78dd-4363-58c9-b5bf-948b7ecd4094" data-width="5568" data-height="3712">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=5bbf78dd-4363-58c9-b5bf-948b7ecd4094&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Enligt polisen verkar det som att ett fönster har krossats och att föremålet kastats in. " sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;"/>
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Enligt polisen verkar det som att ett fönster har krossats och att föremålet kastats in.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Naina Helén Jåma/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="leadin font-7 font-bold">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_8" class="adContainer md-ads-flex align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_8").attr("id", "nsk_panorama1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8", section);
          }
        </script>
					
        <div id="nsk_mobil1_8" class="adContainer mobile-ads position-relative align-items-center justify-content-center"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_8").attr("id", "nsk_mobil1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fexploderande-foremal-inkastat-i-lagenhet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fexploderande-foremal-inkastat-i-lagenhet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap">
																	<div class="d-flex">
																				<div class="d-flex flex-column justify-content-around">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8">
													<h2 class="font-7 font-semi-bold">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank">
													<h3 class="font-10"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Någonting har exploderat i en lägenhet i närheten av Järva krog, i Solna kommun, i norra Stockholm. Larmet kom strax före klockan 04 och enligt polisen verkar det som att ett fönster har krossats och att föremålet kastats in.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Nationella bombskyddet kallades till platsen för att undersöka lägenheten.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile">
					<div id="social-9" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fexploderande-foremal-inkastat-i-lagenhet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F08%2F02%2Fexploderande-foremal-inkastat-i-lagenhet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .'><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_8" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_8").attr("id", "nsk_outsider_8".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_8", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_8" class="adContainer "></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_8").attr("id", "nsk_sticky_8".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_8", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
    <div class="d-flex justify-content-center align-items-center" style="height: 100px">
    <button class="btn btn-large btn-secondary scroll-to-top uppercase d-flex align-items-center font-6 font-color-light btn-teal">TILL TOPPEN<i class="ml-2 fas fa-arrow-alt-circle-up"></i></button>
</div>
<button id="scroll-to-top" class="btn btn-large btn-secondary scroll-to-top scroll-to-top-floating font-8 font-color-light btn-teal"><i class="fas fa-arrow-alt-circle-up"></i></button>
</main>
</div>

  </div><!-- /container -->

<!-- Footer smaller devices -->
<footer id="skd-footer-mobile" class="skd-footer p-5 d-flex flex-column d-lg-none w-100" role="contentinfo">
  <div class="logo-container d-flex justify-content-center">
      <img alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>

  <div class="meta-info-container h-100 mt-4 d-flex justify-content-center align-items-center flex-column">
      <div class="textwidget custom-html-widget"><h2 class="font-7 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-7 font-semi-bold mt-3 menu-font">
	NorraSkåne.se använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-7 mt-3 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 my-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Företagsannonsering
</h2>
<h3 class="font-8 my-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>      <div class="textwidget font-6 menu-font">
        Följ oss
        <div class="share d-flex justify-content-center">
          <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
          <a class="button twitter small" href="" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>
        </div>
      </div>
  </div>
</footer>

<!-- Footer larger devices -->
<footer id="skd-footer-desktop" class="skd-footer d-none d-lg-flex w-100 flex-column" role="contentinfo">
  <div class="d-flex py-4 px-5 top-container">
    <div class="col-7 meta-info-container h-100 d-flex justify-content-center flex-wrap">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-5 font-semi-bold mt-4 menu-font">
	Norra Skåne använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-5 mt-4 font-semi-bold menu-font">
Plats- Försäljnings- & Marknadschef
</h2>
<h3 class="font-8 mt-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>    </div>
    <div class="col-5 meta-info-container h-100 d-flex flex-column justify-content-end">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet,<br/>organisationsnummer 556003-3457.
</h3>

<h2 class="font-5 mt-4 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 mt-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3></div>        <div class="textwidget font-5 font-semi-bold menu-font mt-2">
          Följ oss
          <div class="share d-flex">
            <a class="button facebook small mr-3" href="https://www.facebook.com/NorraSkane/"  title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
                      </div>
        </div>
    </div>
  </div>
  <div class="col-5 offset-7 p-2 logo-container d-flex">
      <img class="img-fluid logotype" alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>
</footer>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.nsk.se\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/js/body.min.js?ver=431410b7c7a601064f76c794a2323981023ac2de'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/paywall.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/infinite-scroller.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/sticky-ads.js?ver=1594221889'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<div id="consent" class="hidden">
    <div class="consent-content">
        <div>
          Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse.
          Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        </div>
        <button>Jag godkänner</button>
    </div>
</div>

</body>
</html>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-fc3765efcad4825255b","applicationID":"257727800","transactionName":"NFBaYxMADRIAAkxfXg0aeVQVCAwPThJRWFYPUBVWExUKAg0E","queueTime":0,"applicationTime":261,"atts":"GBdZFVsaHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

        <div id="infinite-scroller" class="infinite-scroller">
            <div class="progress-container">
                <div id="indicator" class="indicator" style="width: 0%;"></div>
            </div>

            <div class="d-flex justify-content-center align-items-center py-2">
                <a id="infinite-scroller-teaser-content" class="content d-flex" style="cursor: pointer">
                    <div class="infinite-scroller-teaser-image-container pl-2">
                      <img id="infinite-scroller-teaser-image"
                        src=""
                      >
                    </div>
                    <div id="infinite-scroller-teaser-article" class="article px-2 d-block">
                        <div class="next-label font-9 font-extra-bold">
                            <span>NÄSTA ARTIKEL</span>
                        </div>
                        <div id="infinite-scroller-teaser-title" class="font-lg-6 font-6 font-extra-bold article-headline"></div>
                    </div>
                </div>
            </div>
        </div>