
                      <!DOCTYPE html>
            <html lang="sv-SE">
            <head>
                <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
                	
  <title>Norra Skåne | Många civila dödade i bakhåll i Burkina Faso</title>
  <meta name="description" content="Norra Skåne är lokaltidning med huvudkontor i Hässleholm. Det är en komplett nyhetstjänst som levererar lokala nyheter, sport samt kultur och nöje från Hässleholm, Osby, Östra Göinge, Kristianstad och övriga Skåne. NSK erbjuder senaste nytt, inrikes, utrikes och ekonomi och lokala annonser.">
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta name="format-detection" content="telephone=no">
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
 
  <meta property="og:title" content="Många civila dödade i bakhåll i Burkina Faso"/>
  <meta property="og:description" content="" />
  <meta property="og:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="sv_SE" />
  <meta property="og:url" content="https://www.nsk.se/2020/10/07/manga-civila-dodade-i-bakhall-i-burkina-faso/" />
  <meta property="og:site_name" content="Norra Skåne" />
  <meta property="fb:app_id" content="130118023707947" />
  
  <meta name="twitter:text:title" content="Många civila dödade i bakhåll i Burkina Faso">
  <meta name="twitter:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w">

  <meta property="lp:origin" content="" />

                	
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Många civila dödade i bakhåll i Burkina Faso",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nsk.se/2020/10/07/manga-civila-dodade-i-bakhall-i-burkina-faso/"
      },
      "author": "TT ",
      "image": "https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&function=hardcrop&type=preview&source=false&q=75&width=980&height=551",
      "description": "",
      "datePublished": "2020-10-07 20:10:42",
      "dateModified": "2020-10-07 20:13:03",
      "publisher": {
        "@type": "Organization",
        "name": "Skånska Dagbladet",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/skanskanlogo16-9-white.jpg"
        }
      }
    }
    </script>

                <link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nsk.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nsk.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1602050852' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/css/style.min.css?ver=25e11dc5e80d114f1e1ee00a56e877ea9571dec1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='calendar-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/wp-content\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-base-2/assets/dist/js/head.min.js?ver=25e11dc5e80d114f1e1ee00a56e877ea9571dec1'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/js-cookie.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/bootstrap.bundle.min.js?ver=1602050852'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/moment.min.js?ver=1602050852'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/locale/sv.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/device-detection.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/headerMenu.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/articleCarousel.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/cardCarousel.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/livewrapped.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/gam-resize.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/search.js?ver=1602050852'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadMoreAjaxObject = {"loadMoreAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/loadMoreContent.js?ver=1602050852'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel='prev' title='Hon prisas för bok om kvinnorna från hembygden' href='https://www.nsk.se/2020/10/07/hon-prisas-for-bok-om-kvinnorna-fran-hembygden/' />
<link rel='next' title='Oväntad comeback för Ukrainas målvaktstränare' href='https://www.nsk.se/2020/10/07/ovantad-comeback-for-ukrainas-malvaktstranare/' />

<link rel="canonical" href="https://www.nsk.se/2020/10/07/manga-civila-dodade-i-bakhall-i-burkina-faso/" />
<link rel='shortlink' href='https://www.nsk.se/?p=138402' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmanga-civila-dodade-i-bakhall-i-burkina-faso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmanga-civila-dodade-i-bakhall-i-burkina-faso%2F&#038;format=xml" />
<script>
    function getCookie(c_name) {
        var c_value = document.cookie,
            c_start = c_value.indexOf(" " + c_name + "=");
        if (c_start == -1) c_start = c_value.indexOf(c_name + "=");
        if (c_start == -1) {
            c_value = null;
        } else {
            c_start = c_value.indexOf("=", c_start) + 1;
            var c_end = c_value.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = c_value.length;
            }
            c_value = unescape(c_value.substring(c_start, c_end));
        }
        return c_value;
    }

    var skd_category = 'manga-civila-dodade-i-bakhall-i-burkina-faso';
    var user_loggedin = getCookie('kayakUserSession') != null;
    var skd_article_topic = '';
    var skd_stage_environment = '' === '1';
</script>
<script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  </script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script><!-- Leeads Rich Media --> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script> <script>   var adsmtag = adsmtag || {};   adsmtag.cmd = adsmtag.cmd || []; </script>
    <script type="text/javascript" src="//pp.lp4.io/app/5e/6f/57/5e6f5753588d3e5d685b5a54.js"></script>
    <script async src="https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf"></script>
    <script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
        var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
        var lwhb = lwhb || {cmd:[]};
    </script><meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" /><script>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</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-270x270.png" />

                            </head>
            <body data-device="mobile">
                <div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'></div>
                <div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'></div>

                <div class="px-sm-3">
                    <header class="header position-fixed border-bottom px-sm-3 nsk">
  <nav class="navbar navbar-light w-100 h-100 p-0 theme-bg-primary align-items-center">

    <a class="sr-only" href="#main-content">Hoppa till sidans innehåll</a>
  

    <!-- Small and medium device header -->
    <div class="d-block d-xl-none align-items-center w-100">
      <div class="d-flex align-items-center mx-auto px-2 px-xl-0">
        <div class="col-1 p-0">
          <nav id="mainmenumobilemenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebar"
        id="mainmenubtn_mobilemenu"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>
        </div>

        <div class="col-10 text-center">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="col-1 d-flex justify-content-end align-items-center p-0">
          <nav id="usermenu" class="position-lg-unset dropdown" aria-label="Användarmeny" role="navigation">
    <button class=" btn btn-large border-0 p-0"
        type="button"
        data-toggle="dropdown"
        aria-controls="usermenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga användarmenyn"
    >
        <i class="fas fa-user-circle right color-premium top-adjusted"></i>
    </button>

    <menu id="userMenuContent" class="usermenu dropdown-menu px-4 pb-4 dropdown-menu-right m-0">

        <div class="mt-3 pb-3 premium-widget ">
            
        </div>

        <div class="d-flex justify-content-center align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

        <div class="d-block d-xl-none">

                             <div class="mt-3 border-bottom pb-3" aria-label="Lista med olika kontaktlänkar" tabindex="0">
                    <div class="textwidget custom-html-widget">	<div class="font-lg-8 font-8 font-bold p-0 menu-font mb-1 mr-2">
		Kontakta tidningen
	</div>
	<div class="d-flex flex-wrap">

		<div class="font-lg-8 font-9 p-0 menu-font mb-1 mr-2">
			<a href="/kontakta-redaktionen" class="nav-item">Redaktionen</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item">Annons</a>
		</div>
	</div></div>
                </div>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                                    <li class="mb-1 nav-item nav-item-E-tidning">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-70">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Prenumerera">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/prenumeration.php"
                            id="menu-id-71">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Prenumerera</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0" >
                                    <li class="mb-1 nav-item nav-item-Om Tidningen">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-tidningen/"
                            id="menu-id-77">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Om Tidningen</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-FAQ">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/faq/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">FAQ</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Privatannonsering">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/annons.php"
                            id="menu-id-80">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Privatannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Företagsannonsering">
                        <a class="nav-link p-0"
                            href="https://annonsering.nsk.se"
                            id="menu-id-4509">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Integritetspolicy &amp; Om cookies">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-cookies/"
                            id="menu-id-78">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="nav-item nav-item-cmp">
                        <a class="nav-link py-0 position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                    </li>
                </ul>
                    </div>
    </menu>
</nav>
        </div>
      </div>
    </div>  <!-- Small and medium device header -->

      <!-- Large and X-large device header -->
    <div class="d-none d-xl-flex align-content-center w-100">
      <div class="d-flex justify-content-between align-items-center flex-grow justify-content-between flex-grow-1">
        <nav id="mainmenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebardesktop_menu"
        id="mainmenubtn_"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>

        <div class="header-image">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="d-flex"></div>

      </div>
      <div class="outsider-content-container d-none d-xl-flex justify-content-center">
        <div class="d-flex justify-content-end align-items-center mr-2">
          <a
            type="button"
            class="btn btn-sm btn-success"
            style="background-color:#007C2A"
            href="https://privat.nsk.se/prenumeration.php"
            aria-label="Länk för att bli prenumerant">
            PRENUMERERA
          </a>
        </div>
        <div class="d-flex justify-content-end align-items-center">
          <div class="skd-kayak-visible-logged-out">
            <a href="#" type="button" class="btn btn-sm btn-primary btn-login skd-kayak-login-link" style="background: #595959;">
              LOGGA IN
            </a>
          </div>
          <div class="skd-kayak-visible-logged-in">
            <div class="d-flex align-items-center">
             <button class="btn btn-large border-0 p-0"
                id="avatarbtn_menu"
                type="button"
                aria-controls="mainmenu"
                aria-expanded="false"
                data-toggle="collapse" data-target="#MenuContent"
                aria-label="Tryck för att öppna eller stänga menyn"
              >
                <i class="fas fa-user-circle right color-premium"></i>
              </button>
              <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text"></span>
            </div>
          </div>
        </div>
      </div>
    </div> <!-- Large and X-large device header -->

  </nav>
  
    <div class="position-fixed px-sm-3 edition-selection-bar-container border-bottom d-none d-xl-flex">
                            <div
                id="editionSelectorBar-0">
                <div class="edition-selection-bar d-none align-items-center d-lg-flex" aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Norra Skåne">
                        Norra Skåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/hassleholm/"
                                    id="menu-id-268">
                                    <div class="position-relative position-top">Hässleholm</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/osby/"
                                    id="menu-id-269">
                                    <div class="position-relative position-top">Osby</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ostra-goinge/"
                                    id="menu-id-270">
                                    <div class="position-relative position-top">Östra Göinge</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/skane/"
                                    id="menu-id-271">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/sport/"
                                    id="menu-id-424">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/kultur/"
                                    id="menu-id-423">
                                    <div class="position-relative position-top">Kultur &amp; Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/inrikes/"
                                    id="menu-id-422">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/utrikes-nyheter/"
                                    id="menu-id-425">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ekonomi/"
                                    id="menu-id-421">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
            </div>
</header>
                    <main id="main-content" class="main-content-container px-lg-2 px-xl-0 flex-column" role="main">
            
            <div class="article-divider">
                            				<div id="49d5ed2a-6025-51dd-be67-c6a6e6277d2d"
		class="d-flex content-lazyload-container"
		data-lazyindex="0"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Det står nu klart att beväpnade män har dödat cirka 25 civila i ett bakhåll i centrala Burkina Faso."
		data-teaser-title="Många civila dödade i bakhåll i Burkina Faso"
		data-teaser-description=""
		data-teaser-section="Utrikes"
		data-teaser-uuid="49d5ed2a-6025-51dd-be67-c6a6e6277d2d"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-07 20:10:42"
		data-teaser-updated="2020-10-07 20:13:03"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Fordon,Säkerhet,Hot,Sjukhus"
		data-teaser-story=""
		data-teaser-place="Burkina Faso"
		data-teaser-url="https://www.nsk.se/2020/10/07/manga-civila-dodade-i-bakhall-i-burkina-faso/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/manga-civila-dodade-i-bakhall-i-burkina-faso/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  20:10!! Uppdaterades den 2020-10-07 20:13" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T20:10:42+02:00">2020-10-07  20:10 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T20:13:03+02:00">2020-10-07  20:13</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Många civila dödade i bakhåll i Burkina Faso">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Många civila dödade i bakhåll i Burkina Faso</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="7f22543e-5f1e-533b-b111-d49d8b0d0782" data-width="1280" data-height="720    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=7f22543e-5f1e-533b-b111-d49d8b0d0782&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Det står nu klart att beväpnade män har dödat cirka 25 civila i ett bakhåll i centrala Burkina Faso." sizes="100vw" width="1280"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1").attr("id", "nsk_panorama1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1", section);
          }
        </script>
					
        <div id="nsk_mobil1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1").attr("id", "nsk_mobil1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmanga-civila-dodade-i-bakhall-i-burkina-faso%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmanga-civila-dodade-i-bakhall-i-burkina-faso%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-0" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Beväpnade män har dödat cirka 25 civila i ett bakhåll nära staden Pissila i centrala Burkina Faso, enligt FN. Förövarna stoppade fordon i vilka 46 personer, huvudsakligen internflyktingar, färdades och därefter fördes alla män bort och dödades medan kvinnorna och barnen kunde ta sig tillbaka till Pissila och slå larm.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källor i regionen bekräftar att en attack inträffat och att detaljerna nu klarnat.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Attacken inträffade i söndags kväll men det var på måndagsmorgonen som omkring 25 kroppar hittades nära platsen för attacken, säger en källa.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En hjälparbetare i området uppger att fler kan ha dödats eftersom vissa fortfarande saknas.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Ioli Kimyaci, representant för FN:s flyktingorgan UNHCR i Burkina Faso, kallar attacken för brutal.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														
        <div id="nsk_mobil2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2").attr("id", "nsk_mobil2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2", section);
          }
        </script>
														
																																																		    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Oskyldiga civila söker säkerhet men betalar i stället med sina liv alarmerande ofta.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Burkina Faso skakas av jihadistiskt motiverat våld som har krävt över 1 100 dödsoffer.</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider").attr("id", "nsk_insider".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider", section);
          }
        </script>
												</div>
											    																			
																				
																					    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-0" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmanga-civila-dodade-i-bakhall-i-burkina-faso%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmanga-civila-dodade-i-bakhall-i-burkina-faso%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-0');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider").attr("id", "nsk_outsider".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky").attr("id", "nsk_sticky".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="11a2f7c6-3ce7-5b0e-8a5e-2844caf4afc6"
		class="d-flex content-lazyload-container"
		data-lazyindex="1"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Den belarusiska oppositionsledaren och presidentkandidaten Svetlana Tichanovskaja under ett besök i det tyska parlamentet. "
		data-teaser-title="Efterlyst Tichanovskaja vill att Putin medlar"
		data-teaser-description="Den belarusiska oppositionsledaren och presidentkandidaten Svetlana Tichanovskaja är listad av Ryssland som efterlyst för brott. Hon vill att Rysslands president Vladimir Putin medlar i konflikten i Belarus men Kreml har inga planer på några politiska överläggningar med henne."
		data-teaser-section="Utrikes"
		data-teaser-uuid="11a2f7c6-3ce7-5b0e-8a5e-2844caf4afc6"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-07 20:54:18"
		data-teaser-updated="2020-10-07 20:55:17"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Hot,Medier,Sanktioner,Brott,Vladimir Putin,Emmanuel Macron,Angela Merkel"
		data-teaser-story=""
		data-teaser-place="Ryssland"
		data-teaser-url="https://www.nsk.se/2020/10/07/ryssland-efterlyser-tichanovskaja-for-brott/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/ryssland-efterlyser-tichanovskaja-for-brott/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  20:54!! Uppdaterades den 2020-10-07 20:55" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T20:54:18+02:00">2020-10-07  20:54 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T20:55:17+02:00">2020-10-07  20:55</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Efterlyst Tichanovskaja vill att Putin medlar">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Efterlyst Tichanovskaja vill att Putin medlar</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="75817142-838b-5d81-83c3-acb1c1c19280" data-width="5340" data-height="3310    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=75817142-838b-5d81-83c3-acb1c1c19280&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Den belarusiska oppositionsledaren och presidentkandidaten Svetlana Tichanovskaja under ett besök i det tyska parlamentet. " sizes="100vw" width="5340"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Den belarusiska oppositionsledaren och presidentkandidaten Svetlana Tichanovskaja under ett besök i det tyska parlamentet.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Kay Nietfeld/DPA/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	Den belarusiska oppositionsledaren och presidentkandidaten Svetlana Tichanovskaja är listad av Ryssland som efterlyst för brott. Hon vill att Rysslands president Vladimir Putin medlar i konflikten i Belarus men Kreml har inga planer på några politiska överläggningar med henne.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_1").attr("id", "nsk_panorama1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1", section);
          }
        </script>
					
        <div id="nsk_mobil1_1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_1").attr("id", "nsk_mobil1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fryssland-efterlyser-tichanovskaja-for-brott%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fryssland-efterlyser-tichanovskaja-for-brott%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det är oklart vad anklagelserna rör sig om, men Tichanovskaja finns i en databas som Rysslands inrikesdepartement för över efterlysta, rapporterar ryska medier. Det är även oklart när hennes namn fördes in i registret.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källor med insyn i ärendet uppger samtidigt för ryska nyhetsbyråer att ingen förundersökning om brott har inletts i Ryssland mot Tichanovskaja. Enligt de ryska källorna utreds hon däremot för brott i Belarus – däribland offentliga uttalanden som hotar rikets säkerhet – och hennes namn har till följd av detta satts upp på den ryska listan som en byråkratisk åtgärd i enlighet med ett avtal mellan de båda länderna, hävdar källorna.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Belarus har emellertid inte officiellt efterlyst Tichanovskaja för något brott.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																																														
        <div id="nsk_mobil2_1" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_1").attr("id", "nsk_mobil2_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1", section);
          }
        </script>
														
																																																		    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Olga Tjemodanova, talesperson för inrikesdepartementet i Minsk, säger till nyhetssajten Tut.by att hon fortfarande inte kan förmedla någon information i ämnet</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_1").attr("id", "nsk_insider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_1", section);
          }
        </script>
												</div>
											    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">"Vara medlare"</h2>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tichanovskaja flydde till grannlandet Litauen efter presidentvalet i Belarus den 9 augusti, som officiellt vanns av president Aleksandr Lukasjenko, vid makten sedan 1994. Under exilen har hon träffat utländska politiker – bland andra Frankrikes president Emmanuel Macron och Tysklands förbundskansler Angela Merkel – och fortsatt kräva Lukasjenkos avgång.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kreml har stöttat presidenten i den pågående kampen, där stora folkmassor samlas varje söndag för att protestera mot valfusk och kräva att han avgår.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																																													
        <div id="nsk_mobil2_2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_2").attr("id", "nsk_mobil2_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2", section);
          }
        </script>
														
																																																		    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tichanovskaja besökte det tyska parlamentet Bundestag i Berlin på onsdagen. Där klargjorde hon att oppositionen inte vill att Putin löser problemen i Belarus, utan att dessa är interna.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi vill bjuda in honom att vara medlare, sade hon.</p>
        </div>
    
											
											
										</div>
									
																					    																																<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_2").attr("id", "nsk_insider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_2", section);
          }
        </script>
												</div>
											    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Inga samtal</h2>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men i Moskva klargjorde Dmitrij Peskov, talesperson för Kreml, att inga samtal mellan Putin och Tichanovskaja är att vänta.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Madam Tichanovskaja är inte i Belarus. Man kan knappast säga att hon på något sätt är inblandad i livet i Belarus, säger Peskov.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Hon har möten med olika statsöverhuvuden och regeringar som anser Belarus sittande president vara illegitim, fortsätter han.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Isoleras diplomatiskt</h2>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Peskov sade enligt medierapporterna ingenting om brottsmisstankarna mot Tichanovskaja.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																																																												<iframe
																id="SUNT-iframe"
																scrolling="no"
																class="native-article-mobile w-100 no-border native-iframe mobile-ads d-lg-none mb-4"
																srcdoc ="
																	<div id='nativendo-belowarticle'></div>
																	<script>
																		(function() {
																			var s = document.createElement('script');
																			s.type = 'text/javascript';
																			s.async = true;
																			s.src = '//d.suntcontent.se/cds/delivery/init';
																			var sc = document.getElementsByTagName('script')[0];
																			sc.parentNode.insertBefore(s, sc);
																		})();
																	</script>">
															</iframe>
													
																		
																							    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Samtidigt isoleras Belarus diplomatiskt. Sedan Polen och Litauen återkallat sina ambassadörer till landet på tisdagen följde även Estland och Lettland efter dagen därpå. Detta sedan Belarus återkallade sina ambassadörer från Polen och Litauen i fredags.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De baltiska staterna var de första att införa sanktioner mot Lukasjenko och andra i regimen efter valet.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="e0654204-7f6d-50fc-b10d-a146841c6ef6" data-width="3000" data-height="2193">
        <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=e0654204-7f6d-50fc-b10d-a146841c6ef6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Dmitrij Peskov är talesperson för Kreml. Arkivbild. "/>
        <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Dmitrij Peskov är talesperson för Kreml. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Alexander Zemlianichenko/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							    <div class="article__fact w-100">
        <div class="facts-header-container">
            <h2 class="font-4 font-color-light">FAKTA</h2>
        </div>
        
                <div class="facts__container">
                            <h3><strong class="facts__subject">Fakta: protesterna i Belarus</strong></h3>                        <div class="facts__inner">
                                            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Belarus 66-årige president Aleksandr Lukasjenko har suttit vid makten i den tidigare Sovjetrepubliken sedan 1994, och brukar kallas Europas sista diktator.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Efter presidentvalet den 9 augusti 2020 – då Lukasjenko utropade sig till segrare och hävdade att han vunnit 80 procent av rösterna – utbröt protester av en omfattning som inte skådats sedan Sovjetunionens upplösning.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tusentals personer har sedan dess gripits och vittnesmålen om polismisshandel och tortyr är många.</p>
        </div>
    
            </div>
        </div>
    </div>

											
											
										</div>
									
																					    																				    																																<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_3").attr("id", "nsk_insider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_3", section);
          }
        </script>
												</div>
											    																			
																				
																					    																				    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-1" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fryssland-efterlyser-tichanovskaja-for-brott%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fryssland-efterlyser-tichanovskaja-for-brott%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_1").attr("id", "nsk_outsider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_1", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_1").attr("id", "nsk_sticky_1".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_1", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="d793efec-9be4-5cd7-a3c7-cbfe8df0ed2a"
		class="d-flex content-lazyload-container"
		data-lazyindex="2"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Aleksej Navalnyj omgiven av sin fru Julia Navalnaja och sonen Zahar Navalnyj under rehabiliteringen i Tyskland."
		data-teaser-title="Navalnyj-sanktioner hotar Moskva"
		data-teaser-description="Under hot om EU-sanktioner anklagar Tyskland och Frankrike ryska myndigheter för &quot;inblandning och ansvar&quot; i förgiftningen av den ryske oppositionspolitikern Aleksej Navalnyj."
		data-teaser-section="Utrikes"
		data-teaser-uuid="d793efec-9be4-5cd7-a3c7-cbfe8df0ed2a"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-07 20:44:32"
		data-teaser-updated="2020-10-07 20:46:02"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Hot,Sanktioner,Förgiftning,Kemikalier,Vladimir Putin,Aleksej Navalnyj"
		data-teaser-story=""
		data-teaser-place="Ryssland"
		data-teaser-url="https://www.nsk.se/2020/10/07/berlin-och-paris-pekar-ut-moskva-om-navalnyj/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/berlin-och-paris-pekar-ut-moskva-om-navalnyj/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  20:44!! Uppdaterades den 2020-10-07 20:46" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T20:44:32+02:00">2020-10-07  20:44 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T20:46:02+02:00">2020-10-07  20:46</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Navalnyj-sanktioner hotar Moskva">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Navalnyj-sanktioner hotar Moskva</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b" data-width="2900" data-height="2175    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=e0cfbd30-6dbf-540c-a99e-0fc38d30fb4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Aleksej Navalnyj omgiven av sin fru Julia Navalnaja och sonen Zahar Navalnyj under rehabiliteringen i Tyskland." sizes="100vw" width="2900"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Aleksej Navalnyj omgiven av sin fru Julia Navalnaja och sonen Zahar Navalnyj under rehabiliteringen i Tyskland.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Aleksej Navalnyj/Instagram/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	Under hot om EU-sanktioner anklagar Tyskland och Frankrike ryska myndigheter för "inblandning och ansvar" i förgiftningen av den ryske oppositionspolitikern Aleksej Navalnyj.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_2" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_2").attr("id", "nsk_panorama1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2", section);
          }
        </script>
					
        <div id="nsk_mobil1_2" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_2").attr("id", "nsk_mobil1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fberlin-och-paris-pekar-ut-moskva-om-navalnyj%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fberlin-och-paris-pekar-ut-moskva-om-navalnyj%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-2" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Navalnyj, mångårig kritiker av Rysslands president Vladimir Putin, kollapsade på ett flygplan i Ryssland den 20 augusti. Efter oro för vården i Ryssland flögs oppositionsledaren till Tyskland. Tre västeuropeiska laboratorier samt Organisationen för förbud mot kemiska vapen, OPCW har fastslagit att han förgiftats med det av Sovjetunionen framtagna nervgiftet novitjok.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I ett gemensamt uttalande från de franska och tyska utrikesministrarna – Jean-Yves Le Drian och Heiko Maas – på onsdagen står att deras länder upprepade gånger bett Moskva om en redogörelse för vad som hänt men att "ingen trovärdig förklaring har hittills lämnats av Ryssland".</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"I detta sammanhang anser vi att det inte finns någon annan rimlig förklaring till Navalnyjs förgiftning än rysk inblandning", fortsätter uttalandet.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																																														
        <div id="nsk_mobil2_3" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_3").attr("id", "nsk_mobil2_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3", section);
          }
        </script>
														
																																																		    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Utrikesministrarna ska vidare påverka andra EU-länder att införa sanktioner mot "individer som anses vara ansvariga för detta brott och överträdelser av internationella normer, baserat på deras officiella ställning, samt mot ett organ som är inblandad i novitjokprogrammet", står det.</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_4").attr("id", "nsk_insider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_4", section);
          }
        </script>
												</div>
											    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">"Allvarlig överträdelse"</h2>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tidigare under onsdagen klargjorde Heiko Maas för tyska parlamentariker att sanktioner är att vänta om inte Moskva lämnar en trovärdig förklaring.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– En allvarlig överträdelse av internationell lag begicks med ett kemiskt stridsmedel, och något sådant kan inte ske utan konsekvenser, sade han.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																																													
        <div id="nsk_mobil2_4" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_4").attr("id", "nsk_mobil2_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4", section);
          }
        </script>
														
																																																		    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det står klart att händelsen inte är uppklarad. Om nödvändig information inte läggs fram kommer riktade och proportionella sanktioner mot den ryska sidan att vara oundvikliga, fortsatte Maas.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Ilsket ryskt svar</h2>
        </div>
    
											
											
										</div>
									
																					    																																<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_5").attr("id", "nsk_insider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_5", section);
          }
        </script>
												</div>
											    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kreml har hela tiden förnekat inblandning i det som hänt Navalnyj, och Moskva reagerar på det fransk-tyska yttrandet med stor ilska:</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Uttalandet från de två ministrarna, oacceptabla i sitt innehåll och ton, signalerar Paris och Berlins kategoriska brist på önskan att överväga fakta", skriver Maria Zakharova, talesperson för det ryska utrikesdepartementet.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hon anklagar även Frankrike och Tyskland för "hot och försök att utpressa oss".</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den 44-årige Navalnyj har skrivits ut från sjukhuset, men är kvar i Tyskland för rehabilitering. Han sade i dagarna att detta kan ta ytterligare ett par månader, men har klargjort att han tänker återvända till Ryssland.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																			
																				
																					    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							    <div class="article__fact w-100">
        <div class="facts-header-container">
            <h2 class="font-4 font-color-light">FAKTA</h2>
        </div>
        
                <div class="facts__container">
                            <h3><strong class="facts__subject">Fakta: Novitjok – det händer i kroppen</strong></h3>                        <div class="facts__inner">
                                            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Novitjok är ett samlingsnamn för en grupp nervgifter som togs fram i Sovjetunionen på 1970- och 1980-talen. Det består av olika, avancerade blandningar av kemikalier. En av dem, kallad A-230, anses vara fem till åtta gånger dödligare än nervgasen VX.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Novitjok finns i form av vätska eller i fast form som ett mycket fint pulver.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Giftet har effekter som liknar dem från andra nervgifter. Det blockerar signaler från hjärnan till musklerna, vilket leder till att flera av kroppens funktioner kollapsar. Symtomen inträder inom 30 sekunder till två minuter.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Så drabbas kroppen:</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hjärnan: Kramper, förlorat medvetande eller koma.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Ögon: Sammandragning av pupillerna.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Lungor: Andnöd, överdriven vätskeutsöndring.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hjärtat: Initialt högt blodtryck och ökad hjärtfrekvens som sedan sjunker till lågt blodtryck och minskad hjärtfrekvens. I dödliga fall drabbas den förgiftade av kvävning eller hjärtstillestånd.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Mage och tarmar: Illamående, kräkningar och diarré.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hud: Överdriven svettning.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källa: BBC</p>
        </div>
    
            </div>
        </div>
    </div>

											
											
										</div>
									
																					    																				    																																<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_6").attr("id", "nsk_insider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_6", section);
          }
        </script>
												</div>
											    																			
																				
																					    																				    																																																																									
        <div id="nsk_mobil2_5" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_5").attr("id", "nsk_mobil2_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5", section);
          }
        </script>
																																
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-2" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fberlin-och-paris-pekar-ut-moskva-om-navalnyj%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fberlin-och-paris-pekar-ut-moskva-om-navalnyj%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-2');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_2").attr("id", "nsk_outsider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_2", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_2").attr("id", "nsk_sticky_2".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_2", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="e843c35a-8c57-5d71-9ae5-ee292747582f"
		class="d-flex content-lazyload-container"
		data-lazyindex="3"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Den före detta amerikanska polisen Derek Chauvin (i mitten) under förhandlingar i rätten. Arkivillustration."
		data-teaser-title="Floyd-åtalad polis släppt mot borgen"
		data-teaser-description=""
		data-teaser-section="Utrikes"
		data-teaser-uuid="e843c35a-8c57-5d71-9ae5-ee292747582f"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-07 20:32:32"
		data-teaser-updated="2020-10-07 20:34:03"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Rasism,Brott,Familj"
		data-teaser-story=""
		data-teaser-place="USA"
		data-teaser-url="https://www.nsk.se/2020/10/07/floyd-atalad-polis-slappt-mot-borgen/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/floyd-atalad-polis-slappt-mot-borgen/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  20:32!! Uppdaterades den 2020-10-07 20:34" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T20:32:32+02:00">2020-10-07  20:32 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T20:34:03+02:00">2020-10-07  20:34</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Floyd-åtalad polis släppt mot borgen">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Floyd-åtalad polis släppt mot borgen</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="e563e31b-ecdc-5135-a7a2-44bdc21a8ad2" data-width="6144" data-height="3072    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=e563e31b-ecdc-5135-a7a2-44bdc21a8ad2&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Den före detta amerikanska polisen Derek Chauvin (i mitten) under förhandlingar i rätten. Arkivillustration." sizes="100vw" width="6144"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Den före detta amerikanska polisen Derek Chauvin (i mitten) under förhandlingar i rätten. Arkivillustration.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Cedric Hohnstadt/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_3" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_3").attr("id", "nsk_panorama1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3", section);
          }
        </script>
					
        <div id="nsk_mobil1_3" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_3").attr("id", "nsk_mobil1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Ffloyd-atalad-polis-slappt-mot-borgen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Ffloyd-atalad-polis-slappt-mot-borgen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-3" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En av de fyra före detta amerikanska poliser som misstänks ha dödat George Floyd under ett uppmärksammat ingripande i Minneapolis i USA har släppts mot borgen.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Händelsen ledde till protester i USA och i andra delar av världen mot rasism och polisbrutalitet.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Derek Chauvin – den polisman som i ett videoklipp ses trycka sitt knä mot Floyds hals under många minuter, trots att Floyd vädjar om hjälp och säger att han inte kan andas – betalade motsvarande nästan nio miljoner kronor för att släppas på fri fot. Enligt borgensreglerna får han inte arbeta inom rättsväsendet eller kontakta Floyds familj, han får inte heller inneha skjutvapen.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Åtalspunkterna mot Chauvin gäller tre dråpliknande brott.</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_7").attr("id", "nsk_insider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_7", section);
          }
        </script>
												</div>
											    																			
																				
																																														
        <div id="nsk_mobil2_6" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_6").attr("id", "nsk_mobil2_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_6", section);
          }
        </script>
														
																																																		    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-3" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Ffloyd-atalad-polis-slappt-mot-borgen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Ffloyd-atalad-polis-slappt-mot-borgen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-3');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_3").attr("id", "nsk_outsider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_3", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_3").attr("id", "nsk_sticky_3".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_3", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="0373af69-9257-5f4e-977e-9013530797bc"
		class="d-flex content-lazyload-container"
		data-lazyindex="4"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Jean-Yves Le Drian är Frankrikes utrikesminister. Arkivbild."
		data-teaser-title="Samtal för vapenvila i Nagorno-Karabach"
		data-teaser-description="Samtal för att försöka nå en vapenvila i Nagorno-Karabach ska hållas de närmaste dagarna, enligt Frankrike."
		data-teaser-section="Utrikes"
		data-teaser-uuid="0373af69-9257-5f4e-977e-9013530797bc"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-07 19:30:25"
		data-teaser-updated="2020-10-07 19:31:18"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Konflikter,Politik"
		data-teaser-story=""
		data-teaser-place="Frankrike"
		data-teaser-url="https://www.nsk.se/2020/10/07/armenien-turkiet-fortsatter-med-folkmord/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/armenien-turkiet-fortsatter-med-folkmord/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  19:30!! Uppdaterades den 2020-10-07 19:31" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T19:30:25+02:00">2020-10-07  19:30 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T19:31:18+02:00">2020-10-07  19:31</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Samtal för vapenvila i Nagorno-Karabach">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Samtal för vapenvila i Nagorno-Karabach</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="f413dffc-4da3-5e8f-9982-68476c0fc6cc" data-width="3500" data-height="2354    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=f413dffc-4da3-5e8f-9982-68476c0fc6cc&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Jean-Yves Le Drian är Frankrikes utrikesminister. Arkivbild." sizes="100vw" width="3500"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Jean-Yves Le Drian är Frankrikes utrikesminister. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Khalil Mazraawi
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	Samtal för att försöka nå en vapenvila i Nagorno-Karabach ska hållas de närmaste dagarna, enligt Frankrike.
																																				<div class="mt-2">
																			Armenien kallar Turkiets och Azerbajdzjans agerande i konflikten om den kaukasiska utbrytarregionen för en fortsättning på det turkiska folkmordet på armenier.
																	</div>
																			</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_4" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_4").attr("id", "nsk_panorama1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4", section);
          }
        </script>
					
        <div id="nsk_mobil1_4" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_4").attr("id", "nsk_mobil1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Farmenien-turkiet-fortsatter-med-folkmord%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Farmenien-turkiet-fortsatter-med-folkmord%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-4" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																															<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Enligt Frankrikes utrikesminister Jean-Yves Le Drian ska samtal hållas i Genève på torsdagen och i Moskva på måndag för att övertyga parterna att sätta sig och förhandla fram en vapenvila. Han uppger att Frankrike, Ryssland och USA har åtagit sig värdskapet för förbehållslösa samtal.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Armeniens premiärminister Nikol Pasjinjan är samtidigt kraftfull i sitt fördömande av Turkiet, som stödjer Azerbajdzjan i konflikten:</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– För mig råder inget tvivel om att det här är en politik för att fortsätta folkmordet på armenier och återinrätta det turkiska imperiet, säger han till Sky News, syftande på Osmanska rikets dödande av omkring 1 miljoner armenier och hundratusentals assyrier, syrianer, kaldéer och greker 1915–1923.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														
        <div id="nsk_mobil2_7" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_7").attr("id", "nsk_mobil2_7".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_7", section);
          }
        </script>
														
																																																		    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Frågan om folkmordet är extremt känslig i Turkiet, vars regering förnekar att dödandet var systematiskt. I stället beskrivs händelserna som strider mellan armenier och turkiska styrkor.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Bergsenklaven Nagorno-Karabach tillhör formellt Azerbajdzjan, men befolkningen är övervägande armenier och regionen styrs i praktiken som ett självständigt territorium. Sedan nya strider bröt ut den 27 september har minst 250 personer dödats, men siffrorna varierar beroende på källa.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																					    																																													<div class="row article__body--row font-9 m-0">
																							<div class="d-flex justify-content-center">
    <figure class="figure p-0" data-uuid="a1f4f984-915a-5e76-91af-3897d3877dfa" data-width="2606" data-height="1628">
        <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=a1f4f984-915a-5e76-91af-3897d3877dfa&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Armeniens premiärminister Nikol Pasjinjan."/>
        <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                            <div class="w-100 w-md-70">Armeniens premiärminister Nikol Pasjinjan.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Armeniens regering/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_8").attr("id", "nsk_insider_8".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_8", section);
          }
        </script>
												</div>
											    																			
																				
																					    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-4" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Farmenien-turkiet-fortsatter-med-folkmord%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Farmenien-turkiet-fortsatter-med-folkmord%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-4');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_4").attr("id", "nsk_outsider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_4", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_4").attr("id", "nsk_sticky_4".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_4", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="35afa11a-1817-5cf0-bddb-fc51810f1d92"
		class="d-flex content-lazyload-container"
		data-lazyindex="5"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="USA:s president Donald Trump. Arkivbild."
		data-teaser-title="Läkare: Trump fortsatt symptomfri"
		data-teaser-description=""
		data-teaser-section="Utrikes"
		data-teaser-uuid="35afa11a-1817-5cf0-bddb-fc51810f1d92"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-07 19:23:50"
		data-teaser-updated="2020-10-07 19:25:02"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Sjukvård,Sjukhus,Vård,Skådespelare,Donald Trump"
		data-teaser-story=""
		data-teaser-place="USA"
		data-teaser-url="https://www.nsk.se/2020/10/07/lakare-trump-fortsatt-symptomfri/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/lakare-trump-fortsatt-symptomfri/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  19:23!! Uppdaterades den 2020-10-07 19:25" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T19:23:50+02:00">2020-10-07  19:23 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T19:25:02+02:00">2020-10-07  19:25</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Läkare: Trump fortsatt symptomfri">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Läkare: Trump fortsatt symptomfri</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="43538f33-dc9a-518c-903b-2f5ce1590369" data-width="4831" data-height="3221    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=43538f33-dc9a-518c-903b-2f5ce1590369&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="USA:s president Donald Trump. Arkivbild." sizes="100vw" width="4831"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">USA:s president Donald Trump. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Alex Brandon/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_5" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_5").attr("id", "nsk_panorama1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5", section);
          }
        </script>
					
        <div id="nsk_mobil1_5" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_5").attr("id", "nsk_mobil1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Flakare-trump-fortsatt-symptomfri%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Flakare-trump-fortsatt-symptomfri%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">USA:s president Donald Trump har varit symptomfri de senaste 24 timmarna, meddelar Vita husets läkare Sean Conley. Trump vårdades på sjukhus i helgen sedan han testat positivt för covid-19 och hade symptom som feber.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Enligt Conley har Trump varit feberfri i drygt fyra dagar. Han ska inte heller ha behövt, eller behandlats med, syrgas sedan han lades in på sjukhus i fredags.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Presidenten lämnade sjukhuset i måndags.</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="nsk_insider_9" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_9").attr("id", "nsk_insider_9".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_9".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_9", section);
          }
        </script>
												</div>
											    																			
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-5" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Flakare-trump-fortsatt-symptomfri%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Flakare-trump-fortsatt-symptomfri%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_5").attr("id", "nsk_outsider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_5", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_5").attr("id", "nsk_sticky_5".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_5", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			
	<div id="6fef1591-61e6-4e73-a32e-c1399b0b80b4"
		class="d-flex content-lazyload-container"
		data-lazyindex="6"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=480&amp;height=270&amp;x=0.05625&amp;y=1.0E-5 480w,https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=768&amp;height=432&amp;x=0.05625&amp;y=1.0E-5 768w,https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=980&amp;height=551&amp;x=0.05625&amp;y=1.0E-5 980w"
		data-teaser-title="Kul fakta från casinovärlden"
		data-teaser-section="native-Casinobonusar"
		data-teaser-uuid="6fef1591-61e6-4e73-a32e-c1399b0b80b4"
		data-teaser-sections="native-Casinobonusar"
		data-teaser-author=""
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/04/06/kul-fakta-fran-casinovarlden/"
		data-source="-">

		<div class="mt-4 px-2 px-sm-0 w-100">

			<div class="sponsrat-bar font-6 font-extra-bold mt-4 mb-2">ANNONS</div>
	 
						<article class="article-page no-padding-mobile m-0 native">
				<h2 class="font-8 mb-4" tabindex="0">Detta är en sponsrad artikel och inte skriven av tidningens journalister.</h2>
	
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/04/06/kul-fakta-fran-casinovarlden/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Casinobonusar"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Casinobonusar</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-04-06  12:40!! Uppdaterades den 2020-05-07 13:44" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-04-06T12:40:00+02:00">2020-04-06  12:40 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-05-07T13:44:08+02:00">2020-05-07  13:44</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black" tabindex="0" aria-label="Kul fakta från casinovärlden">Kul fakta från casinovärlden</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4" data-width="580" data-height="290    ">
                    <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=480&amp;height=270&amp;x=0.05625&amp;y=1.0E-5 480w,https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=768&amp;height=432&amp;x=0.05625&amp;y=1.0E-5 768w,https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=980&amp;height=551&amp;x=0.05625&amp;y=1.0E-5 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=8a5e9a22-44ba-52bc-83ad-bb3d7e7794c4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.88875&amp;crop_h=0.99999&amp;width=980&amp;height=551&amp;x=0.05625&amp;y=1.0E-5" alt="" sizes="100vw" width="580" style="max-height: 551px; width: 980px;
    object-fit: contain;" />
                 <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
					</div>
					<div class="col-lg-9 col-12 p-0">

						<div class="leadin font-7 font-bold" tabindex="0" aria-label="Ingress">
							<div tabindex="0">
																											           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Casinobonusar!!">Casinobonusar</span>
    											Casinospel på nätet har blivit ett väldigt vanligt tidsfördriv för många svenskar.
																							</div>
						</div>
					</div>
				</div>
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block"></div>
					<div class="col-lg-9 col-12 p-0">
						<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																				<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Numera är det många av oss som kopplar av med slots och bordsspel, istället för att läsa en bok eller <a href="https://www.nsk.se/korsord/" id="link-05d18cd4b50aef775fadfa24e3f512b8" target="_blank">lösa ett korsord</a>.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det är inte svårt att förstå hur nätcasinospel blivit så populärt. Casinona lockar hela tiden med generösa bonuserbjudanden via tv och på våra nyhetssajter. Nu för tiden innehåller nästan varje reklamavbrott på tv lockande kampanjerbjudanden från olika casinosajter. Och det har dessutom blivit otroligt lätt att hitta lukrativa startpaket hos någon <a href="https://www.casinobonusar.nu" id="link-62e231210ee652f18d7f37e6476097f8" target="_blank">jämförelsesida för casino bonusar</a>.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men även om nätcasinospel är ett förhållandevis nytt fenomen, så har casinospel anor långt bak i tiden. Och precis som med alla andra industrier så finns det en del överraskande fakta du aldrig kunde ha gissat dig till. Här är lite kul fakta från casinovärlden.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-1273b790ec6f41f34c42432ca32e7e64">Varför heter blackjack egentligen blackjack?</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Blackjack är förmodligen ett av världens populäraste spel. Långt innan den här spelklassikern gick att spela på casinosajter fanns blackjack hos landbaserade casinon, i olika biljardhallar och till och med pizzerior. Men var kommer spelet ifrån egentligen?</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Precis som de flesta andra populära bordsspel har det blackjack sina rötter i 1700-talets Frankrike. Här hette spelet till en början Vingt-et-un, som betyder tjugoett på franska. Det var inte förrän fransmännen förde med sig spelet till USA som Vinget-et-un fick ett nytt namn, och blev det spel det är idag.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Till en början blev blackjack nämligen inte särskilt populärt hos de landbaserade casinona i Las Vegas, och för att locka spelare ändrade casinona spelreglerna i Ving-et-un en smula.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Casinona i Las Vegas införde ett spel som gjorde det möjligt för spelare att vinna tio gånger insatsen, och för att vinna skulle spelare få en hand som bestod av spader ess och klöver, eller spader, knekt.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det är alltså härifrån namnet blackjack kommer, och det är naturligtvis även därför den svarta knekten kommit att symbolisera spelet. Sedan spelet blev populärt i Las Vegas har blackjack blivit en casinofavorit hos både landbaserade casinon och casinon på nätet.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-314b75933cdd4112a9c4229cb6a2a81b">Från tuggummin till storvinster</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De flesta källor verka ense om det är tack vare Charles Fey som vi kan spela slots. <a href="https://en.wikipedia.org/wiki/Charles_Fey" id="link-2cc0a8804ea766baa3a62435dc337a5d" target="_blank">Charles Fey kan du läsa om på wikipedia</a>, ifall du känner att du vill veta mer om denna amerikanske mekanikerns liv och historia.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hur som helst spann Fey vidare på en prototyp från 1891, och gjorde den mindre avancerad. Resultatet blev den ikoniska spelautomaten Liberty Bell, som du kan se på museum i delstaten Nevada än idag.  Charles Fey gjorde två viktiga förändringar på prototypen och la grunden för dagens spelautomater - han satte in hjul i maskinen och bytte ut spelkorten mot symboler.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Vad som är lite lusigt är att Liberty Bell betalade ut vinster i tuggummi under en tid. Istället för spelkort visade hjulen nämligen symboler som föreställde tuggummin och frukter. När spelare fick tuggummi-symboler på hjulen vann de sedan ett paket tuggummi eller smågodis. Det här var ett sätt att kringgå det rådande spelförbudet, och ge spelare spänning trots att de inte fick spela för pengar. Det är också därför klassiska spelautomater kommit att kallas för ”fruktmaskiner”.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-d5ea6a28e2e3989c24c54890a1086117">Världens mest ikoniska casino finns för att kungahuset satt i knipa</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De flesta har nog hört talas om det beryktade Casino de Monte Carlo. Den här pampiga casinoanläggningen, belägen i hjärtat av Monaco, är på många sätt de landbaserade casinonas Rolls Royce. Åtminstone om vi ser till historia och prestige.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Casinot har figurerat i James Bond-filmer och besökts flitigt av många kändisar och kungafamiljer. Men visste du att casinot bara står där det står idag för att Prins Charles III av Monaco behövde få in pengar till statskassan?</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det var nämligen när Monacos kungafamilj satt i ekonomisk knipa som prinsen skickade bud efter bröderna Blanc. Om du inte hört talas om de här bröderna tidigare kan vi berätta att det är tack vare dem som roulett blivit så populärt som det är idag.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">På den tiden hade bröderna Blanc nämligen gett sig av till Hamburg för att marknadsföra sin version av roulett. Men när Prins Charles skickade bud efter dem återvände de till Frankrike för att skapa världens största casino. På order av prinsen byggde bröderna det ikoniska Casino de Monte Carlo, och naturligtvis såg de till att europeisk roulett var casinots huvudattraktion. Resten är historia.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-6daab14a1dcfbe76d519efb6b4e49764">Läs även:</strong> <a href="https://en.wikipedia.org/wiki/Charles_Fey" id="link-b1971878bf99c04e2c8e1d5ab97d1bb1" target="_blank">Så påverkar den svenska spellagen spelindustrins framtid</a></p>
        </div>
    
									</div>
																					</div>
					</div>
				</div>
			</article>
			<div class="sponsrat-hr my-4"></div>
		</div>
					<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
				<div class="outsideAdvertisement h-100">
				</div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="f43f896e-aa3a-5b6c-b59b-d5047e37c32e"
		class="d-flex content-lazyload-container"
		data-lazyindex="7"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="USA:s biträdande justitieminister John Demers meddelar att två ökända IS-medlemmar åtalas."
		data-teaser-title="Mördargrupp inom IS åtalas i USA"
		data-teaser-description=""
		data-teaser-section="Utrikes"
		data-teaser-uuid="f43f896e-aa3a-5b6c-b59b-d5047e37c32e"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-07 17:41:11"
		data-teaser-updated="2020-10-07 17:43:13"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Mord,Åtal,Kidnappning,Frihetsberövade"
		data-teaser-story=""
		data-teaser-place="Syrien"
		data-teaser-url="https://www.nsk.se/2020/10/07/mordargrupp-inom-is-atalas-i-usa/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/mordargrupp-inom-is-atalas-i-usa/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  17:41!! Uppdaterades den 2020-10-07 17:43" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T17:41:11+02:00">2020-10-07  17:41 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T17:43:13+02:00">2020-10-07  17:43</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Mördargrupp inom IS åtalas i USA">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Mördargrupp inom IS åtalas i USA</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="9eacf7cf-eedf-5f0a-8271-10c4ba8283c6" data-width="5568" data-height="3712    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=9eacf7cf-eedf-5f0a-8271-10c4ba8283c6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="USA:s biträdande justitieminister John Demers meddelar att två ökända IS-medlemmar åtalas." sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">USA:s biträdande justitieminister John Demers meddelar att två ökända IS-medlemmar åtalas.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Jim Watson/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_6" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_6").attr("id", "nsk_panorama1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6", section);
          }
        </script>
					
        <div id="nsk_mobil1_6" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_6").attr("id", "nsk_mobil1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmordargrupp-inom-is-atalas-i-usa%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmordargrupp-inom-is-atalas-i-usa%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-7" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Två medlemmar i terrorrörelsen IS – misstänkta för kidnappning, tortyr och mord på utländska medborgare i Syrien – åtalas i USA. De ingick i en grupp som blev ökänd för att videofilma sina mord.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Alexanda Kotey och El Shafee Elsheikh var två av fyra IS-terrorister som av sina offer kallades The Beatles på grund av deras brittiska accent. De anklagas för de uppmärksammade morden på de amerikanska journalisterna James Foley och Steven Sotloff samt biståndsarbetaren Peter Kassig 2014 och 2015.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-7" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmordargrupp-inom-is-atalas-i-usa%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmordargrupp-inom-is-atalas-i-usa%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-7');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_6").attr("id", "nsk_outsider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_6", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_6").attr("id", "nsk_sticky_6".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_6", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="49b26f71-550c-565c-a4bd-f18fdef948ff"
		class="d-flex content-lazyload-container"
		data-lazyindex="8"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="En tiger vilar vid en sjö i ett naturreservat i norra Indien. Arkivbild."
		data-teaser-title="Jakt på tiger som dödat åtta människor"
		data-teaser-description=""
		data-teaser-section="Utrikes"
		data-teaser-uuid="49b26f71-550c-565c-a4bd-f18fdef948ff"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-07 16:16:29"
		data-teaser-updated="2020-10-07 16:19:11"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Djur,Myndigheter"
		data-teaser-story=""
		data-teaser-place="Indien"
		data-teaser-url="https://www.nsk.se/2020/10/07/jakt-pa-tiger-som-dodat-atta-manniskor/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/jakt-pa-tiger-som-dodat-atta-manniskor/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  16:16!! Uppdaterades den 2020-10-07 16:19" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T16:16:29+02:00">2020-10-07  16:16 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T16:19:11+02:00">2020-10-07  16:19</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Jakt på tiger som dödat åtta människor">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Jakt på tiger som dödat åtta människor</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1" data-width="2643" data-height="1644    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=1f2b893c-7fd7-580e-8fce-dc6e7fde3ef1&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En tiger vilar vid en sjö i ett naturreservat i norra Indien. Arkivbild." sizes="100vw" width="2643"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">En tiger vilar vid en sjö i ett naturreservat i norra Indien. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Dean Fosdick/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_7" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_7").attr("id", "nsk_panorama1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7", section);
          }
        </script>
					
        <div id="nsk_mobil1_7" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_7").attr("id", "nsk_mobil1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fjakt-pa-tiger-som-dodat-atta-manniskor%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fjakt-pa-tiger-som-dodat-atta-manniskor%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-8" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En äldre bybo i Indien som gav sig ut för att samla ved har blivit dödad av en tiger. Nu har myndigheter inlett en jakt för att ta livet av djuret som nu har dödat åtta personer under de senaste två åren.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi har försökt fånga tigern genom att använda bedövningsvapen men utan framgång, säger N.R. Praveen, tjänsteman vid skogsvårdsmyndigheten i delstaten Maharashtra.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-8" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fjakt-pa-tiger-som-dodat-atta-manniskor%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fjakt-pa-tiger-som-dodat-atta-manniskor%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-8');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_7").attr("id", "nsk_outsider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_7", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_7").attr("id", "nsk_sticky_7".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_7", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="747169a2-47d2-5755-a890-acdc5bb1ac00"
		class="d-flex content-lazyload-container"
		data-lazyindex="9"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="En stulen kalligrafirulle med poesi skriven av den tidigare kinesiske kommunistledaren Mao Zedong har beslagtagits av polisen i Hongkong – men när den återfanns var den skuren i två delar."
		data-teaser-title="Mao Zedongs stulna poesi hittad av polisen"
		data-teaser-description="En riktig dyrgrip till pappersrulle har beslagtagits av polisen i Hongkong. Det handlar om en stulen kalligrafirulle med poesi skriven av den tidigare kinesiske kommunistledaren Mao Zedong – men när den återfanns var den skuren i två delar."
		data-teaser-section="Utrikes"
		data-teaser-uuid="747169a2-47d2-5755-a890-acdc5bb1ac00"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-07 15:52:51"
		data-teaser-updated="2020-10-07 15:55:03"
		data-teaser-sections="Utrikes"
		data-teaser-author="TT "
		data-teaser-topic="Poesi,Häleri,Inbrott,Bron"
		data-teaser-story=""
		data-teaser-place="Hongkong"
		data-teaser-url="https://www.nsk.se/2020/10/07/mao-zedongs-stulna-poesi-hittad-av-polisen/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/10/07/mao-zedongs-stulna-poesi-hittad-av-polisen/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Utrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Utrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-07  15:52!! Uppdaterades den 2020-10-07 15:55" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-07T15:52:51+02:00">2020-10-07  15:52 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-07T15:55:03+02:00">2020-10-07  15:55</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Mao Zedongs stulna poesi hittad av polisen">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Mao Zedongs stulna poesi hittad av polisen</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="a68b60e9-c6ac-5152-bfe3-4b2a995b883a" data-width="6000" data-height="2757    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=a68b60e9-c6ac-5152-bfe3-4b2a995b883a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En stulen kalligrafirulle med poesi skriven av den tidigare kinesiske kommunistledaren Mao Zedong har beslagtagits av polisen i Hongkong – men när den återfanns var den skuren i två delar." sizes="100vw" width="6000"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">En stulen kalligrafirulle med poesi skriven av den tidigare kinesiske kommunistledaren Mao Zedong har beslagtagits av polisen i Hongkong – men när den återfanns var den skuren i två delar.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Hongkongpolisen/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Utrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Utrikes!!">Utrikes</span>
    																	En riktig dyrgrip till pappersrulle har beslagtagits av polisen i Hongkong. Det handlar om en stulen kalligrafirulle med poesi skriven av den tidigare kinesiske kommunistledaren Mao Zedong – men när den återfanns var den skuren i två delar.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_8" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_8").attr("id", "nsk_panorama1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8", section);
          }
        </script>
					
        <div id="nsk_mobil1_8" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_8").attr("id", "nsk_mobil1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmao-zedongs-stulna-poesi-hittad-av-polisen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmao-zedongs-stulna-poesi-hittad-av-polisen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Föremålet, värderat till motsvarande nära 2,7 miljarder kronor, var ett av flera värdeföremål som stals under ett inbrott hos en samlare i Hongkong i september. På onsdagen klargjorde polisen att rullen samt två mynt av brons har återfunnits, men att det långa pappersstycket skurits i två delar.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tre personer har gripits i utredningen – en för inbrottet, en för häleri och en för att ha hjälpt en brottsling. Ytterligare två misstänkta, som sannolikt deltog vid själva inbrottet, eftersöks fortfarande av polisen. Allmänheten har enligt utredarna hjälpt polisen att få kontakt med en taxichaufför som har lett dem i rätt riktning.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-9" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmao-zedongs-stulna-poesi-hittad-av-polisen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F10%2F07%2Fmao-zedongs-stulna-poesi-hittad-av-polisen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="nsk_outsider_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_8").attr("id", "nsk_outsider_8".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_8", section);
          }
        </script>
				</div>
				<div>
					
        <div id="nsk_sticky_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Utrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_8").attr("id", "nsk_sticky_8".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_8", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
    <div class="d-flex justify-content-center align-items-center" style="height: 100px">
    <button class="btn btn-large btn-secondary scroll-to-top uppercase d-flex align-items-center font-6 font-color-light btn-teal">TILL TOPPEN<i class="ml-2 fas fa-arrow-alt-circle-up"></i></button>
</div>
<button id="scroll-to-top" class="btn btn-large btn-secondary scroll-to-top scroll-to-top-floating font-8 font-color-light btn-teal"><i class="fas fa-arrow-alt-circle-up"></i></button>
</main>
</div>

  </div><!-- /container -->

<!-- Footer smaller devices -->
<footer id="skd-footer-mobile" class="skd-footer p-5 d-flex flex-column d-lg-none w-100" role="contentinfo">
  <div class="logo-container d-flex justify-content-center">
      <img alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>

  <div class="meta-info-container h-100 mt-4 d-flex justify-content-center align-items-center flex-column">
      <div class="textwidget custom-html-widget"><h2 class="font-7 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-7 font-semi-bold mt-3 menu-font">
	NorraSkåne.se använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-7 mt-3 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 my-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Företagsannonsering
</h2>
<h3 class="font-8 my-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>      <div class="textwidget font-6 menu-font">
        Följ oss
        <div class="share d-flex justify-content-center">
          <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
          <a class="button twitter small" href="" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>
        </div>
      </div>
  </div>
</footer>

<!-- Footer larger devices -->
<footer id="skd-footer-desktop" class="skd-footer d-none d-lg-flex w-100 flex-column" role="contentinfo">
  <div class="d-flex py-4 px-5 top-container">
    <div class="col-7 meta-info-container h-100 d-flex justify-content-center flex-wrap">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-5 font-semi-bold mt-4 menu-font">
	Norra Skåne använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-5 mt-4 font-semi-bold menu-font">
Plats- Försäljnings- & Marknadschef
</h2>
<h3 class="font-8 mt-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>    </div>
    <div class="col-5 meta-info-container h-100 d-flex flex-column justify-content-end">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet,<br/>organisationsnummer 556003-3457.
</h3>

<h2 class="font-5 mt-4 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 mt-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3></div>        <div class="textwidget font-5 font-semi-bold menu-font mt-2">
          Följ oss
          <div class="share d-flex">
            <a class="button facebook small mr-3" href="https://www.facebook.com/NorraSkane/"  title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
                      </div>
        </div>
    </div>
  </div>
  <div class="col-5 offset-7 p-2 logo-container d-flex">
      <img class="img-fluid logotype" alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>
</footer>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.nsk.se\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/js/body.min.js?ver=25e11dc5e80d114f1e1ee00a56e877ea9571dec1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/paywall.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/infinite-scroller.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/sticky-ads.js?ver=1602050852'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-fc3765efcad4825255b","applicationID":"257727800","transactionName":"NFBaYxMADRIAAkxfXg0aeVQVCAwPThJRWFYPUBVWExUKAg0E","queueTime":0,"applicationTime":601,"atts":"GBdZFVsaHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

        <div id="infinite-scroller" class="infinite-scroller">
            <div class="progress-container">
                <div id="indicator" class="indicator" style="width: 0%;"></div>
            </div>

            <div class="d-flex justify-content-center align-items-center py-2">
                <a id="infinite-scroller-teaser-content" class="content d-flex" style="cursor: pointer">
                    <div class="infinite-scroller-teaser-image-container pl-2">
                      <img id="infinite-scroller-teaser-image"
                        src=""
                      >
                    </div>
                    <div id="infinite-scroller-teaser-article" class="article px-2 d-block">
                        <div class="next-label font-9 font-extra-bold">
                            <span>NÄSTA ARTIKEL</span>
                        </div>
                        <div id="infinite-scroller-teaser-title" class="font-lg-6 font-6 font-extra-bold article-headline"></div>
                    </div>
                </div>
            </div>
        </div>