
                      <!DOCTYPE html>
            <html lang="sv-SE">
            <head>
                <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
                	
  <title>Norra Skåne | Därför dröjer ett godkänt vaccin i EU</title>
  <meta name="description" content="Norra Skåne är lokaltidning med huvudkontor i Hässleholm. Det är en komplett nyhetstjänst som levererar lokala nyheter, sport samt kultur och nöje från Hässleholm, Osby, Östra Göinge, Kristianstad och övriga Skåne. NSK erbjuder senaste nytt, inrikes, utrikes och ekonomi och lokala annonser.">
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta name="format-detection" content="telephone=no">
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
 
  <meta property="og:title" content="Därför dröjer ett godkänt vaccin i EU"/>
  <meta property="og:description" content="Storbritannien meddelar att Pfizer-Biontechs vaccin mot covid-19 godkänns för användning. Men i EU dröjer ett liknande besked sannolikt minst en månad till." />
  <meta property="og:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="sv_SE" />
  <meta property="og:url" content="https://www.nsk.se/2020/12/03/darfor-drojer-ett-godkant-vaccin-i-eu/" />
  <meta property="og:site_name" content="Norra Skåne" />
  <meta property="fb:app_id" content="130118023707947" />
  
  <meta name="twitter:text:title" content="Därför dröjer ett godkänt vaccin i EU">
  <meta name="twitter:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w">

  <meta property="lp:origin" content="" />

                	
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Därför dröjer ett godkänt vaccin i EU",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nsk.se/2020/12/03/darfor-drojer-ett-godkant-vaccin-i-eu/"
      },
      "author": "TT ",
      "image": "https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&function=hardcrop&type=preview&source=false&q=75&width=980&height=551",
      "description": "Storbritannien meddelar att Pfizer-Biontechs vaccin mot covid-19 godkänns för användning. Men i EU dröjer ett liknande besked sannolikt minst en månad till.",
      "datePublished": "2020-12-03 05:15:05",
      "dateModified": "2020-12-03 05:16:03",
      "publisher": {
        "@type": "Organization",
        "name": "Skånska Dagbladet",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/skanskanlogo16-9-white.jpg"
        }
      }
    }
    </script>

                <link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nsk.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nsk.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1606903614' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/css/style.min.css?ver=45c589355236700e41a5f0e1c4eb7350b2667dab' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='calendar-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/wp-content\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-base-2/assets/dist/js/head.min.js?ver=45c589355236700e41a5f0e1c4eb7350b2667dab'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/js-cookie.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/bootstrap.bundle.min.js?ver=1606903614'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/moment.min.js?ver=1606903614'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/locale/sv.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/device-detection.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/headerMenu.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/articleCarousel.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/cardCarousel.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/livewrapped.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/gam-resize.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/search.js?ver=1606903614'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadMoreAjaxObject = {"loadMoreAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/loadMoreContent.js?ver=1606903614'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel='prev' title='Svenske Bini inför rätta i Ecuador' href='https://www.nsk.se/2020/12/03/svenske-bini-infor-ratta-i-ecuador/' />
<link rel='next' title='I Norge tester sig svenskar mest för covid-19' href='https://www.nsk.se/2020/12/03/i-norge-tester-sig-svenskar-mest-for-covid-19/' />

<link rel="canonical" href="https://www.nsk.se/2020/12/03/darfor-drojer-ett-godkant-vaccin-i-eu/" />
<link rel='shortlink' href='https://www.nsk.se/?p=159925' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fdarfor-drojer-ett-godkant-vaccin-i-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fdarfor-drojer-ett-godkant-vaccin-i-eu%2F&#038;format=xml" />
<script>
    function getCookie(c_name) {
        var c_value = document.cookie,
            c_start = c_value.indexOf(" " + c_name + "=");
        if (c_start == -1) c_start = c_value.indexOf(c_name + "=");
        if (c_start == -1) {
            c_value = null;
        } else {
            c_start = c_value.indexOf("=", c_start) + 1;
            var c_end = c_value.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = c_value.length;
            }
            c_value = unescape(c_value.substring(c_start, c_end));
        }
        return c_value;
    }

    var skd_category = 'darfor-drojer-ett-godkant-vaccin-i-eu';
    var user_loggedin = getCookie('kayakUserSession') != null;
    var skd_article_topic = '';
    var skd_stage_environment = '' === '1';
</script>
<script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  </script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script><!-- Leeads Rich Media --> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script> <script>   var adsmtag = adsmtag || {};   adsmtag.cmd = adsmtag.cmd || []; </script>
    <script type="text/javascript" src="//pp.lp4.io/app/5e/6f/57/5e6f5753588d3e5d685b5a54.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'> </script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];  

    var prefix = '/26361468/nsk_';
    var googleAds = [];
  
    // New Takeovers
    googletag.cmd.push(function() {
      var takeoverDesktopSizeMapping = googletag.sizeMapping().
      addSize([636, 0], [1,1]). // Desktop and tablet
      addSize([0,0], []). // Mobile resolutions
      build();

      var takeoverMobileSizeMapping = googletag.sizeMapping().
      addSize([636, 0], []). // Desktop and tablet
      addSize([0,0], [1,1]). // Mobile resolutions
      build();


      googleAds['div-gpt-ad-Takeover_Desktop'] = googletag.defineSlot(prefix+'takover_desktop', [1, 1], 'div-gpt-ad-Takeover_Desktop').defineSizeMapping(takeoverDesktopSizeMapping).addService(window.googletag.pubads()).setTargeting("category", [skd_category]);

      googleAds['div-gpt-ad-Takeover_Mobile'] = googletag.defineSlot(prefix+'takover_mobile', [1, 1], 'div-gpt-ad-Takeover_Mobile').defineSizeMapping(takeoverMobileSizeMapping).addService(window.googletag.pubads()).setTargeting("category", [skd_category]).setTargeting("stage_environment", [skd_stage_environment]);
    });
  
    // Article ads
    googletag.cmd.push(function() {
        var articleSizeMapping = googletag.sizeMapping().
        addSize([636, 0], [[580, 350], [580, 290], [580, 10]]). // Desktop
        addSize([0, 0], [[320, 240]]). // Hide for all other sizes
        build();


         googleAds['div-gpt-ad-Artikelannons'] = googletag.defineSlot(prefix+'artikelannons', [580, 350], 'div-gpt-ad-Artikelannons').defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        var numberOfAds = 10;

        for (var i = 0; i <= numberOfAds; i++) {
          googleAds['div-gpt-ad-Artikelannons_'+i] = googletag.defineSlot(prefix+'artikelannons', [[320, 320]], 'div-gpt-ad-Artikelannons_'+i).defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        }

        for (var i = 20; i <= 30; i++) {
          googleAds['div-gpt-ad-Artikelannons_'+i] = googletag.defineSlot(prefix+'artikelannons', [[320, 320]], 'div-gpt-ad-Artikelannons_'+i).defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        }
    });
  
   
    googletag.cmd.push(function() {
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 500,
            renderMarginPercent: 50,
            mobileScaling: 1.0
          });
        googletag.enableServices();    
    });

    var gam_containers = [
        'div-gpt-ad-Takeover_Desktop',
        'div-gpt-ad-Takeover_Mobile',
        'div-gpt-ad-Artikelannons',
        'div-gpt-ad-Artikelannons_0',
        'div-gpt-ad-Artikelannons_1',
        'div-gpt-ad-Artikelannons_2',
        'div-gpt-ad-Artikelannons_3',
        'div-gpt-ad-Artikelannons_4',
        'div-gpt-ad-Artikelannons_5',
        'div-gpt-ad-Artikelannons_6',
        'div-gpt-ad-Artikelannons_7',
        'div-gpt-ad-Artikelannons_8',
        'div-gpt-ad-Artikelannons_9',
        'div-gpt-ad-Artikelannons_20',
        'div-gpt-ad-Artikelannons_21',
        'div-gpt-ad-Artikelannons_22',
        'div-gpt-ad-Artikelannons_23',
        'div-gpt-ad-Artikelannons_24',
        'div-gpt-ad-Artikelannons_25',
        'div-gpt-ad-Artikelannons_26',
        'div-gpt-ad-Artikelannons_27',
        'div-gpt-ad-Artikelannons_28',
        'div-gpt-ad-Artikelannons_29'
     ];
</script>
    <script async src="https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf"></script>
    <script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
        var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
        var lwhb = lwhb || {cmd:[]};
    </script><script type='text/javascript'> (function (d) {     var apc = d.createElement('script'), fs;     apc.type = 'text/javascript';     apc.charset = 'UTF-8';     apc.async = true;     apc.src = 'https://static.ws.apsis.one/live/p/2253/065b77a5.js';     fs = d.getElementsByTagName('script')[0];     fs.parentNode.insertBefore(apc, fs); })(document); </script><meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" /><script>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</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-270x270.png" />

                            </head>
            <body data-device="mobile">
                <div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'></div>
                <div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'></div>

                <div class="px-sm-3">
                    <header class="header position-fixed border-bottom px-sm-3 nsk">
  <nav class="navbar navbar-light w-100 h-100 p-0 theme-bg-primary align-items-center">

    <a class="sr-only" href="#main-content">Hoppa till sidans innehåll</a>
  

    <!-- Small and medium device header -->
    <div class="d-block d-xl-none align-items-center w-100">
      <div class="d-flex align-items-center mx-auto px-2 px-xl-0">
        <div class="col-1 p-0">
          <nav id="mainmenumobilemenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebar"
        id="mainmenubtn_mobilemenu"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>
        </div>

        <div class="col-10 text-center">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="col-1 d-flex justify-content-end align-items-center p-0">
          <nav id="usermenu" class="position-lg-unset dropdown" aria-label="Användarmeny" role="navigation">
    <button class=" btn btn-large border-0 p-0"
        type="button"
        data-toggle="dropdown"
        aria-controls="usermenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga användarmenyn"
    >
        <i class="fas fa-user-circle right color-premium top-adjusted"></i>
    </button>

    <menu id="userMenuContent" class="usermenu dropdown-menu px-4 pb-4 dropdown-menu-right m-0">

        <div class="mt-3 pb-3 premium-widget ">
            
        </div>

        <div class="d-flex justify-content-center align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

        <div class="d-block d-xl-none">

                             <div class="mt-3 border-bottom pb-3" aria-label="Lista med olika kontaktlänkar" tabindex="0">
                    <div class="textwidget custom-html-widget">	<div class="font-lg-8 font-8 font-bold p-0 menu-font mb-1 mr-2">
		Kontakta tidningen
	</div>
	<div class="d-flex flex-wrap">

		<div class="font-lg-8 font-9 p-0 menu-font mb-1 mr-2">
			<a href="/kontakta-redaktionen" class="nav-item">Redaktionen</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item">Annons</a>
		</div>
	</div></div>
                </div>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                                    <li class="mb-1 nav-item nav-item-E-tidning">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-70">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Prenumerera">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/prenumeration.php"
                            id="menu-id-71">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Prenumerera</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0" >
                                    <li class="mb-1 nav-item nav-item-Om Tidningen">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-tidningen/"
                            id="menu-id-77">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Om Tidningen</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-FAQ">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/faq/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">FAQ</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Privatannonsering">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/annons.php"
                            id="menu-id-80">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Privatannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Företagsannonsering">
                        <a class="nav-link p-0"
                            href="https://annonsering.nsk.se"
                            id="menu-id-4509">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Integritetspolicy &amp; Om cookies">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-cookies/"
                            id="menu-id-78">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="nav-item nav-item-cmp">
                        <a class="nav-link py-0 position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                    </li>
                </ul>
                    </div>
    </menu>
</nav>
        </div>
      </div>
    </div>  <!-- Small and medium device header -->

      <!-- Large and X-large device header -->
    <div class="d-none d-xl-flex align-content-center w-100">
      <div class="d-flex justify-content-between align-items-center flex-grow justify-content-between flex-grow-1">
        <nav id="mainmenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebardesktop_menu"
        id="mainmenubtn_"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>

        <div class="header-image">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="d-flex"></div>

      </div>
      <div class="outsider-content-container d-none d-xl-flex justify-content-center">
        <div class="d-flex justify-content-end align-items-center mr-2">
          <a
            type="button"
            class="btn btn-sm btn-success"
            style="background-color:#007C2A"
            href="https://privat.nsk.se/prenumeration.php"
            aria-label="Länk för att bli prenumerant">
            PRENUMERERA
          </a>
        </div>
        <div class="d-flex justify-content-end align-items-center">
          <div class="skd-kayak-visible-logged-out">
            <a href="#" type="button" class="btn btn-sm btn-primary btn-login skd-kayak-login-link" style="background: #595959;">
              LOGGA IN
            </a>
          </div>
          <div class="skd-kayak-visible-logged-in">
            <div class="d-flex align-items-center">
             <button class="btn btn-large border-0 p-0"
                id="avatarbtn_menu"
                type="button"
                aria-controls="mainmenu"
                aria-expanded="false"
                data-toggle="collapse" data-target="#MenuContent"
                aria-label="Tryck för att öppna eller stänga menyn"
              >
                <i class="fas fa-user-circle right color-premium"></i>
              </button>
              <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text"></span>
            </div>
          </div>
        </div>
      </div>
    </div> <!-- Large and X-large device header -->

  </nav>
  
    <div class="position-fixed px-sm-3 edition-selection-bar-container border-bottom d-none d-xl-flex">
                            <div
                id="editionSelectorBar-0">
                <div class="edition-selection-bar d-none align-items-center d-lg-flex" aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Norra Skåne">
                        Norra Skåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/hassleholm/"
                                    id="menu-id-268">
                                    <div class="position-relative position-top">Hässleholm</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/osby/"
                                    id="menu-id-269">
                                    <div class="position-relative position-top">Osby</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ostra-goinge/"
                                    id="menu-id-270">
                                    <div class="position-relative position-top">Östra Göinge</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/skane/"
                                    id="menu-id-271">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/sport/"
                                    id="menu-id-424">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/kultur/"
                                    id="menu-id-423">
                                    <div class="position-relative position-top">Kultur &amp; Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/inrikes/"
                                    id="menu-id-422">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/utrikes-nyheter/"
                                    id="menu-id-425">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ekonomi/"
                                    id="menu-id-421">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
            </div>
</header>
                    <main id="main-content" class="main-content-container px-lg-2 px-xl-0 flex-column" role="main">
            
            <div class="article-divider">
                            						<div id="c57200e6-520e-56bc-b893-38b94451a4cb"
		class="d-flex content-lazyload-container"
		data-lazyindex="0"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Den europeiska läkemedelsmyndigheten räknar med att kunna lämna ett första besked om Pfizer-Biontechs vaccin i slutet av december. Arkivbild."
		data-teaser-title="Därför dröjer ett godkänt vaccin i EU"
		data-teaser-description="Storbritannien meddelar att Pfizer-Biontechs vaccin mot covid-19 godkänns för användning. Men i EU dröjer ett liknande besked sannolikt minst en månad till."
		data-teaser-section="Inrikes"
		data-teaser-uuid="c57200e6-520e-56bc-b893-38b94451a4cb"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-12-03 05:15:05"
		data-teaser-updated="2020-12-03 05:16:03"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Beslut,Sjukdom,Skolor,Infektioner"
		data-teaser-story=""
		data-teaser-place="Storbritannien"
		data-teaser-url="https://www.nsk.se/2020/12/03/darfor-drojer-ett-godkant-vaccin-i-eu/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/03/darfor-drojer-ett-godkant-vaccin-i-eu/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-03  5:15!! Uppdaterades den 2020-12-03 5:16" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-03T05:15:05+01:00">2020-12-03  5:15 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-03T05:16:03+01:00">2020-12-03  5:16</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Därför dröjer ett godkänt vaccin i EU">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Därför dröjer ett godkänt vaccin i EU</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="6c376130-8572-56da-94d8-a5464c186df6" data-width="4709" data-height="3049    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=6c376130-8572-56da-94d8-a5464c186df6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Den europeiska läkemedelsmyndigheten räknar med att kunna lämna ett första besked om Pfizer-Biontechs vaccin i slutet av december. Arkivbild." sizes="100vw" width="4709"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Den europeiska läkemedelsmyndigheten räknar med att kunna lämna ett första besked om Pfizer-Biontechs vaccin i slutet av december. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	Storbritannien meddelar att Pfizer-Biontechs vaccin mot covid-19 godkänns för användning. Men i EU dröjer ett liknande besked sannolikt minst en månad till.
																																				<div class="mt-2">
																			– Vi har inte fått fullständig data ännu, säger Charlotta Bergquist, vaccinkoordinator vid svenska Läkemedelsverket.
																	</div>
																			</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1").attr("id", "nsk_panorama1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1", section);
          }
        </script>
					
        <div id="nsk_mobil1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1").attr("id", "nsk_mobil1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fdarfor-drojer-ett-godkant-vaccin-i-eu%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fdarfor-drojer-ett-godkant-vaccin-i-eu%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-0" tabindex="0" aria-label="Annons" style="width: 200px"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																															<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den europeiska läkemedelsmyndigheten EMA har meddelat att en eventuell rekommendation att godkänna Pfizer-Biontechs vaccin mot covid-19 kan lämnas tidigast i slutet av december. Därefter ska EU-kommissionen ta det formella beslutet att godkänna vaccinet. Det kan i normala fall ta ett par månader, men beräknas nu ske på några dagar.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men redan under onsdagen blev Pfizer-Biontechs vaccin godkänt för användning i Storbritannien.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det är ett nödgodkännande, som bland annat innebär att de bara godkänner en sats i taget, säger Charlotta Bergquist som är vaccinkoordinator på Läkemedelsverket och även ingår i en grupp med svenska och franska kollegor som specialgranskar Pfizer-Biontechs vaccinkandidat för EU:s räkning.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																						
																									
        <div id="nsk_mobil2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2").attr("id", "nsk_mobil2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2", section);
          }
        </script>
																							    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Olika nationella lagstiftningar</h2>
        </div>
    
											
											
										</div>
									
																																														<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_0' data-slug='div-gpt-ad-Artikelannons_0'></div>
													</div> 
																							    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Inom EU finns inte samma möjlighet att ge ett generellt nödgodkännande för samtliga medlemsländer, förklarar hon.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det är olika nationella lagstiftningar som hindrar det, vissa länder har möjligheten och andra inte, säger Charlotta Bergquist.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I Sverige finns en motsvarighet som kallas för beredskapslicens, som var på vippen att användas för att snabbt godkänna ett vaccin mot svininfluensan 2009 – men det blev aldrig aktuellt. För att nu ge beredskapslicens åt ett vaccin mot covid-19 skulle Folkhälsomyndigheten behöva lämna in en ansökan till Läkemedelsverket, som i så fall gör en bedömning.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Men Folkhälsomyndigheten meddelade tydligt förra veckan att den inväntar ett riktigt godkännande, för att vara helt säkra på att man har vänt på alla stenar när det gäller säkerheten innan ett vaccin börjar användas, säger Charlotta Bergquist.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																					
												 
															
													<div class="justify-content-around my-2 mobile-ads">
														<div id='div-gpt-ad-Artikelannons_20' data-slug='div-gpt-ad-Artikelannons_20'></div>
													</div>
																							    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Avtal på EU-nivå</h2>
        </div>
    
											
											
										</div>
									
																					    																																													<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider").attr("id", "nsk_insider".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider", section);
          }
        </script>
													</div>
																							    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Övriga EU-länder som har liknande möjlighet tycks också vänta på EMA:s centrala beslut. Dessutom är det oklart om något land ens skulle kunna få tillgång till vaccin i förväg, då avtalen har skrivits på EU-nivå.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">TT: Men varför dröjer ett godkännande i EU, om den brittiska läkemedelsmyndigheten redan nu anser att vaccinet är säkert att ge till landets befolkning?</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi siktar på att ge ett fullständigt godkännande, och det kräver lite grundligare granskning. Vi har inte fått fullständig data ännu. Men det bör komma inom de närmaste dagarna, säger Charlotta Bergquist.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																					
																									
        <div id="nsk_mobil2_1" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_1").attr("id", "nsk_mobil2_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1", section);
          }
        </script>
																							    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">TT: Innebär det att det är en högre risk i Storbritannien?</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Jag kan inte svara exakt på hur de har gått tillväga och vad de har ställt för villkor. Tanken är nog att det ska bli ett fullt godkännande i framtiden, säger Charlotta Bergquist.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Olika säkerhetsaspekter</h2>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">TT: Vad är det för uppgifter ni inväntar för att kunna rekommendera att EU-kommissionen godkänner vaccinet?</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det kan jag inte gå in på i detalj. Men allt handlar ju om olika säkerhetsaspekter, både när det gäller tillverkning och kliniska data. Än så länge har vi inte fått allt vi behöver, säger Charlotta Bergquist.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																																													<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_1").attr("id", "nsk_insider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_1", section);
          }
        </script>
													</div>
																							    																				    															
																														
																					    																				    																				    																					
																									
        <div id="nsk_mobil2_2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_2").attr("id", "nsk_mobil2_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2", section);
          }
        </script>
																							    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">TT: Kan du säga något om hur effektivt och säkert vaccinet är för olika åldersgrupper?</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Nej, företaget har ju gått ut med generell information, men det är inte meningsfullt att göra någon värdering utifrån den. Vi måste göra vår egen bedömning, och vi kommer att ha underlag för det, säger Charlotta Bergquist.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Förutom Pfizer-Biontech har läkemedelsföretaget Moderna kommit långt med sin ansökan inom EU. Det har ett snarlikt vaccin, som också baseras på så kallat mRNA, där kroppens eget cellmaskineri används för att framställa det virusprotein som immunförsvarets ska lära sig att anfalla.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">EMA räknar enligt Charlotta Bergquist med att kunna ge besked om Modernas vaccinkandidat senast den 12 januari. Dessutom behandlar EMA just nu ansökningar från Astra Zeneca och Jansen, men de har inte kommit lika långt.</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																																													<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_2").attr("id", "nsk_insider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_2", section);
          }
        </script>
													</div>
																							    															
																														
																					    																				    																				    																				    																					
																									
        <div id="nsk_mobil2_3" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_3").attr("id", "nsk_mobil2_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3", section);
          }
        </script>
																							    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Jörn Spolander/TT</p>
        </div>
    
											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																													<div class="row article__body--row font-9 m-0">
																							    <div class="article__fact w-100">
        <div class="facts-header-container">
            <h2 class="font-4 font-color-light">FAKTA</h2>
        </div>
        
                <div class="facts__container">
                            <h3><strong class="facts__subject">Så testas och godkänns ett vaccin</strong></h3>                        <div class="facts__inner">
                                            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Inom EU godkänns vacciner oftast gemensamt för alla medlemsländer samtidigt. Det är en process där två länder är så kallade rapportörer och sammanställer alla nödvändiga uppgifter, som sedan granskas av experter från samtliga medlemsländer. Det slutgiltiga beslutet tas av EU-kommissionen.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Proceduren inleds med att en tillverkare skickar in en ansökan om att få sälja ett vaccin.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tillverkaren är skyldig att tillhandahålla resultat från alla kliniska studier som utförts, tillsammans med tidigare laboratorieförsök, djurförsök samt information om tillverkningsprocesser och kvalitetskontroll.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De kliniska studierna, på människor, sker i tre steg av tillverkaren:</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Fas 1 – Vaccinet testas på en liten grupp personer, för att kontrollera hur kroppen reagerar och utesluta akuta säkerhetsrisker. Detta är som regel första gången preparatet testas på människor.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Fas 2 – Fler personer testas, för fortsatta studier av biverkningar. Dessutom undersöks om kroppen utvecklar immunsvar i form av antikroppar.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Fas 3 – Vaccinet testas på ett betydligt större antal personer, för att undersöka om det skyddar mot infektion. Två grupper behandlas med antingen vaccin eller en verkningslös saltlösning. Vare sig forskarna eller försökspersonerna vet vem som behandlas med vad – den uppgiften hålls hemlig tills studien utvärderas. Efter ett fastställt antal sjukdomsfall jämförs grupperna. Om tillräckligt många fler personer smittats i kontrollgruppen jämfört med den vaccinerade gruppen bedöms vaccinet som fungerande. I vissa fall görs en kontroll i halvtid. Om resultatet då visar en tydlig effekt erbjuds det verksamma vaccinet av etiska skäl ofta även till kontrollgruppen. Om det tvärtom ser verkningslöst ut kan försöket avbrytas.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Om sjukdomen som vaccinet ska skydda mot är mycket sällsynt går det inte att vänta på att tillräckligt många ska bli smittade. I sådana fall kan det räcka med att mäta halten av antikroppar.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">För att vaccinet ska godkännas ska det vara en rimliga balans mellan nytta och risk. Vid svåra sjukdomar kan högre risk för biverkningar tolereras, och vice versa.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Efter ett godkännande finns ofta krav på fortlöpande utvärdering, för att exempelvis spåra sällsynta biverkningar som blir märkbara först då ett stort antal människor vaccineras. Även risk för smittspridning och immunitetens varaktighet utvärderas.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">När vaccinet är godkänt offentliggörs all vetenskaplig dokumentation som legat till grund för godkännandet.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källa: Läkemedelsverket</p>
        </div>
    
            </div>
        </div>
    </div>

											
											
										</div>
									
																					    																				    																				    																				    															
																														
																					    																				    																				    																				    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-0" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fdarfor-drojer-ett-godkant-vaccin-i-eu%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fdarfor-drojer-ett-godkant-vaccin-i-eu%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-0');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-2">
            			<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
	if (!is_mobile) {
document.write('<script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=621844" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":150,"pl":808,"nt":10,"hide_list":true,"player":"up"}\'><\/script>');									 
}
</script></div></div>
		  			</div>
								<div class="mb-4">
					
        <div id="nsk_outsider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider").attr("id", "nsk_outsider".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky").attr("id", "nsk_sticky".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="67146edb-e705-590f-9bf9-1991b0c6d7e0"
		class="d-flex content-lazyload-container"
		data-lazyindex="1"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Svenskar dominerar coronatestningen i Norge. Arkivbild."
		data-teaser-title="I Norge tester sig svenskar mest för covid-19"
		data-teaser-description="Svenskar är den grupp i Norge där störst andel har testat sig för covid-19. Orsaken tros vara att många jobbar inom sjukvården."
		data-teaser-section="Inrikes"
		data-teaser-uuid="67146edb-e705-590f-9bf9-1991b0c6d7e0"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-12-03 05:19:45"
		data-teaser-updated="2020-12-03 05:20:01"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Sjukvård,Smittor,Myndigheter,Åtgärder"
		data-teaser-story=""
		data-teaser-place="Norge"
		data-teaser-url="https://www.nsk.se/2020/12/03/i-norge-tester-sig-svenskar-mest-for-covid-19/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/03/i-norge-tester-sig-svenskar-mest-for-covid-19/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-03  5:19!! Uppdaterades den 2020-12-03 5:20" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-03T05:19:45+01:00">2020-12-03  5:19 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-03T05:20:01+01:00">2020-12-03  5:20</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="I Norge tester sig svenskar mest för covid-19">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">I Norge tester sig svenskar mest för covid-19</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="d72e9164-016b-5de1-9e76-5f46985e6884" data-width="4692" data-height="3174    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=d72e9164-016b-5de1-9e76-5f46985e6884&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Svenskar dominerar coronatestningen i Norge. Arkivbild." sizes="100vw" width="4692"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Svenskar dominerar coronatestningen i Norge. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	Svenskar är den grupp i Norge där störst andel har testat sig för covid-19. Orsaken tros vara att många jobbar inom sjukvården.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_1").attr("id", "nsk_panorama1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1", section);
          }
        </script>
					
        <div id="nsk_mobil1_1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_1").attr("id", "nsk_mobil1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fi-norge-tester-sig-svenskar-mest-for-covid-19%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fi-norge-tester-sig-svenskar-mest-for-covid-19%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hittills har över 2,3 miljoner människor har testat sig för coronaviruset i Norge – och de som har testat sig mest sedan sommarsemestern är svenskarna. Det visar de senaste siffrorna från landets folkhälsomyndighet, Folkehelseinstituttet, skriver <a id="HtGQlh6Xg0uTeYXh" href="https://www.aftenposten.no/norge/i/7KPnM4/hvem-tester-seg-mest-i-norge-det-er-svenskene-og-de-har-mye-mindre-s">Aftenposten</a>.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En av förklaringarna som ges är att många av svenskarna som bor i Norge jobbar inom hälso- och sjukvården, och sjukvårdspersonal testar sig betydligt mer än resten av befolkningen.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Andelen svenskar som har testat positivt för coronaviruset är samtidigt lägre än det norska genomsnittet. Bara två procent av svenskarna som har testat sig i Norge har varit smittade med covid-19, vilket är lägre än för norrmännen.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																						
																									
        <div id="nsk_mobil2_4" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_4").attr("id", "nsk_mobil2_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4", section);
          }
        </script>
																							    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Även danskar i Norge testar sig oftare än norrmännen, men andelen positiva provsvar är lika hög bland danskar som bland norrmän.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Folkehelseinstituttet konstaterar samtidigt att det finns flera andra invandrargrupper som testar sig betydligt mer sällan, vilket gör att andelen positiva provsvar hos dessa är mycket hög. Det handlar exempelvis om personer födda i Vietnam, Thailand, Baltikum, Rumänien, Turkiet och Syrien. Myndigheten anser att flera åtgärder måste sättas in för att öka testningen i dessa grupper.</p>
        </div>
    
											
											
										</div>
									
																																														<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_1' data-slug='div-gpt-ad-Artikelannons_1'></div>
													</div> 
																							    															
																														
																					    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-1" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fi-norge-tester-sig-svenskar-mest-for-covid-19%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fi-norge-tester-sig-svenskar-mest-for-covid-19%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_31" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_31").attr("id", "nsk_outsider_31".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_31".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_31", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_1").attr("id", "nsk_outsider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_1", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_1").attr("id", "nsk_sticky_1".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_1", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="f62f2062-fba4-51ac-9ce3-d07a7a2529dd"
		class="d-flex content-lazyload-container"
		data-lazyindex="2"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Den svenske programmeraren Ola Bini (t h) i Quito, Ecuador, i augusti 2019."
		data-teaser-title="Svenske Ola Bini inför rätta i Ecuador"
		data-teaser-description="Den svenske programmeraren Ola Bini greps för över ett och ett halvt år sedan i Ecuador, anklagad för dataintrång. Efter att ha skjutits upp flera gånger hålls på torsdagen den första domstolsförhandlingen i målet."
		data-teaser-section="Inrikes"
		data-teaser-uuid="f62f2062-fba4-51ac-9ce3-d07a7a2529dd"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-12-03 04:15:25"
		data-teaser-updated="2020-12-03 04:16:10"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="dataintrång,Åklagare,Fängelse,Brott,Julian Assange"
		data-teaser-story=""
		data-teaser-place="Ecuador"
		data-teaser-url="https://www.nsk.se/2020/12/03/svenske-bini-infor-ratta-i-ecuador/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/03/svenske-bini-infor-ratta-i-ecuador/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-03  4:15!! Uppdaterades den 2020-12-03 4:16" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-03T04:15:25+01:00">2020-12-03  4:15 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-03T04:16:10+01:00">2020-12-03  4:16</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Svenske Ola Bini inför rätta i Ecuador">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Svenske Ola Bini inför rätta i Ecuador</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="6e9762b1-3411-5abb-b2a0-21d4120b0089" data-width="5102" data-height="3372    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=6e9762b1-3411-5abb-b2a0-21d4120b0089&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Den svenske programmeraren Ola Bini (t h) i Quito, Ecuador, i augusti 2019." sizes="100vw" width="5102"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Den svenske programmeraren Ola Bini (t h) i Quito, Ecuador, i augusti 2019.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Dolores Ochoa/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	Den svenske programmeraren Ola Bini greps för över ett och ett halvt år sedan i Ecuador, anklagad för dataintrång. Efter att ha skjutits upp flera gånger hålls på torsdagen den första domstolsförhandlingen i målet.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_2" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_2").attr("id", "nsk_panorama1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2", section);
          }
        </script>
					
        <div id="nsk_mobil1_2" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_2").attr("id", "nsk_mobil1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fsvenske-bini-infor-ratta-i-ecuador%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fsvenske-bini-infor-ratta-i-ecuador%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-2" tabindex="0" aria-label="Annons" style="width: 200px"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det handlar om en förberedande förhandling i Ecuadors huvudstad Quito. En domare ska utvärdera bevisningen och ta ställning till om det finns skäl nog att driva åtalet mot Ola Bini till rättegång.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Binis advokat Carlos Soria uppger att flera av svenskens rättigheter har kränkts under processens gång och att han anser att gripandet är godtyckligt.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Vi hoppas att Ola Bini kommer att avskrivas. Det spelar ingen roll om det sker genom att hela processen ogiltigförklaras eller för att det inte finns några bevis, eftersom det faktiskt inte finns några sådana, säger Carlos Soria till den spanska nyhetsbyrån Efe.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men förväntningarna inför förhandlingen är låga, erkänner han, eftersom rättsprocessen enligt honom har varit politiskt motiverad ända från början.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																						
																									
        <div id="nsk_mobil2_5" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_5").attr("id", "nsk_mobil2_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5", section);
          }
        </script>
																							    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Känner Julian Assange</h2>
        </div>
    
											
											
										</div>
									
																																														<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_2' data-slug='div-gpt-ad-Artikelannons_2'></div>
													</div> 
																							    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Ola Bini är en bekant till Wikileaksgrundaren Julian Assange och greps i Quito i april 2019, bara några timmar efter det att Ecuador dragit tillbaka Assanges asyl vid landets ambassad i London.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Bini är misstänkt för att utan tillstånd ha fått tillgång till data- och telekomsystem, ett brott som kan ge fängelse. Den förberedande domstolsförhandlingen mot honom har skjutits upp flera gånger med kort varsel. Svensken satt först häktad i drygt två månader, innan han släpptes, men han är belagd med reseförbud och måste anmäla sig till åklagare varje vecka.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Han mår inte särskilt bra, det gör han inte, säger hans pappa Dag Gustafsson till <a id="SsmPSln722s9VIQ9" href="https://www.expressen.se/nyheter/svenske-ola-bini-i-domstol-15-ar-efter-att-han-greps/">Expressen</a>.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																					
												 
															
													<div class="justify-content-around my-2 mobile-ads">
														<div id='div-gpt-ad-Artikelannons_22' data-slug='div-gpt-ad-Artikelannons_22'></div>
													</div>
																							    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Får hjälp av UD</h2>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tidningen har pratat med utrikesdepartementet (UD), som säger att Sveriges ambassad i Colombia har kontakt med Ola Bini och följer hans ärende.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– I våra kontakter med ecuadorianska myndigheter framhåller vi vikten av att rättsstatens principer respekteras och vi har även begärt klargörande om den fortsatta rättsprocessen, säger Alexander Peyre Dutrey på UD:s kommunikationsenhet till Expressen.</p>
        </div>
    
											
											
										</div>
									
																					    																				    															
																														
																					    																				    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Susanna Persson Öste/TT</p>
        </div>
    
											
											
										</div>
									
																					    																																													<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_3").attr("id", "nsk_insider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_3", section);
          }
        </script>
													</div>
																							    															
																														
																					    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-2" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fsvenske-bini-infor-ratta-i-ecuador%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Fsvenske-bini-infor-ratta-i-ecuador%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-2');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_32" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_32").attr("id", "nsk_outsider_32".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_32".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_32", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_2").attr("id", "nsk_outsider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_2", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_2").attr("id", "nsk_sticky_2".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_2", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="e3102dec-1e65-5a4e-87b1-e69be7609eea"
		class="d-flex content-lazyload-container"
		data-lazyindex="3"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Den 18 november var det tänkt att partiledarna skulle debattera EU-frågor i riksdagen. Arkivbild."
		data-teaser-title="Uppskjuten EU-debatt hålls i januari"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="e3102dec-1e65-5a4e-87b1-e69be7609eea"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-12-03 04:09:40"
		data-teaser-updated="2020-12-03 04:10:03"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Partiledardebatt,Debatter,Andreas Norlén"
		data-teaser-story=""
		data-teaser-place="Sverige"
		data-teaser-url="https://www.nsk.se/2020/11/16/c-stall-in-onsdagens-partiledardebatt/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/11/16/c-stall-in-onsdagens-partiledardebatt/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-03  4:09!! Uppdaterades den 2020-12-03 4:10" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-03T04:09:40+01:00">2020-12-03  4:09 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-03T04:10:03+01:00">2020-12-03  4:10</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Uppskjuten EU-debatt hålls i januari">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Uppskjuten EU-debatt hålls i januari</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="7b248735-6f2a-50bb-8f03-0af73bcf895f" data-width="5568" data-height="3712    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=7b248735-6f2a-50bb-8f03-0af73bcf895f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Den 18 november var det tänkt att partiledarna skulle debattera EU-frågor i riksdagen. Arkivbild." sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Den 18 november var det tänkt att partiledarna skulle debattera EU-frågor i riksdagen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Henrik Montgomery/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_3" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_3").attr("id", "nsk_panorama1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3", section);
          }
        </script>
					
        <div id="nsk_mobil1_3" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_3").attr("id", "nsk_mobil1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F16%2Fc-stall-in-onsdagens-partiledardebatt%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F16%2Fc-stall-in-onsdagens-partiledardebatt%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-3" tabindex="0" aria-label="Annons" style="width: 200px"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Riksdagen ställde in en partiledardebatt om Sveriges EU-politik förra månaden med hänvisning till det allvarliga smittoläget. Händelsen blev omdebatterad och frågor ställdes om Sverige klarar av att upprätthålla demokratiska funktioner.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Nu har ett nytt datum spikats för debatten: den 20 januari. Beslutet är fattat efter det att talman Andreas Norlén samrått med partiernas gruppledare.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Det är viktigt att riksdagen fungerar även under coronapandemin och att partierna så snart som möjligt ges tillfälle att debattera aktuella EU-frågor", säger han i en skriftlig kommentar.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">EU-minister Hans Dahlgren (S) inleder debatten med att berätta om regeringens prioriteringar i EU-arbetet. Övriga partier väljer själva vem som ska delta.</p>
        </div>
    
											
											
										</div>
									
																																														<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_3' data-slug='div-gpt-ad-Artikelannons_3'></div>
													</div> 
																							    															
																														
																						
																									
        <div id="nsk_mobil2_6" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_6").attr("id", "nsk_mobil2_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_6", section);
          }
        </script>
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-3" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F16%2Fc-stall-in-onsdagens-partiledardebatt%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F16%2Fc-stall-in-onsdagens-partiledardebatt%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-3');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_33" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_33").attr("id", "nsk_outsider_33".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_33".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_33", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_3").attr("id", "nsk_outsider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_3", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_3").attr("id", "nsk_sticky_3".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_3", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="119ca231-a5c3-584f-89de-f0eb2486da86"
		class="d-flex content-lazyload-container"
		data-lazyindex="4"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="En man åtalas efter att ha ringt polisen och sagt att han blivit skjuten. Arkivbild."
		data-teaser-title="Larmade om skjutning – åtalas för falsklarm"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="119ca231-a5c3-584f-89de-f0eb2486da86"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-12-03 01:47:10"
		data-teaser-updated="2020-12-03 01:49:03"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Fängelse,Brott,Åtal,Vin"
		data-teaser-story=""
		data-teaser-place="Uddevalla"
		data-teaser-url="https://www.nsk.se/2020/12/03/larmade-om-skjutning-atalas-for-falsklarm/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/03/larmade-om-skjutning-atalas-for-falsklarm/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-03  1:47!! Uppdaterades den 2020-12-03 1:49" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-03T01:47:10+01:00">2020-12-03  1:47 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-03T01:49:03+01:00">2020-12-03  1:49</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Larmade om skjutning – åtalas för falsklarm">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Larmade om skjutning – åtalas för falsklarm</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="35f3d385-771b-5cc9-bd8f-73de93b882af" data-width="4928" data-height="3280    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=35f3d385-771b-5cc9-bd8f-73de93b882af&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En man åtalas efter att ha ringt polisen och sagt att han blivit skjuten. Arkivbild." sizes="100vw" width="4928"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">En man åtalas efter att ha ringt polisen och sagt att han blivit skjuten. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Fredrik Sandberg/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_4" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_4").attr("id", "nsk_panorama1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4", section);
          }
        </script>
					
        <div id="nsk_mobil1_4" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_4").attr("id", "nsk_mobil1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Flarmade-om-skjutning-atalas-for-falsklarm%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Flarmade-om-skjutning-atalas-for-falsklarm%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-4" tabindex="0" aria-label="Annons" style="width: 200px"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En man i 50-årsåldern sade att han hade blivit skjuten och flera polispatruller ryckte ut. Men allt var lögn och mannen har nu åtalats för falsklarm, rapporterar <a id="SfFHKALgQaxCMzao" href="https://www.bohuslaningen.se/nyheter/uddevalla/larmade-polis-om-pistolskjutning-i-uddevalla-%C3%A5talas-1.37987026">Bohusläningen</a>.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det var i början av oktober som mannen ringde polisen och sade att han satt skottskadad i en bil och skulle bli skjutsad till sjukhuset. En polispatrull fann emellertid mannen helt oskadd hemma i sin egen lägenhet i Uddevalla.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-4" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Flarmade-om-skjutning-atalas-for-falsklarm%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F03%2Flarmade-om-skjutning-atalas-for-falsklarm%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-4');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_34" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_34").attr("id", "nsk_outsider_34".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_34".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_34", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_4").attr("id", "nsk_outsider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_4", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_4").attr("id", "nsk_sticky_4".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_4", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="22cb1cd1-5232-5ae6-b37b-003aaea1f4df"
		class="d-flex content-lazyload-container"
		data-lazyindex="5"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="En 31-årig kvinna, misstänkt för att för sex år sedan tagit med sin son till IS-kontrollerat område i Syrien, ska stanna kvar i häkte, beslutar Lunds tingsrätt. Arkivbild."
		data-teaser-title="Kvinna hade med sig tre småbarn från IS-område"
		data-teaser-description="Den 31-åriga kvinna som 2014 misstänks ha anslutit sig till terrorgruppen IS hade tre barn med sig när hon kom hem till Sverige. Två av barnen är födda i Syrien och har nu omhändertagits av socialtjänsten, rapporterar Ekot."
		data-teaser-section="Inrikes"
		data-teaser-uuid="22cb1cd1-5232-5ae6-b37b-003aaea1f4df"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-12-02 22:46:00"
		data-teaser-updated="2020-12-02 22:49:03"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Brott,Häktningsförhandling,Åklagare,Socialtjänst"
		data-teaser-story=""
		data-teaser-place="Syrien"
		data-teaser-url="https://www.nsk.se/2020/11/30/misstanks-ha-fort-bort-barn-ater-i-sverige/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/11/30/misstanks-ha-fort-bort-barn-ater-i-sverige/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-02  22:46!! Uppdaterades den 2020-12-02 22:49" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-02T22:46:00+01:00">2020-12-02  22:46 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-02T22:49:03+01:00">2020-12-02  22:49</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Kvinna hade med sig tre småbarn från IS-område">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Kvinna hade med sig tre småbarn från IS-område</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="b6133bb9-2c3c-52b1-829a-56e51a6aa538" data-width="5568" data-height="3712    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=b6133bb9-2c3c-52b1-829a-56e51a6aa538&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="En 31-årig kvinna, misstänkt för att för sex år sedan tagit med sin son till IS-kontrollerat område i Syrien, ska stanna kvar i häkte, beslutar Lunds tingsrätt. Arkivbild." sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">En 31-årig kvinna, misstänkt för att för sex år sedan tagit med sin son till IS-kontrollerat område i Syrien, ska stanna kvar i häkte, beslutar Lunds tingsrätt. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	Den 31-åriga kvinna som 2014 misstänks ha anslutit sig till terrorgruppen IS hade tre barn med sig när hon kom hem till Sverige. Två av barnen är födda i Syrien och har nu omhändertagits av socialtjänsten, rapporterar Ekot.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_5" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_5").attr("id", "nsk_panorama1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5", section);
          }
        </script>
					
        <div id="nsk_mobil1_5" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_5").attr("id", "nsk_mobil1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F30%2Fmisstanks-ha-fort-bort-barn-ater-i-sverige%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F30%2Fmisstanks-ha-fort-bort-barn-ater-i-sverige%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kvinnan häktades på onsdagen vid Lunds tingsrätt, misstänkt för grov egenmäktighet med barn. Brottet påbörjades den 28 augusti 2014 då hon åkte iväg med sin tvåårige son till Turkiet, efter att ha sagt till fadern att hon skulle åka på semester.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">När pappan fick signaler om att hon i stället åkt vidare till IS-kontrollerat område i Syrien slog han larm till säkerhetspolisen och andra myndigheter.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-5" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F30%2Fmisstanks-ha-fort-bort-barn-ater-i-sverige%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F11%2F30%2Fmisstanks-ha-fort-bort-barn-ater-i-sverige%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_35" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_35").attr("id", "nsk_outsider_35".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_35".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_35", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_5").attr("id", "nsk_outsider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_5", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_5").attr("id", "nsk_sticky_5".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_5", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			
	<div id="42e3bbc5-2a69-424e-90dd-741934d41134"
		class="d-flex content-lazyload-container"
		data-lazyindex="6"
		data-teaser-img="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg"
		data-teaser-title="Kommer casino att fortsätta vara lika populärt?"
		data-teaser-section="native-kasionhai.com"
		data-teaser-uuid="42e3bbc5-2a69-424e-90dd-741934d41134"
		data-teaser-sections="native-kasionhai.com"
		data-teaser-author=""
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/06/23/kommer-casino-att-fortsatta-vara-lika-populart/"
		data-source="-">

		<div class="mt-4 px-2 px-sm-0 w-100">

			<div class="sponsrat-bar font-6 font-extra-bold mt-4 mb-2">ANNONS</div>
	 
						<article class="article-page no-padding-mobile m-0 native">
				<h2 class="font-8 mb-4" tabindex="0">Detta är en sponsrad artikel och inte skriven av tidningens journalister.</h2>
	
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/06/23/kommer-casino-att-fortsatta-vara-lika-populart/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Kasinohai.com"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Kasinohai.com</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-06-23  14:29!! Uppdaterades den 2020-06-23 14:36" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-06-23T14:29:00+02:00">2020-06-23  14:29 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-06-23T14:36:22+02:00">2020-06-23  14:36</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black" tabindex="0" aria-label="Kommer casino att fortsätta vara lika populärt?">Kommer casino att fortsätta vara lika populärt?</h2>
				</div>
									
								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
					</div>
					<div class="col-lg-9 col-12 p-0">

						<div class="leadin font-7 font-bold" tabindex="0" aria-label="Ingress">
							<div tabindex="0">
																											           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="kasionhai.com!!">kasionhai.com</span>
    											Under de senaste åren har casinobranschen tagit enorma steg framåt när det kommer till teknologisk utveckling. I och med dessa framsteg har det också kommit att bli alltmer populärt att spela casinospel hos casinon online.
																							</div>
						</div>
					</div>
				</div>
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block"></div>
					<div class="col-lg-9 col-12 p-0">
						<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																					<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den största förändringen som har skett under de senaste åren är kryptovalutornas framfart och att de idag är accepterade betalningsmedel hos många onlinecasinon. Idag tror många att 2020 och de kommande åren också kommer att innehålla ett antal stora förändringar för casinobranschen. Fortsätt läsa om de områden som vi ser som viktiga tendenser under de kommande åren.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Kryptovalutorna kommer att öka sin närvaro i casinovärlden</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kryptovalutorna kommer att fortsätta att dominera casinobranschen då fler och fler spelbolag accepterar kryptovalutor för varje år som går. Från insättningar, uttag och spel med Bitcoin och andra digitala valutor, många tycker om och föredrar dessa transaktioner på grund av säkerheten och anonymiteten. Traditionella betalningar kommer fortfarande att vara ett populärt alternativ för de största spelbolagen, men kryptovalutorna byter nu långsamt ut dessa gamla metoder eftersom många helt enkelt föredrar att vara anonyma och att inte kunna spåras med något så känsligt som spel på casino och betting. Därutöver gör den ökade säkerheten med krypto att spelarna känner sig mer bekväma eftersom risken för identitetsstöld och hacking minimeras. Krypto har därmed vuxit till att bli det främsta och föredragna valet för många spelare och det kommer att fortsätta att vara det under de kommande åren. På <a href="https://www.kasinohai.com" id="link-330572acee7c1170b911c1dbf3e3f7d3" target="_blank">kasinohai.com Netticasinot</a> kan du läsa mer om vilka som är de bästa onlinecasinon att spela hos.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Tillgång till begränsade spelområden</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Eftersom krypto förde anonymiteten till casinovärlden och det praktiskt taget inte är spårbart då människor inte kopplar sin personliga information till den här digitala valutan, har detta gjort det möjligt för många spelare från hela världen att få tillgång till och spela i onlinespel på platser som ursprungligen var begränsade och förbjudna. Det är ganska enkelt att tänka sig att det har skett en ökning av casinospel online i länder där det är förbjudet med landbaserade casinon tack vare kryptovalutornas framfart. Denna växande efterfrågan kommer att fortsätta att öka under de närmaste åren när onlinecasinon växer och marknadsför sig och expanderar till dessa områden.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Spelarnas vanor förändras snabbt</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Då varje person har en mobil enhet har både mobilt och socialt spel en enorm inverkan på spelvärlden online. Det har skett en väldigt stor ökning i människors vilja att använda sin telefon för att spela på casinospel och andra liknande spel. Som ett resultat av det har det skett en väldigt stor ökning i spel som är gratis att spela över hela världen. Även om dessa gratisspel inte ger direkta vinster och inkomster och ses som mer som underhållning, kan intäkter fortfarande göras på andra sätt. Ofta betalar casinospelare en liten avgift för att uppgradera sitt favoritspel för att få åtkomst till vissa speciella funktioner. De är också ofta villiga att betala ett minimibelopp när de köper olika typer av virtuella erbjudanden och spelprodukter för att förbättra deras spelupplevelse. Detta visar att människor är villiga att spendera på pengar underhållning, och att till och med något som anses vara gratis inte alltid är helt gratis. Casinonoperatörer arbetar hårt för att utnyttja denna information till sin fördel eftersom dessa spelare är potentiella kunder och de har styrka i antal, vilket betyder att de kan öka sina intäkter rejält om de lyckas ta sig in på denna marknad.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Fler live dealers</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det visar sig att spelare föredrar onlinecasinon som har ett realistiskt live casino. De tycker om att spela med en engagerande ”verklig, levande” dealer, vilket är det främsta skälet till att de startade med denna spelvana, samtidigt som de aldrig behöver lämna sitt hem. Därför använder fler onlinecasinon denna information för att locka fler kunder till sina casinon. Man kan även se en förändring i hur landbaserade casinon jobbar med sina dealers. Till exempel är användningen av dynamiska, livliga dealers i spel som Blackjack och Baccarat populära hos onlinekasinon och många landbaserade casinon anstränger sig för att erbjuda engagerande dealers på casinogolvet. Ända sedan casinobranschen startade har spelarna alltid dragits till charmiga och snabbtänkta dealers. Det är helt enkelt något med denna mänskliga interaktion som gör det frestande för människor att spela mer och stanna längre. Med avancerad teknik ser dealers verkliga och lika engagerande ut online.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Landbaserade casinon på nedgång</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Landbaserade casinon känner stressen från sina konkurrenter online och står inför en snabb nedgång med tanke den senaste tidens popularitet för casinosidor online. Det har skett en minskning i intäkterna under det senaste året, särskilt eftersom människor måste anstränga sig för att ta sig till till ett landbaserat casino. Dessa casinon kan ofta ligga långt bort ifrån många spelare. Det finns till exempel bara fyra stycken i hela Sverige. Detta innebär att människor måste spendera mycket pengar för att ta sig till dessa landbaserade casinon. Mängden pengar och tid som slösas bort innan en kund ens kan spela ett casinospel är redan för högt innan han eller hon ens har kommit fram till det faktiska casinot.</p>
        </div>
    
									</div>
																					</div>
					</div>
				</div>
			</article>
			<div class="sponsrat-hr my-4"></div>
		</div>
					<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
				<div class="outsideAdvertisement h-100">
				</div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="57aa0564-dbb7-5d70-b1fe-9ae5655431b7"
		class="d-flex content-lazyload-container"
		data-lazyindex="7"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Försörjningsstödet har delvis blivit ett slags kommunal a-kassa, enligt Kristdemokraterna. Arkivbild."
		data-teaser-title="KD: Reformera försörjningsstödet"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="57aa0564-dbb7-5d70-b1fe-9ae5655431b7"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-12-02 22:24:55"
		data-teaser-updated="2020-12-02 22:25:13"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Socialbidrag,Utbildning,Åtgärder,Jakob Forssmed,Sofia Damm"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/12/02/kd-reformera-forsorjningsstodet/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/02/kd-reformera-forsorjningsstodet/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-02  22:24!! Uppdaterades den 2020-12-02 22:25" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-02T22:24:55+01:00">2020-12-02  22:24 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-02T22:25:13+01:00">2020-12-02  22:25</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="KD: Reformera försörjningsstödet">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">KD: Reformera försörjningsstödet</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="23aca14b-a2bd-53f9-a14b-ef720f116e00" data-width="3840" data-height="2560    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=23aca14b-a2bd-53f9-a14b-ef720f116e00&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Försörjningsstödet har delvis blivit ett slags kommunal a-kassa, enligt Kristdemokraterna. Arkivbild." sizes="100vw" width="3840"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Försörjningsstödet har delvis blivit ett slags kommunal a-kassa, enligt Kristdemokraterna. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Janerik Henriksson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_6" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_6").attr("id", "nsk_panorama1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6", section);
          }
        </script>
					
        <div id="nsk_mobil1_6" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_6").attr("id", "nsk_mobil1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fkd-reformera-forsorjningsstodet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fkd-reformera-forsorjningsstodet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-7" tabindex="0" aria-label="Annons" style="width: 200px"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kristdemokraterna vill reformera det svenska bidragssystemet, särskilt försörjningsstödet. I stället för kommunerna bör staten ta ansvar för kostnaderna genom en individuell dagpenning, skriver riksdagsledamöterna Jakob Forssmed och Sofia Damm på <a id="Ez7Kcu33cTcQTbWX" href="https://www.svd.se/forsorjningsstod-bor-inte-ga-till-arbetsfora">Svenska Dagbladets debattsida</a>.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Försörjningsstöd, som tidigare kallades socialbidrag och som ska fungera som ett yttersta skyddsnät, har delvis blivit till ett slags kommunal a-kassa, anser debattörerna.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-7" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fkd-reformera-forsorjningsstodet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fkd-reformera-forsorjningsstodet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-7');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_37" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_37").attr("id", "nsk_outsider_37".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_37".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_37", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_6").attr("id", "nsk_outsider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_6", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_6").attr("id", "nsk_sticky_6".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_6", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="cd065267-51f5-5d39-8504-68dd39669711"
		class="d-flex content-lazyload-container"
		data-lazyindex="8"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Folkhälsomyndigheten ligger inte bakom domänen. Arkivbild."
		data-teaser-title="FHM-sajt till salu på nätet"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="cd065267-51f5-5d39-8504-68dd39669711"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-12-02 21:35:20"
		data-teaser-updated="2020-12-02 21:37:03"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Medier,Försäljning,Myndigheter"
		data-teaser-story=""
		data-teaser-place="Sverige"
		data-teaser-url="https://www.nsk.se/2020/12/02/fhm-sajt-till-salu-pa-natet/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/02/fhm-sajt-till-salu-pa-natet/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-02  21:35!! Uppdaterades den 2020-12-02 21:37" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-02T21:35:20+01:00">2020-12-02  21:35 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-02T21:37:03+01:00">2020-12-02  21:37</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="FHM-sajt till salu på nätet">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">FHM-sajt till salu på nätet</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="cb6e38a3-5155-591e-a8d3-92d865637104" data-width="5568" data-height="3712    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=cb6e38a3-5155-591e-a8d3-92d865637104&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Folkhälsomyndigheten ligger inte bakom domänen. Arkivbild." sizes="100vw" width="5568"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Folkhälsomyndigheten ligger inte bakom domänen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Pontus Lundahl/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_7" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_7").attr("id", "nsk_panorama1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7", section);
          }
        </script>
					
        <div id="nsk_mobil1_7" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_7").attr("id", "nsk_mobil1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Ffhm-sajt-till-salu-pa-natet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Ffhm-sajt-till-salu-pa-natet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-8" tabindex="0" aria-label="Annons" style="width: 200px"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Domänen fhm.se ligger ute för försäljning på nätet, skriver <a id="HaFHi2QkZNNRq6NK" href="https://www.svt.se/nyheter/svt-avslojar-fhm-sajt-saljs-till-hogstbjudande-pa-natet">SVT Nyheter</a>. Enligt uppgifter på själva sajten finns två bud, och säljare uppges vara en person om är bosatt i Sverige.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Sajten har ingenting med Folkhälsomyndigheten att göra. Myndighetens kommunikationschef Elisabeth Wall Bennet säger att det är bekymmersamt om domänen skulle riskera att användas för desinformation. Man har tidigare fått erbjudanden om att köpa domänen.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-8" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Ffhm-sajt-till-salu-pa-natet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Ffhm-sajt-till-salu-pa-natet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-8');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_38" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_38").attr("id", "nsk_outsider_38".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_38".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_38", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_7").attr("id", "nsk_outsider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_7", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_7").attr("id", "nsk_sticky_7".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_7", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            						<div id="5a6fd079-5beb-5b52-bb12-8b787a3f0748"
		class="d-flex content-lazyload-container"
		data-lazyindex="9"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Polisen och allmänheten letade länge efter pojken. Arkivbild."
		data-teaser-title="Försvunnen tioåring hittad åtta mil hemifrån"
		data-teaser-description=""
		data-teaser-section="Inrikes"
		data-teaser-uuid="5a6fd079-5beb-5b52-bb12-8b787a3f0748"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-12-02 21:06:40"
		data-teaser-updated="2020-12-02 21:07:02"
		data-teaser-sections="Inrikes"
		data-teaser-author="TT "
		data-teaser-topic="Brott,Bussar"
		data-teaser-story=""
		data-teaser-place="Gnosjö"
		data-teaser-url="https://www.nsk.se/2020/12/02/stort-padrag-efter-forsvunnen-pojke/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/12/02/stort-padrag-efter-forsvunnen-pojke/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Inrikes"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Inrikes</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-12-02  21:06!! Uppdaterades den 2020-12-02 21:07" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-12-02T21:06:40+01:00">2020-12-02  21:06 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-12-02T21:07:02+01:00">2020-12-02  21:07</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Försvunnen tioåring hittad åtta mil hemifrån">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Försvunnen tioåring hittad åtta mil hemifrån</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="cd925d42-6d58-5b86-b670-129379a4f4c3" data-width="5280" data-height="3552    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=cd925d42-6d58-5b86-b670-129379a4f4c3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Polisen och allmänheten letade länge efter pojken. Arkivbild." sizes="100vw" width="5280"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Polisen och allmänheten letade länge efter pojken. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Inrikes
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Inrikes!!">Inrikes</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_8" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_8").attr("id", "nsk_panorama1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8", section);
          }
        </script>
					
        <div id="nsk_mobil1_8" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_8").attr("id", "nsk_mobil1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fstort-padrag-efter-forsvunnen-pojke%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fstort-padrag-efter-forsvunnen-pojke%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En pojke i tioårsåldern försvann under onsdagen på väg hem från skolan i småländska Gnosjö. Efter ett stort pådrag från både polis och allmänheten hittades pojken vid halv nio-tiden på kvällen. Han återfanns på en bensinstation i Huskvarna, drygt åtta mil från Gnosjö.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Hur han har kommit dit vet vi inte, men det går ju bussar. Det viktiga är att han har hittats och nu är på väg hem i en polisbil, säger polisens presstalesperson Daniel Söderqvist.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-9" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fstort-padrag-efter-forsvunnen-pojke%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2020%2F12%2F02%2Fstort-padrag-efter-forsvunnen-pojke%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_39" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_39").attr("id", "nsk_outsider_39".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_39".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_39", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_8").attr("id", "nsk_outsider_8".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_8", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Inrikes";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_8").attr("id", "nsk_sticky_8".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_8", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
    <div class="d-flex justify-content-center justify-content-md-end align-items-center" style="height: 100px">
    <button class="btn btn-large btn-secondary scroll-to-top uppercase d-flex align-items-center font-6 font-color-light btn-teal">TILL TOPPEN<i class="ml-2 fas fa-arrow-alt-circle-up"></i></button>
</div>
<button id="scroll-to-top" class="btn btn-large btn-secondary scroll-to-top scroll-to-top-floating font-8 font-color-light btn-teal" aria-label="Scrolla till toppen"><i class="fas fa-arrow-alt-circle-up"></i></button>
</main>
</div>

  </div><!-- /container -->

<!-- Footer smaller devices -->
<footer id="skd-footer-mobile" class="skd-footer p-5 d-flex flex-column d-lg-none w-100" role="contentinfo">
  <div class="logo-container d-flex justify-content-center">
      <img alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>

  <div class="meta-info-container h-100 mt-4 d-flex justify-content-center align-items-center flex-column">
      <div class="textwidget custom-html-widget"><h2 class="font-7 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-7 font-semi-bold mt-3 menu-font">
	NorraSkåne.se använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-7 mt-3 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 my-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Företagsannonsering
</h2>
<h3 class="font-8 my-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>      <div class="textwidget font-6 menu-font d-flex align-items-center">
        Följ oss
        <div class="share d-flex justify-content-center ml-2">
          <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
          <a class="button twitter small mr-3" href="" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>
          <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
        </div>
      </div>
  </div>
</footer>

<!-- Footer larger devices -->
<footer id="skd-footer-desktop" class="skd-footer d-none d-lg-flex w-100 flex-column" role="contentinfo">
  <div class="d-flex py-4 px-5 top-container">
    <div class="col-7 meta-info-container h-100 d-flex justify-content-center flex-wrap">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-5 font-semi-bold mt-4 menu-font">
	Norra Skåne använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-5 mt-4 font-semi-bold menu-font">
Plats- Försäljnings- & Marknadschef
</h2>
<h3 class="font-8 mt-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>    </div>
    <div class="col-5 meta-info-container h-100 d-flex flex-column justify-content-end">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet,<br/>organisationsnummer 556003-3457.
</h3>

<h2 class="font-5 mt-4 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 mt-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3></div>        <div class="textwidget font-5 font-semi-bold menu-font mt-2">
          Följ oss
          <div class="share d-flex mt-1">
            <a class="button facebook small mr-3" href="https://www.facebook.com/NorraSkane/"  title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
                        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
          </div>
        </div>
    </div>
  </div>
  <div class="col-5 offset-7 p-2 logo-container d-flex">
      <img class="img-fluid logotype" alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>
</footer>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.nsk.se\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/js/body.min.js?ver=45c589355236700e41a5f0e1c4eb7350b2667dab'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/paywall.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/infinite-scroller.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/sticky-ads.js?ver=1606903614'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-fc3765efcad4825255b","applicationID":"257727800","transactionName":"NFBaYxMADRIAAkxfXg0aeVQVCAwPThJRWFYPUBVWExUKAg0E","queueTime":0,"applicationTime":886,"atts":"GBdZFVsaHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

        <div id="infinite-scroller" class="infinite-scroller">
            <div class="progress-container">
                <div id="indicator" class="indicator" style="width: 0%;"></div>
            </div>

            <div class="d-flex justify-content-center align-items-center py-2">
                <a id="infinite-scroller-teaser-content" class="content d-flex" style="cursor: pointer">
                    <div class="infinite-scroller-teaser-image-container pl-2">
                      <img id="infinite-scroller-teaser-image"
                        src=""
                        alt="Förhandsvisning på nästa artikel"
                      >
                    </div>
                    <div id="infinite-scroller-teaser-article" class="article px-2 d-block">
                        <div class="next-label font-9 font-extra-bold">
                            <span>NÄSTA ARTIKEL</span>
                        </div>
                        <div id="infinite-scroller-teaser-title" class="font-lg-6 font-6 font-extra-bold article-headline"></div>
                    </div>
                </div>
            </div>
        </div>