
                      <!DOCTYPE html>
            <html lang="sv-SE">
            <head>
                <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
                	
  <title>Norra Skåne | Stort klimatsamarbete i Göteborgs hamn</title>
  <meta name="description" content="Norra Skåne är lokaltidning med huvudkontor i Hässleholm. Det är en komplett nyhetstjänst som levererar lokala nyheter, sport samt kultur och nöje från Hässleholm, Osby, Östra Göinge, Kristianstad och övriga Skåne. NSK erbjuder senaste nytt, inrikes, utrikes och ekonomi och lokala annonser.">
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta name="format-detection" content="telephone=no">
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
 
  <meta property="og:title" content="Stort klimatsamarbete i Göteborgs hamn"/>
  <meta property="og:description" content="" />
  <meta property="og:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="sv_SE" />
  <meta property="og:url" content="https://www.nsk.se/2021/02/04/stort-klimatsamarbete-i-goteborgs-hamn/" />
  <meta property="og:site_name" content="Norra Skåne" />
  <meta property="fb:app_id" content="130118023707947" />
  
  <meta name="twitter:text:title" content="Stort klimatsamarbete i Göteborgs hamn">
  <meta name="twitter:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w">

  <meta property="lp:origin" content="" />

                	
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Stort klimatsamarbete i Göteborgs hamn",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nsk.se/2021/02/04/stort-klimatsamarbete-i-goteborgs-hamn/"
      },
      "author": "TT ",
      "image": "https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&function=hardcrop&type=preview&source=false&q=75&width=980&height=551",
      "description": "",
      "datePublished": "2021-02-04 08:17:35",
      "dateModified": "2021-02-04 08:19:07",
      "publisher": {
        "@type": "Organization",
        "name": "Skånska Dagbladet",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/skanskanlogo16-9-white.jpg"
        }
      }
    }
    </script>

                <link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nsk.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nsk.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1612272368' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/css/style.min.css?ver=aaba5acda50ac993ff9828f21dcd9b5deebad5bf' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='calendar-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.nsk.se\/wp-content\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-base-2/assets/dist/js/head.min.js?ver=aaba5acda50ac993ff9828f21dcd9b5deebad5bf'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/js-cookie.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/bootstrap.bundle.min.js?ver=1612272368'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/lib/moment.min.js?ver=1612272368'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/locale/sv.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/device-detection.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/headerMenu.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/articleCarousel.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/cardCarousel.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/livewrapped.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/gam-resize.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/search.js?ver=1612272368'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadMoreAjaxObject = {"loadMoreAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/loadMoreContent.js?ver=1612272368'></script>
<link rel='https://api.w.org/' href='https://www.nsk.se/wp-json/' />
<link rel='prev' title='Staten får fyra miljarder av Vattenfall' href='https://www.nsk.se/2021/02/04/staten-far-fyra-miljarder-av-vattenfall/' />
<link rel='next' title='FI ska granska pandemins påverkan på ekonomin' href='https://www.nsk.se/2021/02/04/fi-ska-granska-pandemins-paverkan-pa-ekonomin/' />

<link rel="canonical" href="https://www.nsk.se/2021/02/04/stort-klimatsamarbete-i-goteborgs-hamn/" />
<link rel='shortlink' href='https://www.nsk.se/?p=181588' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstort-klimatsamarbete-i-goteborgs-hamn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstort-klimatsamarbete-i-goteborgs-hamn%2F&#038;format=xml" />
<script>
    function getCookie(c_name) {
        var c_value = document.cookie,
            c_start = c_value.indexOf(" " + c_name + "=");
        if (c_start == -1) c_start = c_value.indexOf(c_name + "=");
        if (c_start == -1) {
            c_value = null;
        } else {
            c_start = c_value.indexOf("=", c_start) + 1;
            var c_end = c_value.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = c_value.length;
            }
            c_value = unescape(c_value.substring(c_start, c_end));
        }
        return c_value;
    }

    var skd_category = 'stort-klimatsamarbete-i-goteborgs-hamn';
    var user_loggedin = getCookie('kayakUserSession') != null;
    var skd_article_topic = '';
    var skd_stage_environment = '' === '1';
</script>
<script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  </script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script><!-- Leeads Rich Media --> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script> <script>   var adsmtag = adsmtag || {};   adsmtag.cmd = adsmtag.cmd || []; </script>
    <script type="text/javascript" src="//pp.lp4.io/app/5e/6f/57/5e6f5753588d3e5d685b5a54.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'> </script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];  

    var prefix = '/26361468/nsk_';
    var googleAds = [];
  
    // New Takeovers
    googletag.cmd.push(function() {
      var takeoverDesktopSizeMapping = googletag.sizeMapping().
      addSize([636, 0], [1,1]). // Desktop and tablet
      addSize([0,0], []). // Mobile resolutions
      build();

      var takeoverMobileSizeMapping = googletag.sizeMapping().
      addSize([636, 0], []). // Desktop and tablet
      addSize([0,0], [1,1]). // Mobile resolutions
      build();


      googleAds['div-gpt-ad-Takeover_Desktop'] = googletag.defineSlot(prefix+'takover_desktop', [1, 1], 'div-gpt-ad-Takeover_Desktop').defineSizeMapping(takeoverDesktopSizeMapping).addService(window.googletag.pubads()).setTargeting("category", [skd_category]);

      googleAds['div-gpt-ad-Takeover_Mobile'] = googletag.defineSlot(prefix+'takover_mobile', [1, 1], 'div-gpt-ad-Takeover_Mobile').defineSizeMapping(takeoverMobileSizeMapping).addService(window.googletag.pubads()).setTargeting("category", [skd_category]).setTargeting("stage_environment", [skd_stage_environment]);
    });
  
    // Article ads
    googletag.cmd.push(function() {
        var articleSizeMapping = googletag.sizeMapping().
        addSize([636, 0], [[580, 350], [580, 290], [580, 10]]). // Desktop
        addSize([0, 0], [[320, 240]]). // Hide for all other sizes
        build();


         googleAds['div-gpt-ad-Artikelannons'] = googletag.defineSlot(prefix+'artikelannons', [580, 350], 'div-gpt-ad-Artikelannons').defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        var numberOfAds = 10;

        for (var i = 0; i <= numberOfAds; i++) {
          googleAds['div-gpt-ad-Artikelannons_'+i] = googletag.defineSlot(prefix+'artikelannons', [[320, 320]], 'div-gpt-ad-Artikelannons_'+i).defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        }

        for (var i = 20; i <= 30; i++) {
          googleAds['div-gpt-ad-Artikelannons_'+i] = googletag.defineSlot(prefix+'artikelannons', [[320, 320]], 'div-gpt-ad-Artikelannons_'+i).defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        }
    });
  
   
    googletag.cmd.push(function() {
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 500,
            renderMarginPercent: 50,
            mobileScaling: 1.0
          });
        googletag.enableServices();    
    });

    var gam_containers = [
        'div-gpt-ad-Takeover_Desktop',
        'div-gpt-ad-Takeover_Mobile',
        'div-gpt-ad-Artikelannons',
        'div-gpt-ad-Artikelannons_0',
        'div-gpt-ad-Artikelannons_1',
        'div-gpt-ad-Artikelannons_2',
        'div-gpt-ad-Artikelannons_3',
        'div-gpt-ad-Artikelannons_4',
        'div-gpt-ad-Artikelannons_5',
        'div-gpt-ad-Artikelannons_6',
        'div-gpt-ad-Artikelannons_7',
        'div-gpt-ad-Artikelannons_8',
        'div-gpt-ad-Artikelannons_9',
        'div-gpt-ad-Artikelannons_20',
        'div-gpt-ad-Artikelannons_21',
        'div-gpt-ad-Artikelannons_22',
        'div-gpt-ad-Artikelannons_23',
        'div-gpt-ad-Artikelannons_24',
        'div-gpt-ad-Artikelannons_25',
        'div-gpt-ad-Artikelannons_26',
        'div-gpt-ad-Artikelannons_27',
        'div-gpt-ad-Artikelannons_28',
        'div-gpt-ad-Artikelannons_29'
     ];
</script>
    <script async src="https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf"></script>
    <script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
        var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
        var lwhb = lwhb || {cmd:[]};
    </script><script type='text/javascript'> (function (d) {     var apc = d.createElement('script'), fs;     apc.type = 'text/javascript';     apc.charset = 'UTF-8';     apc.async = true;     apc.src = 'https://static.ws.apsis.one/live/p/2253/065b77a5.js';     fs = d.getElementsByTagName('script')[0];     fs.parentNode.insertBefore(apc, fs); })(document); </script><meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" /><script>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</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-270x270.png" />

                            </head>
            <body data-device="mobile">
                <div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'></div>
                <div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'></div>

                <div class="px-sm-3">
                    <header class="header position-fixed border-bottom px-sm-3 nsk">
  <nav class="navbar navbar-light w-100 h-100 p-0 theme-bg-primary align-items-center">

    <a class="sr-only" href="#main-content">Hoppa till sidans innehåll</a>
  

    <!-- Small and medium device header -->
    <div class="d-block d-xl-none align-items-center w-100">
      <div class="d-flex align-items-center mx-auto px-2 px-xl-0">
        <div class="col-1 p-0">
          <nav id="mainmenumobilemenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebar"
        id="mainmenubtn_mobilemenu"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>
        </div>

        <div class="col-10 text-center">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="col-1 d-flex justify-content-end align-items-center p-0">
          <nav id="usermenu" class="position-lg-unset dropdown" aria-label="Användarmeny" role="navigation">
    <button class=" btn btn-large border-0 p-0"
        type="button"
        data-toggle="dropdown"
        aria-controls="usermenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga användarmenyn"
    >
        <i class="fas fa-user-circle right color-premium top-adjusted"></i>
    </button>

    <menu id="userMenuContent" class="usermenu dropdown-menu px-4 pb-4 dropdown-menu-right m-0">

        <div class="mt-3 pb-3 premium-widget ">
            
        </div>

        <div class="d-flex justify-content-center align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

        <div class="d-block d-xl-none">

                             <div class="mt-3 border-bottom pb-3" aria-label="Lista med olika kontaktlänkar" tabindex="0">
                    <div class="textwidget custom-html-widget">	<div class="font-lg-8 font-8 font-bold p-0 menu-font mb-1 mr-2">
		Kontakta tidningen
	</div>
	<div class="d-flex flex-wrap">

		<div class="font-lg-8 font-9 p-0 menu-font mb-1 mr-2">
			<a href="/kontakta-redaktionen" class="nav-item">Redaktionen</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item">Annons</a>
		</div>
	</div></div>
                </div>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                                    <li class="mb-1 nav-item nav-item-E-tidning">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-70">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Prenumerera">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/prenumeration.php"
                            id="menu-id-71">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Prenumerera</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0" >
                                    <li class="mb-1 nav-item nav-item-Om Tidningen">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-tidningen/"
                            id="menu-id-77">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Om Tidningen</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-FAQ">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/faq/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">FAQ</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Privatannonsering">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/annons.php"
                            id="menu-id-80">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Privatannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Företagsannonsering">
                        <a class="nav-link p-0"
                            href="https://annonsering.nsk.se"
                            id="menu-id-4509">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Integritetspolicy &amp; Om cookies">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-cookies/"
                            id="menu-id-78">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="nav-item nav-item-cmp">
                        <a class="nav-link py-0 position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                    </li>
                </ul>
                    </div>
    </menu>
</nav>
        </div>
      </div>
    </div>  <!-- Small and medium device header -->

      <!-- Large and X-large device header -->
    <div class="d-none d-xl-flex align-content-center w-100">
      <div class="d-flex justify-content-between align-items-center flex-grow justify-content-between flex-grow-1">
        <nav id="mainmenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebardesktop_menu"
        id="mainmenubtn_"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/e-tidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    



    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/e-tidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Norra Skåne</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/en-se/contact" class="nav-item p-1">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/e-tidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>

        <div class="header-image">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="d-flex"></div>

      </div>
      <div class="outsider-content-container d-none d-xl-flex justify-content-center">
        <div class="d-flex justify-content-end align-items-center mr-2">
          <a
            type="button"
            class="btn btn-sm btn-success"
            style="background-color:#007C2A"
            href="https://privat.nsk.se/prenumeration.php"
            aria-label="Länk för att bli prenumerant">
            PRENUMERERA
          </a>
        </div>
        <div class="d-flex justify-content-end align-items-center">
          <div class="skd-kayak-visible-logged-out">
            <a href="#" type="button" class="btn btn-sm btn-primary btn-login skd-kayak-login-link" style="background: #595959;">
              LOGGA IN
            </a>
          </div>
          <div class="skd-kayak-visible-logged-in">
            <div class="d-flex align-items-center">
             <button class="btn btn-large border-0 p-0"
                id="avatarbtn_menu"
                type="button"
                aria-controls="mainmenu"
                aria-expanded="false"
                data-toggle="collapse" data-target="#MenuContent"
                aria-label="Tryck för att öppna eller stänga menyn"
              >
                <i class="fas fa-user-circle right color-premium"></i>
              </button>
              <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text"></span>
            </div>
          </div>
        </div>
      </div>
    </div> <!-- Large and X-large device header -->

  </nav>
  
    <div class="position-fixed px-sm-3 edition-selection-bar-container border-bottom d-none d-xl-flex">
                            <div
                id="editionSelectorBar-0">
                <div class="edition-selection-bar d-none align-items-center d-lg-flex" aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Norra Skåne">
                        Norra Skåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/hassleholm/"
                                    id="menu-id-268">
                                    <div class="position-relative position-top">Hässleholm</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/osby/"
                                    id="menu-id-269">
                                    <div class="position-relative position-top">Osby</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ostra-goinge/"
                                    id="menu-id-270">
                                    <div class="position-relative position-top">Östra Göinge</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/skane/"
                                    id="menu-id-271">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/sport/"
                                    id="menu-id-424">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/kultur/"
                                    id="menu-id-423">
                                    <div class="position-relative position-top">Kultur &amp; Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/inrikes/"
                                    id="menu-id-422">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/utrikes-nyheter/"
                                    id="menu-id-425">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ekonomi/"
                                    id="menu-id-421">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
            </div>
</header>
                    <main id="main-content" class="main-content-container px-lg-2 px-xl-0 flex-column" role="main">
            
            <div class="article-divider">
                            				 
			
	<div id="94afee32-5122-5e2c-9f48-0361c42d46a6"
		class="d-flex content-lazyload-container"
		data-lazyindex="0"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Göteborgs hamn. Arkivbild."
		data-teaser-title="Stort klimatsamarbete i Göteborgs hamn"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="94afee32-5122-5e2c-9f48-0361c42d46a6"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 08:17:35"
		data-teaser-updated="2021-02-04 08:19:07"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Utsläpp,Fartyg,Pressmeddelande"
		data-teaser-story=""
		data-teaser-place="Göteborg"
		data-teaser-url="https://www.nsk.se/2021/02/04/stort-klimatsamarbete-i-goteborgs-hamn/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/stort-klimatsamarbete-i-goteborgs-hamn/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  8:17!! Uppdaterades den 2021-02-04 8:19" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T08:17:35+01:00">2021-02-04  8:17 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T08:19:07+01:00">2021-02-04  8:19</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Stort klimatsamarbete i Göteborgs hamn">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Stort klimatsamarbete i Göteborgs hamn</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f" data-width="5427" data-height="3618    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=f8a05b4c-73e5-521c-bc8a-7f289bc3dd3f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Göteborgs hamn. Arkivbild." sizes="100vw" width="5427"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Göteborgs hamn. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Adam Ihse/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1").attr("id", "nsk_panorama1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1", section);
          }
        </script>
																
        <div id="nsk_mobil1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1").attr("id", "nsk_mobil1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstort-klimatsamarbete-i-goteborgs-hamn%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstort-klimatsamarbete-i-goteborgs-hamn%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Göteborgs Hamn går ihop med Volvo, Scania och Stena Line för att minska koldioxidutsläppen från hamnen.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Målet för samarbetet är att minska de klimatpåverkande utsläppen med 70 procent till 2030.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Ingen enskild aktör har alla svar. Det krävs samverkan och vi är väldigt glada att ha kunnat samla två av världens största lastbilstillverkare och världens största färjerederi kring det här initiativet", säger säger Elvir Dzanic, vd för Göteborgs Hamn, i ett pressmeddelande.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Bland annat handlar det om att minska på de omkring 55 000 ton koldioxid som de direkta landtransporterna till och från hamnen orsakar varje år, medan Stena Line senast 2030 kommer att sätta in nya fossilfria fartyg på linjen Göteborg–Fredrikshamn.</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_0' data-slug='div-gpt-ad-Artikelannons_0'></div>
															</div>
																																								
																							    															
																														
																						
																									
        <div id="nsk_mobil2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2").attr("id", "nsk_mobil2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2", section);
          }
        </script>
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-0" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstort-klimatsamarbete-i-goteborgs-hamn%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstort-klimatsamarbete-i-goteborgs-hamn%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-0');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
								<div class="mb-4">
					
        <div id="nsk_outsider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider").attr("id", "nsk_outsider".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky").attr("id", "nsk_sticky".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="6ae12c88-66e4-5c56-ba3d-28fb11e049f3"
		class="d-flex content-lazyload-container"
		data-lazyindex="1"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Danske Bank presenterar bokslut för 2020. Arkivbild."
		data-teaser-title="Danske Bank räknar med fördubblad vinst"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="6ae12c88-66e4-5c56-ba3d-28fb11e049f3"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 09:01:56"
		data-teaser-updated="2021-02-04 09:04:03"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Skatter"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/02/04/danske-bank-raknar-med-fordubblad-vinst/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/danske-bank-raknar-med-fordubblad-vinst/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  9:01!! Uppdaterades den 2021-02-04 9:04" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T09:01:56+01:00">2021-02-04  9:01 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T09:04:03+01:00">2021-02-04  9:04</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Danske Bank räknar med fördubblad vinst">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Danske Bank räknar med fördubblad vinst</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="54276a54-6159-5c59-a542-1b8f4e61c84c" data-width="4515" data-height="3005    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=54276a54-6159-5c59-a542-1b8f4e61c84c&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Danske Bank presenterar bokslut för 2020. Arkivbild." sizes="100vw" width="4515"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Danske Bank presenterar bokslut för 2020. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Annika Byrde/NTB/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_1").attr("id", "nsk_panorama1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1", section);
          }
        </script>
																<div class="justify-content-around my-2 mobile-ads">
							<div id='div-gpt-ad-Artikelannons_21' data-slug='div-gpt-ad-Artikelannons_21'></div>
						</div>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fdanske-bank-raknar-med-fordubblad-vinst%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fdanske-bank-raknar-med-fordubblad-vinst%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<div class="strossle-article-desktop-0" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Danska storbanken gjorde en vinst före skatt på 2,1 miljarder danska kronor för fjärde kvartalet 2020. Intäkterna uppgick till cirka 11 miljarder danska kronor.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Danske Banks svenska verksamhet redovisade ett resultat före skatt på 1,3 miljarder kronor (SEK) för fjärde kvartalet.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Koncernens helårsresultat före skatt landade på 6,3 miljarder danska kronor, vilket är väsentligt lägre än året före då vinsten var 13,8 miljarder kronor. Minskningen beror främst på nedskrivningar om 7 miljarder kronor på grund av befarade kreditförluster till följd av coronakrisen, skriver banken i rapporten.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I år räknar banken med något högre intäkter än 2020 och att nettovinsten landar mellan 9-11 miljarder danska kronor. Nettovinsten för 2020 landade på 4,6 miljarder danska kronor.</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="d-md-block d-none my-2">
																<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=193337" class="yp"  data-config='{"autoplay":true,"mute":true,"zone_id":1520,"pl":475,"nt":"30","player":"pp"}'></script></div></div>
															</div>
																																								
																							    															
																														
																						
																									
        <div id="nsk_mobil2_1" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_1").attr("id", "nsk_mobil2_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1", section);
          }
        </script>
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-1" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fdanske-bank-raknar-med-fordubblad-vinst%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fdanske-bank-raknar-med-fordubblad-vinst%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_31" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_31").attr("id", "nsk_outsider_31".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_31".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_31", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_1").attr("id", "nsk_outsider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_1", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_1").attr("id", "nsk_sticky_1".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_1", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="3811cd74-f624-5a23-960e-1d3ef7c561e7"
		class="d-flex content-lazyload-container"
		data-lazyindex="2"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Kinnevik släpper siffror. Arkivbild."
		data-teaser-title="Kinnevik ökar substansvärdet"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="3811cd74-f624-5a23-960e-1d3ef7c561e7"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 08:39:55"
		data-teaser-updated="2021-02-04 08:43:02"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Livsstil,Sjukvård,Investeringar"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/02/04/kinnevik-okar-substansvardet/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/kinnevik-okar-substansvardet/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  8:39!! Uppdaterades den 2021-02-04 8:43" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T08:39:55+01:00">2021-02-04  8:39 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T08:43:02+01:00">2021-02-04  8:43</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Kinnevik ökar substansvärdet">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Kinnevik ökar substansvärdet</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="f086b1e8-2f7e-5a4f-ae09-b739241c5411" data-width="4650" data-height="3100    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=f086b1e8-2f7e-5a4f-ae09-b739241c5411&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Kinnevik släpper siffror. Arkivbild." sizes="100vw" width="4650"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Kinnevik släpper siffror. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Henrik Montgomery/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_2" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_2").attr("id", "nsk_panorama1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2", section);
          }
        </script>
																
        <div id="nsk_mobil1_1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_1").attr("id", "nsk_mobil1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fkinnevik-okar-substansvardet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fkinnevik-okar-substansvardet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Stenbecksfärens maktbolag Kinnevik redovisar ett så kallat substansvärde på 111,7 miljarder kronor vid utgången av fjärde kvartalet. Det är en ökning med 3,8 miljarder kronor eller 4 procent jämfört med slutet av tredje kvartalet.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Substansvärdet avspeglar värdet på Kinneviks tillgångar.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kinneviks vd Georgi Ganev konstaterar i rapporten att 2020 var ett prövande år men blev för Kinnevik ett av de mest framgångsrika åren någonsin.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Pandemin har tvingat människor att ändra sin livsstil och för att få tillgång till livsviktiga tjänster som mat och sjukvård har många valt digitala alternativ. Detta har gynnat våra portföljbolag som är både digitala och har ett starkt kundfokus, och vi har fått våra investeringsteser bekräftade mycket tidigare än väntat", skriver Ganev i rapporten.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																						
																									
        <div id="nsk_mobil2_2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_2").attr("id", "nsk_mobil2_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2", section);
          }
        </script>
																							    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kinnevik har investeringar i bolag som Zalando, Budbee och Simple Feast.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Olle Lindström/TT</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_2' data-slug='div-gpt-ad-Artikelannons_2'></div>
															</div>
																																								
																							    															
																														
																					    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-2" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fkinnevik-okar-substansvardet%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fkinnevik-okar-substansvardet%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-2');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_32" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_32").attr("id", "nsk_outsider_32".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_32".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_32", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_2").attr("id", "nsk_outsider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_2", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_2").attr("id", "nsk_sticky_2".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_2", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="9d339659-c24d-5ee2-96cc-b08dad67bd88"
		class="d-flex content-lazyload-container"
		data-lazyindex="3"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Finansinspektionens chef Erik Thedéen. Arkivbild."
		data-teaser-title="FI ska granska pandemins påverkan på ekonomin"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="9d339659-c24d-5ee2-96cc-b08dad67bd88"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 08:26:03"
		data-teaser-updated="2021-02-04 08:28:03"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Banker,Myndigheter,Åtgärder,Pressmeddelande"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/02/04/fi-ska-granska-pandemins-paverkan-pa-ekonomin/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/fi-ska-granska-pandemins-paverkan-pa-ekonomin/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  8:26!! Uppdaterades den 2021-02-04 8:28" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T08:26:03+01:00">2021-02-04  8:26 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T08:28:03+01:00">2021-02-04  8:28</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="FI ska granska pandemins påverkan på ekonomin">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">FI ska granska pandemins påverkan på ekonomin</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="6506385d-47ff-5fd7-b277-d8522afe2c8f" data-width="5985" data-height="3990    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=6506385d-47ff-5fd7-b277-d8522afe2c8f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Finansinspektionens chef Erik Thedéen. Arkivbild." sizes="100vw" width="5985"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Finansinspektionens chef Erik Thedéen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Magnus Hjalmarson Neideman/SvD/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_3" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_3").attr("id", "nsk_panorama1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3", section);
          }
        </script>
																
        <div id="nsk_mobil1_2" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_2").attr("id", "nsk_mobil1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Ffi-ska-granska-pandemins-paverkan-pa-ekonomin%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Ffi-ska-granska-pandemins-paverkan-pa-ekonomin%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Coronapandemins påverkan på samhällsekonomin, penningtvätt och konsumentskydd – det är tre områden som Finansinspektionen (FI) kommer att titta på lite extra det kommande året, meddelar myndigheten i ett pressmeddelande.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Stort fokus kommer att läggas på just konsumentskydd.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Det gäller konsumtionslån där vi kommer att granska fler långivare för att se om de gör ordentliga kreditprövningar", skriver FI.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">När det gäller penningtvätt vill Finansinspektionen granska om mindre banker och betaltjänstföretag gör tillräckligt för att motverka penningtvätt.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																					    																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Finansinspektionen kommer även att titta på hur den pågående pandemin påverkar det finansiella systemet på sikt och vilka åtgärder som kommer att krävas framöver.</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_3' data-slug='div-gpt-ad-Artikelannons_3'></div>
															</div>
																																								
																							    															
																														
																						
																									
        <div id="nsk_mobil2_3" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_3").attr("id", "nsk_mobil2_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3", section);
          }
        </script>
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-3" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Ffi-ska-granska-pandemins-paverkan-pa-ekonomin%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Ffi-ska-granska-pandemins-paverkan-pa-ekonomin%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-3');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_33" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_33").attr("id", "nsk_outsider_33".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_33".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_33", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_3").attr("id", "nsk_outsider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_3", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_3").attr("id", "nsk_sticky_3".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_3", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="32cb5524-2960-56f0-b66d-fa0f0e1f76f9"
		class="d-flex content-lazyload-container"
		data-lazyindex="4"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Vattenfalls nya vd Anna Borg släpper bokslut. Arkivbild."
		data-teaser-title="Staten får fyra miljarder av Vattenfall"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="32cb5524-2960-56f0-b66d-fa0f0e1f76f9"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 08:15:57"
		data-teaser-updated="2021-02-04 08:19:03"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Bokslut,Skådespelare,Styrelser"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/02/04/staten-far-fyra-miljarder-av-vattenfall/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/staten-far-fyra-miljarder-av-vattenfall/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  8:15!! Uppdaterades den 2021-02-04 8:19" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T08:15:57+01:00">2021-02-04  8:15 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T08:19:03+01:00">2021-02-04  8:19</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Staten får fyra miljarder av Vattenfall">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Staten får fyra miljarder av Vattenfall</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="0ddc0fb0-0801-5c4c-82c1-64daec0d9e68" data-width="5469" data-height="3595    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=0ddc0fb0-0801-5c4c-82c1-64daec0d9e68&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Vattenfalls nya vd Anna Borg släpper bokslut. Arkivbild." sizes="100vw" width="5469"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Vattenfalls nya vd Anna Borg släpper bokslut. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Fredrik Sandberg/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_4" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_4").attr("id", "nsk_panorama1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4", section);
          }
        </script>
																
        <div id="nsk_mobil1_3" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_3").attr("id", "nsk_mobil1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstaten-far-fyra-miljarder-av-vattenfall%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstaten-far-fyra-miljarder-av-vattenfall%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Vattenfall mer än dubblar rörelsevinsten till 5,2 miljarder kronor för fjärde kvartalet. Det underliggande resultat sjönk dock något, enligt energijättens bokslut.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Intäkterna föll med fem procent till 44 miljarder kronor.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Minskad produktion parat med rekordlåga elpriser präglade 2020, konstaterar vd Anna Borg i rapporten. Men den underliggande verksamheten är ändå stabil, enligt henne.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Styrelsen föreslår en utdelning till ägaren staten på fyra miljarder kronor.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Olle Lindström/TT</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_4' data-slug='div-gpt-ad-Artikelannons_4'></div>
															</div>
																																								
																							    															
																														
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-4" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstaten-far-fyra-miljarder-av-vattenfall%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fstaten-far-fyra-miljarder-av-vattenfall%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-4');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_34" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_34").attr("id", "nsk_outsider_34".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_34".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_34", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_4").attr("id", "nsk_outsider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_4", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_4").attr("id", "nsk_sticky_4".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_4", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="29fb46c2-01f8-5a98-98cc-824dfad03a53"
		class="d-flex content-lazyload-container"
		data-lazyindex="5"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Securitas presenterar bokslut. Arkivbild."
		data-teaser-title="Securitas sänker utdelningen"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="29fb46c2-01f8-5a98-98cc-824dfad03a53"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 08:10:05"
		data-teaser-updated="2021-02-04 08:10:19"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Aktier,Omorganisationer"
		data-teaser-story=""
		data-teaser-place="Europa"
		data-teaser-url="https://www.nsk.se/2021/02/04/securitas-sanker-utdelningen/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/securitas-sanker-utdelningen/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2021-02-04 8:10" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T08:10:05+01:00">2021-02-04  8:10 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Securitas sänker utdelningen">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Securitas sänker utdelningen</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="ac57c19f-9968-53e3-a414-e45b9394665f" data-width="4328" data-height="2885    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=ac57c19f-9968-53e3-a414-e45b9394665f&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Securitas presenterar bokslut. Arkivbild." sizes="100vw" width="4328"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Securitas presenterar bokslut. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Vidar Ruud/NTB / TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_5" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_5").attr("id", "nsk_panorama1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5", section);
          }
        </script>
																<div class="justify-content-around my-2 mobile-ads">
							<div id='div-gpt-ad-Artikelannons_25' data-slug='div-gpt-ad-Artikelannons_25'></div>
						</div>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fsecuritas-sanker-utdelningen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fsecuritas-sanker-utdelningen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<div class="strossle-article-desktop-2" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Securitas gjorde en justerad vinst på 1,4 miljarder kronor för fjärde kvartalet, sämre än vinsten på 1,5 miljarder kronor samma period ett år tidigare. Försäljningsintäkterna sjönk från 28,3 miljarder till 26,5 miljarder kronor.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Utdelningen föreslås sänkas till 4 kronor per aktie, jämfört med 4:80 kronor i fjol.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Bolaget presenterar samtidigt en större omorganisation av verksamheten i Europa och på andra sidan Atlanten. Stora omstruktureringskostnader på totalt 1,4 miljarder kronor kommer att redovisas under perioden 2021-2023.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Olle Lindström/TT</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_5' data-slug='div-gpt-ad-Artikelannons_5'></div>
															</div>
																																								
																							    															
																														
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-5" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fsecuritas-sanker-utdelningen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fsecuritas-sanker-utdelningen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_35" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_35").attr("id", "nsk_outsider_35".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_35".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_35", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_5").attr("id", "nsk_outsider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_5", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_5").attr("id", "nsk_sticky_5".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_5", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			
	<div id="0ad69073-d310-4965-9418-d608f3ea650e"
		class="d-flex content-lazyload-container"
		data-lazyindex="6"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="5 hetaste trenderna i casinobranschen just nu"
		data-teaser-section="native-Game Lounge"
		data-teaser-uuid="0ad69073-d310-4965-9418-d608f3ea650e"
		data-teaser-sections="native-Game Lounge"
		data-teaser-author=""
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/07/03/5-hetaste-trenderna-i-casinobranschen-just-nu-2/"
		data-source="-">

		<div class="mt-4 px-2 px-sm-0 w-100">

			<div class="sponsrat-bar font-6 font-extra-bold mt-4 mb-2">ANNONS</div>
	 
						<article class="article-page no-padding-mobile m-0 native">
				<h2 class="font-8 mb-4" tabindex="0">Detta är en sponsrad artikel och inte skriven av tidningens journalister.</h2>
	
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/07/03/5-hetaste-trenderna-i-casinobranschen-just-nu-2/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Game Lounge"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Game Lounge</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-07-03  14:30!! Uppdaterades den 2020-07-06 10:02" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-07-03T14:30:00+02:00">2020-07-03  14:30 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-07-06T10:02:49+02:00">2020-07-06  10:02</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black" tabindex="0" aria-label="5 hetaste trenderna i casinobranschen just nu">5 hetaste trenderna i casinobranschen just nu</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="74397bd9-845c-531c-80e1-11cd7d92b1a6" data-width="580" data-height="290    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=74397bd9-845c-531c-80e1-11cd7d92b1a6&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="" sizes="100vw" width="580"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
					</div>
					<div class="col-lg-9 col-12 p-0">

						<div class="leadin font-7 font-bold" tabindex="0" aria-label="Ingress">
							<div tabindex="0">
																											           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Game Lounge!!">Game Lounge</span>
    											Utbudet när det kommer till att spela casino på nätet är enormt. Bara inom Sverige finns i dag cirka 200 licensierade online casinon och den stenhårda konkurrensen om kunderna tvingar därför spelbolagen att ständigt att se över och utveckla sina olika produkter för att hänga med i trenderna. Inte minst sedan införandet av den nya spellagen med licenssystem i januari förra året har mycket förändrats på den svenska onlinespelmarknaden och, ja, att påstå att även 2020 inletts på ett i många avseenden händelserikt sätt vore knappast någon överdrift.
																							</div>
						</div>
					</div>
				</div>
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block"></div>
					<div class="col-lg-9 col-12 p-0">
						<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																				<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Här nedan listas de 5 hetaste trenderna i casinobranschen just nu:</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-7747ff0a29aa0203069ac684959d34c5">Uppköp och sammanslagningar</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Nyheten som slog ned som en bomb i slutet av juni om att den börsnoterade live casino-leverantören Evolution Gaming lagt ett bud på den ledande slotsutvecklaren NetEnt fick nog en och annan att höja på ögonbrynen. Inte minst sett till det faktum att priset för affären värderas till svindlande 19,6 miljarder kronor. Men redan under 2019 kunde man skönja en ökad trend av sammanslagningar inom casinobranschen och så sent som i februari köpte till exempel Betsson upp konkurrenten Gaming Innovation Groups varumärken, där bland annat Rizk och Kaboo ingår.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-802dd5e20c5ffa3f60eaff4ea6e70887">Fokus på esport och poker</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Casinobranschen har precis som de flesta andra branscher påverkats av den rådande coronapandemin. Tusentals inställda sportevenemang till följd av virusets framfart runt om i världen har tvingat många spelbolag att ändra fokus och vidta åtgärder. För Kindred Group som bl.a. äger välkända Unibet har de uteblivna matcherna/ligorna å andra sidan inneburit ett uppsving för esport och poker. Enligt speljätten har intresset för dessa båda spelformer ökat rejält under de senaste månaderna.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-1739062435530423550792b48b4e8f16">Spela casino utan registrering</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Att spela sina favoritslots eller bordsklassikerna Black Jack och Roulette utan att behöva genomgå någon lång och krånglig registreringsprocess har blivit allt mer populärt och numera är konceptet “Pay N Play” standarden hos majoriteten av Sveriges online casinon. <a href="https://www.sveacasino.se/casino-med-bankid" id="link-abed7708996ad93b92262e1c14eba1ee" target="_blank">Hos jämförelsetjänsten SveaCasino.se</a> finns exempelvis en rad olika nätcasinon med licens som erbjuder direkt spel via bankidentifiering.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-731f0a5a4c51aea5aa62205d35aa394e">Stärkt konsumentskydd</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Debatten om konsumentskydd och spelansvar tycks vara ständigt närvarande på den svenska onlinemarknaden. En stor anledning till omregleringen 2019 handlade just om att motverka spelberoende och under coronakrisen har diskussionerna kring ämnet intensifierats ännu mer, framförallt från politiskt håll. Enligt spelminister Ardalan Shekarabi (S) har det ökade spelandet på nätet på grund av den sociala isoleringen under pandemin bidragit till regeringens beslut om att införa tillfälliga spelansvarsåtgärder. Förordningen, som trädde i kraft den 2 juli och upphör vid årsskiftet, innebär till exempel att de licensierade spelbolagen numera får erbjuda en casinobonus på maximalt 100 kr. Även insättningsgränser på högst 5 000 kr/ vecka har införts.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-0b14d968f3f9adf39afa0ddb3fef091e">Introducering av Swish som utbetalningsmetod</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den flerfaldigt prisbelänta betalningstjänsten Swish, som idag används av över sju miljoner svenskar, gjorde bejublad entré hos landets online casinon i samband med spellicensen förra året. Den snabba och säkra mobilappen fanns då till en början endast tillgänglig som insättningsmetod, men under våren 2020 meddelade Svenska Spel att man som första spelbolag i landet börjat erbjuda Swish också som utbetalningsalternativ. Sedan dess har flera andra välkända spelaktörer som t.ex. Betsson och Unibet infört funktionen, och bli inte förvånad om du kommer att ha möjlighet att göra uttag med Swish hos i princip alla casinon med licens innan årets slut.</p>
        </div>
    
									</div>
																																																			</div>
					</div>
				</div>
			</article>
			<div class="sponsrat-hr my-4"></div>
		</div>
					<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
				<div class="outsideAdvertisement h-100">
				</div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="261c66b8-cb70-5d8f-ae60-c1f315bfa09f"
		class="d-flex content-lazyload-container"
		data-lazyindex="7"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Axfood höjer utdelningen. Arkivbild."
		data-teaser-title="Axfood höjer marginalerna"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="261c66b8-cb70-5d8f-ae60-c1f315bfa09f"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 07:51:02"
		data-teaser-updated="2021-02-04 07:52:05"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Aktier,Försäljning,Varumärken,Styrelser"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/02/04/axfood-hojer-marginalerna/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/axfood-hojer-marginalerna/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  7:51!! Uppdaterades den 2021-02-04 7:52" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T07:51:02+01:00">2021-02-04  7:51 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T07:52:05+01:00">2021-02-04  7:52</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Axfood höjer marginalerna">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Axfood höjer marginalerna</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="cd435ee5-9b9e-582f-81f0-fa543f8dd1f3" data-width="4362" data-height="2884    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=cd435ee5-9b9e-582f-81f0-fa543f8dd1f3&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Axfood höjer utdelningen. Arkivbild." sizes="100vw" width="4362"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Axfood höjer utdelningen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Helena Landstedt/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_6" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_6").attr("id", "nsk_panorama1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6", section);
          }
        </script>
																
        <div id="nsk_mobil1_4" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_4").attr("id", "nsk_mobil1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Faxfood-hojer-marginalerna%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Faxfood-hojer-marginalerna%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Ökad försäljning och bättre lönsamhet. Axfood, med varumärken som Willys och Hemköp, har precis som övrig livsmedelshandel gått starkt genom pandemin.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Försäljningsintäkterna steg under fjärde kvartalet med 4,6 procent till 13,6 miljarder kronor. Rörelsevinsten ökade med 16 procent till 566 miljoner kronor. Marginalen, vinst i förhållande till intäkterna, steg till 4,1 procent jämfört med 3,7 procent ett år tidigare.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Styrelsen föreslår att utdelningen till aktieägarna höjs med 25 öre till 7:50 kronor per aktie.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Olle Lindström/TT</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_7' data-slug='div-gpt-ad-Artikelannons_7'></div>
															</div>
																																								
																							    															
																														
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-7" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Faxfood-hojer-marginalerna%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Faxfood-hojer-marginalerna%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-7');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_37" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_37").attr("id", "nsk_outsider_37".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_37".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_37", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_6").attr("id", "nsk_outsider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_6", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_6").attr("id", "nsk_sticky_6".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_6", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="f1920ef4-50c4-575f-936f-fe0793610f91"
		class="d-flex content-lazyload-container"
		data-lazyindex="8"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="De ledande börserna i Asien dippade på torsdagen. Arkivbild."
		data-teaser-title="Asienbörser faller – Sony mot strömmen"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="f1920ef4-50c4-575f-936f-fe0793610f91"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 07:46:10"
		data-teaser-updated="2021-02-04 07:46:28"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Handel"
		data-teaser-story=""
		data-teaser-place="Asien"
		data-teaser-url="https://www.nsk.se/2021/02/04/asienborser-faller-sony-mot-strommen/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/asienborser-faller-sony-mot-strommen/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2021-02-04 7:46" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T07:46:10+01:00">2021-02-04  7:46 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Asienbörser faller – Sony mot strömmen">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Asienbörser faller – Sony mot strömmen</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="b2eaf2d0-9d42-53db-9b9d-1dbde16ff627" data-width="5740" data-height="3827    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=b2eaf2d0-9d42-53db-9b9d-1dbde16ff627&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="De ledande börserna i Asien dippade på torsdagen. Arkivbild." sizes="100vw" width="5740"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">De ledande börserna i Asien dippade på torsdagen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Eugene Hoshiko/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_7" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_7").attr("id", "nsk_panorama1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7", section);
          }
        </script>
																
        <div id="nsk_mobil1_5" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_5").attr("id", "nsk_mobil1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fasienborser-faller-sony-mot-strommen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fasienborser-faller-sony-mot-strommen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<iframe
								id="SUNT-iframe"
								aria-label="Nativeannons"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De ledande börserna i Asien sjönk överlag under torsdagens handel.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I Tokyo stängde Nikkei 225-index 1,1 procent ned. Mot strömmen gick framför allt Sony, plus nio procent sedan elektroniktillverkaren höjt vinstprognosen.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Även i Sydkorea och Taiwan pekade pilarna ned, minus 1,3 respektive 0,4 procent.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I Hongkong var handeln avvaktande i väntan på nya eventuella stimulanspaket i USA och en vidare vaccinering världen över. Hang Seng-index låg vid 7.30-tiden svensk tid på minus 0,8 procent medan Shanghaibörsens kompositindex hade backat med 0,3 procent.</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_8' data-slug='div-gpt-ad-Artikelannons_8'></div>
															</div>
																																								
																							    															
																														
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-8" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fasienborser-faller-sony-mot-strommen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fasienborser-faller-sony-mot-strommen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-8');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_38" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_38").attr("id", "nsk_outsider_38".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_38".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_38", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_7").attr("id", "nsk_outsider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_7", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_7").attr("id", "nsk_sticky_7".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_7", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				 
			
	<div id="397a22d7-52f7-5e2e-a817-535097e3b070"
		class="d-flex content-lazyload-container"
		data-lazyindex="9"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Bättre än förväntat för Nokia. Arkivbild."
		data-teaser-title="Nokia tappar försäljning"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="397a22d7-52f7-5e2e-a817-535097e3b070"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-02-04 07:34:12"
		data-teaser-updated="2021-02-04 07:37:03"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Försäljning"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/02/04/nokia-tappar-forsaljning/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/02/04/nokia-tappar-forsaljning/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-02-04  7:34!! Uppdaterades den 2021-02-04 7:37" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-02-04T07:34:12+01:00">2021-02-04  7:34 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-02-04T07:37:03+01:00">2021-02-04  7:37</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Nokia tappar försäljning">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Nokia tappar försäljning</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="c5a81862-4c3d-5b83-8948-e8aa4ac2fa32" data-width="5263" data-height="3415    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=c5a81862-4c3d-5b83-8948-e8aa4ac2fa32&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Bättre än förväntat för Nokia. Arkivbild." sizes="100vw" width="5263"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Bättre än förväntat för Nokia. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Vesa Moilanen/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_8" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_8").attr("id", "nsk_panorama1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8", section);
          }
        </script>
																
        <div id="nsk_mobil1_6" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_6").attr("id", "nsk_mobil1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6", section);
          }
        </script>
									</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fnokia-tappar-forsaljning%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fnokia-tappar-forsaljning%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<div class="strossle-article-desktop-2" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																													<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Finländska telekomföretaget Nokia redovisar bättre försäljningssiffror än förväntat.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Intäkterna föll visserligen under fjärde kvartalet, ned fem procent till 6,57 miljarder euro, men det var bättre än aktieanalytikernas snittprognos på 6,42 miljarder euro.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">För området Networks, där Nokia konkurrerar med svenska Ericsson, föll försäljningen med sju procent till drygt fem miljarder euro.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Rörelsevinsten föll till 475 miljoner euro, från 803 miljoner euro motsvarande kvartal året före.</p>
        </div>
    
											
											
										</div>
									
																					    															
																														
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Olle Lindström/TT</p>
        </div>
    
											
											
										</div>
									
																																																																											<div class="justify-content-around md-ads-flex my-2">
																<div id='div-gpt-ad-Artikelannons_9' data-slug='div-gpt-ad-Artikelannons_9'></div>
															</div>
																																								
																							    															
																														
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-9" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fnokia-tappar-forsaljning%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F02%2F04%2Fnokia-tappar-forsaljning%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-4">
												
        <div id="nsk_outsider_39" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_39").attr("id", "nsk_outsider_39".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_39".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_39", section);
          }
        </script>	
					</div>
								<div class="mb-4">
					
        <div id="nsk_outsider_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_8").attr("id", "nsk_outsider_8".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_8", section);
          }
        </script>	
				</div>
				<div>
					
        <div id="nsk_sticky_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_8").attr("id", "nsk_sticky_8".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_8", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
    <div class="d-flex justify-content-center justify-content-md-end align-items-center" style="height: 100px">
    <button class="btn btn-large btn-secondary scroll-to-top uppercase d-flex align-items-center font-6 font-color-light btn-teal">TILL TOPPEN<i class="ml-2 fas fa-arrow-alt-circle-up"></i></button>
</div>
<button id="scroll-to-top" class="btn btn-large btn-secondary scroll-to-top scroll-to-top-floating font-8 font-color-light btn-teal" aria-label="Scrolla till toppen"><i class="fas fa-arrow-alt-circle-up"></i></button>
</main>
</div>

  </div><!-- /container -->

<!-- Footer smaller devices -->
<footer id="skd-footer-mobile" class="skd-footer p-5 d-flex flex-column d-lg-none w-100" role="contentinfo">
  <div class="logo-container d-flex justify-content-center">
      <img alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>

  <div class="meta-info-container h-100 mt-4 d-flex justify-content-center align-items-center flex-column">
      <div class="textwidget custom-html-widget"><h2 class="font-7 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-7 font-semi-bold mt-3 menu-font">
	NorraSkåne.se använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-7 mt-3 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 my-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Företagsannonsering
</h2>
<h3 class="font-8 my-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>      <div class="textwidget font-6 menu-font d-flex align-items-center">
        Följ oss
        <div class="share d-flex justify-content-center ml-2">
          <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
          <a class="button twitter small mr-3" href="" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>
          <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
        </div>
      </div>
  </div>
</footer>

<!-- Footer larger devices -->
<footer id="skd-footer-desktop" class="skd-footer d-none d-lg-flex w-100 flex-column" role="contentinfo">
  <div class="d-flex py-4 px-5 top-container">
    <div class="col-7 meta-info-container h-100 d-flex justify-content-center flex-wrap">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-5 font-semi-bold mt-4 menu-font">
	Norra Skåne använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-5 mt-4 font-semi-bold menu-font">
Plats- Försäljnings- & Marknadschef
</h2>
<h3 class="font-8 mt-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>    </div>
    <div class="col-5 meta-info-container h-100 d-flex flex-column justify-content-end">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet,<br/>organisationsnummer 556003-3457.
</h3>

<h2 class="font-5 mt-4 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 mt-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3></div>        <div class="textwidget font-5 font-semi-bold menu-font mt-2">
          Följ oss
          <div class="share d-flex mt-1">
            <a class="button facebook small mr-3" href="https://www.facebook.com/NorraSkane/"  title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
                        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
          </div>
        </div>
    </div>
  </div>
  <div class="col-5 offset-7 p-2 logo-container d-flex">
      <img class="img-fluid logotype" alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>
</footer>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.nsk.se\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/dist/js/body.min.js?ver=aaba5acda50ac993ff9828f21dcd9b5deebad5bf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/paywall.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/infinite-scroller.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/js/sticky-ads.js?ver=1612272368'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-fc3765efcad4825255b","applicationID":"257727800","transactionName":"NFBaYxMADRIAAkxfXg0aeVQVCAwPThJRWFYPUBVWExUKAg0E","queueTime":0,"applicationTime":661,"atts":"GBdZFVsaHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

        <div id="infinite-scroller" class="infinite-scroller">
            <div class="progress-container">
                <div id="indicator" class="indicator" style="width: 0%;"></div>
            </div>

            <div class="d-flex justify-content-center align-items-center py-2">
                <a id="infinite-scroller-teaser-content" class="content d-flex" style="cursor: pointer">
                    <div class="infinite-scroller-teaser-image-container pl-2">
                      <img id="infinite-scroller-teaser-image"
                        src=""
                        alt="Förhandsvisning på nästa artikel"
                      >
                    </div>
                    <div id="infinite-scroller-teaser-article" class="article px-2 d-block">
                        <div class="next-label font-9 font-extra-bold">
                            <span>NÄSTA ARTIKEL</span>
                        </div>
                        <div id="infinite-scroller-teaser-title" class="font-lg-6 font-6 font-extra-bold article-headline"></div>
                    </div>
                </div>
            </div>
        </div>