
                      <!DOCTYPE html>
            <html lang="sv-SE">
            <head>
                <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
                	
  <title>Norra Skåne | Börsen backar svagt</title>
  <meta name="description" content="Norra Skåne är lokaltidning med huvudkontor i Hässleholm. Det är en komplett nyhetstjänst som levererar lokala nyheter, sport samt kultur och nöje från Hässleholm, Osby, Östra Göinge, Kristianstad och övriga Skåne. NSK erbjuder senaste nytt, inrikes, utrikes och ekonomi och lokala annonser.">
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta name="format-detection" content="telephone=no">
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
 
  <meta property="og:title" content="Börsen har vänt uppåt"/>
  <meta property="og:description" content="" />
  <meta property="og:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=980&amp;height=551 980w" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="sv_SE" />
  <meta property="og:url" content="https://www.nsk.se/2021/06/21/borsen-backar-svagt-2/" />
  <meta property="og:site_name" content="Norra Skåne" />
  <meta property="fb:app_id" content="130118023707947" />
  
  <meta name="twitter:text:title" content="Börsen har vänt uppåt">
  <meta name="twitter:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=980&amp;height=551 980w">

  <meta property="lp:origin" content="" />

                	
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Börsen har vänt uppåt",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nsk.se/2021/06/21/borsen-backar-svagt-2/"
      },
      "author": "TT ",
      "image": "https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&function=cropresize&type=preview&source=false&q=75&crop_w=0.99999&crop_h=0.84392&x=0&y=0.07804&width=980&height=551",
      "description": "",
      "datePublished": "2021-06-21 12:31:50",
      "dateModified": "2021-06-21 12:34:02",
      "publisher": {
        "@type": "Organization",
        "name": "Skånska Dagbladet",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/skanskanlogo16-9-white.jpg"
        }
      }
    }
    </script>

                <link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//static.ew.skd.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nsk.se/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nsk.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nsk.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='everyware-starter-kit-style-css'  href='https://static.ew.skd.infomaker.io/wp-content/themes/everyware-theme-skd/assets/dist/css/style.css?ver=1624001591' type='text/css' media='all' />
<script type='text/javascript' src='https://static.ew.skd.infomaker.io/wp-content/themes/everyware-theme-skd/assets/lib/jquery-3.6.0.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://static.ew.skd.infomaker.io/wp-content/themes/everyware-theme-skd/assets/dist/js/libs.js?ver=1624001591' id='libs-js'></script>
<script type='text/javascript' src='https://static.ew.skd.infomaker.io/wp-content/themes/everyware-theme-skd/assets/dist/js/head.js?ver=1624001591' id='everyware-starter-kit-head-js-js'></script>
<link rel="https://api.w.org/" href="https://www.nsk.se/wp-json/" /><link rel='prev' title='Arbetslösheten vänder upp' href='https://www.nsk.se/2021/06/21/arbetslosheten-vander-upp/' />
<link rel='next' title='Ekdal klev av träningen: &#8220;En känning&#8221;' href='https://www.nsk.se/2021/06/21/ekdal-klev-av-traningen-en-kanning/' />

<link rel="canonical" href="https://www.nsk.se/2021/06/21/borsen-backar-svagt-2/" />
<link rel='shortlink' href='https://www.nsk.se/?p=234596' />
<link rel="alternate" type="application/json+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fborsen-backar-svagt-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nsk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fborsen-backar-svagt-2%2F&#038;format=xml" />
<script>
    function getCookie(c_name) {
        var c_value = document.cookie,
            c_start = c_value.indexOf(" " + c_name + "=");
        if (c_start == -1) c_start = c_value.indexOf(c_name + "=");
        if (c_start == -1) {
            c_value = null;
        } else {
            c_start = c_value.indexOf("=", c_start) + 1;
            var c_end = c_value.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = c_value.length;
            }
            c_value = unescape(c_value.substring(c_start, c_end));
        }
        return c_value;
    }

    var skd_category = 'borsen-backar-svagt-2';
    var skd_news_channel = 'NSK';
    var skd_pending_js = '';
    var user_loggedin = getCookie('skdrefreshtoken') != null;
    var skd_article_topic = '';
    var skd_mk_article_keywords = 'Aktier,Stefan Löfven,Ekonomi';
    var skd_stage_environment = '' === '1';
</script>
<script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  </script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script><!-- Leeads Rich Media --> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.8a977b4b-73e8-4758-a28c-e31cc027c413.js'></script> <script>   var adsmtag = adsmtag || {};   adsmtag.cmd = adsmtag.cmd || []; </script>
    <script type="text/javascript" src="//pp.lp4.io/app/5e/6f/57/5e6f5753588d3e5d685b5a54.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'> </script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];  

    var prefix = '/26361468/nsk_';
    var googleAds = [];
  
    // New Takeovers
    googletag.cmd.push(function() {
      var takeoverDesktopSizeMapping = googletag.sizeMapping().
      addSize([636, 0], [1,1]). // Desktop and tablet
      addSize([0,0], []). // Mobile resolutions
      build();

      var takeoverMobileSizeMapping = googletag.sizeMapping().
      addSize([636, 0], []). // Desktop and tablet
      addSize([0,0], [1,1]). // Mobile resolutions
      build();


      googleAds['div-gpt-ad-Takeover_Desktop'] = googletag.defineSlot(prefix+'takover_desktop', [1, 1], 'div-gpt-ad-Takeover_Desktop').defineSizeMapping(takeoverDesktopSizeMapping).addService(window.googletag.pubads()).setTargeting("category", [skd_category]);

      googleAds['div-gpt-ad-Takeover_Mobile'] = googletag.defineSlot(prefix+'takover_mobile', [1, 1], 'div-gpt-ad-Takeover_Mobile').defineSizeMapping(takeoverMobileSizeMapping).addService(window.googletag.pubads()).setTargeting("category", [skd_category]).setTargeting("stage_environment", [skd_stage_environment]);
    });
  
    // Article ads
    googletag.cmd.push(function() {
        var articleSizeMapping = googletag.sizeMapping().
        addSize([636, 0], [[580, 350], [580, 290], [580, 10]]). // Desktop
        addSize([0, 0], [[320, 240]]). // Hide for all other sizes
        build();


         googleAds['div-gpt-ad-Artikelannons'] = googletag.defineSlot(prefix+'artikelannons', [580, 350], 'div-gpt-ad-Artikelannons').defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        var numberOfAds = 10;

        for (var i = 0; i <= numberOfAds; i++) {
          googleAds['div-gpt-ad-Artikelannons_'+i] = googletag.defineSlot(prefix+'artikelannons', [[320, 320]], 'div-gpt-ad-Artikelannons_'+i).defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        }

        for (var i = 20; i <= 30; i++) {
          googleAds['div-gpt-ad-Artikelannons_'+i] = googletag.defineSlot(prefix+'artikelannons', [[320, 320]], 'div-gpt-ad-Artikelannons_'+i).defineSizeMapping(articleSizeMapping).addService(googletag.pubads()).setTargeting("category", [skd_category]);

        }
    });
  
   
    googletag.cmd.push(function() {
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 500,
            renderMarginPercent: 50,
            mobileScaling: 1.0
          });
        googletag.enableServices();    
    });

    var gam_containers = [
        'div-gpt-ad-Takeover_Desktop',
        'div-gpt-ad-Takeover_Mobile',
        'div-gpt-ad-Artikelannons',
        'div-gpt-ad-Artikelannons_0',
        'div-gpt-ad-Artikelannons_1',
        'div-gpt-ad-Artikelannons_2',
        'div-gpt-ad-Artikelannons_3',
        'div-gpt-ad-Artikelannons_4',
        'div-gpt-ad-Artikelannons_5',
        'div-gpt-ad-Artikelannons_6',
        'div-gpt-ad-Artikelannons_7',
        'div-gpt-ad-Artikelannons_8',
        'div-gpt-ad-Artikelannons_9',
        'div-gpt-ad-Artikelannons_20',
        'div-gpt-ad-Artikelannons_21',
        'div-gpt-ad-Artikelannons_22',
        'div-gpt-ad-Artikelannons_23',
        'div-gpt-ad-Artikelannons_24',
        'div-gpt-ad-Artikelannons_25',
        'div-gpt-ad-Artikelannons_26',
        'div-gpt-ad-Artikelannons_27',
        'div-gpt-ad-Artikelannons_28',
        'div-gpt-ad-Artikelannons_29'
     ];
</script>
    <script async src="https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf"></script>
    <script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
        var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
        var lwhb = lwhb || {cmd:[]};
    </script><script type='text/javascript'> (function (d) {     var apc = d.createElement('script'), fs;     apc.type = 'text/javascript';     apc.charset = 'UTF-8';     apc.async = true;     apc.src = 'https://static.ws.apsis.one/live/p/2253/065b77a5.js';     fs = d.getElementsByTagName('script')[0];     fs.parentNode.insertBefore(apc, fs); })(document); </script><meta name="google-site-verification" content="GjM4XkQ5yw0gFKS-i1hrfdV0MVWBunf04XVIrFlrttI" /><script>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</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCXX7M');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2020/03/04102638/cropped-skanskan_symbol-270x270.png" />

                            </head>
            <body data-device="mobile">
                <div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'></div>
                <div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'></div>

                <div class="px-sm-3">
                    
<header class="header position-fixed border-bottom px-sm-3 nsk app-widget">

  <nav class="navbar navbar-light w-100 h-100 p-0 theme-bg-primary align-items-center">

    <a class="sr-only" href="#main-content">Hoppa till sidans innehåll</a>


    <!-- Small and medium device header -->
    <div class="d-block d-xl-none align-items-center w-100">
              <script>
function skdHideAppWidget() {
  $.cookie("hideAppWidget", 1, { expires: 7, path: '/' });
   $('#skd-app-widget').addClass("hide-skd-app-widget");
   $('.app-widget').removeClass("app-widget");
}
</script>

<div id="skd-app-widget" class="app-widget-container d-flex d-md-none align-items-center px-2 hide-skd-app-widget">
	<img id="skd-app-image" class="app-widget-image" src="https://static.ew.skd.infomaker.io/wp-content/uploads/2021/02/12161956/iconSvart.png" alt="https://static.ew.skd.infomaker.io/wp-content/uploads/2020/02/05121736/cropped-skanskan_symbol.png">
	<div class="flex-grow-1 d-flex align-items-center justify-content-between ml-3 mr-2">
		<div class="font-8">
			Ladda ner vår nya app
		</div>
		<a id="skd-app-url" href="https://apps.apple.com/se/app/sk%C3%A5nska-dagbladet/id487235463
" target="_blank" class="btn-sm btn-primary" style="background-color: black" onclick="skdHideAppWidget()" >Installera</a>
    <button class="btn-sm app-widget-hide-btn" onclick="skdHideAppWidget()">X</button>
	</div>
</div>

            <div class="d-flex align-items-center mx-auto px-2 px-xl-0">
        <div class="col-1 p-0">
          <nav id="mainmenumobilemenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebar"
        id="mainmenubtn_mobilemenu"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
        
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>



<div style="border-bottom: 1px solid #e0e0e0 !important; margin: 16px 0"></div>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Resor" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/resor/"
                id="menu-id-226552">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Resor</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Motor" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/motor/"
                id="menu-id-226553">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Motor</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Mat" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/mat/"
                id="menu-id-226554">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Mat</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bostad" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/bostad/"
                id="menu-id-226555">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bostad</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/etidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    


    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>
        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Resor">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/resor/"
                            id="menu-id-226552">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Resor</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Motor">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/motor/"
                            id="menu-id-226553">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Motor</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Mat">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/mat/"
                            id="menu-id-226554">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Mat</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bostad">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/bostad/"
                            id="menu-id-226555">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bostad</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/etidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex align-items-center" tabindex="-1">
    <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold menu-font">Min Norra Skåne</span>
    </div>
<small>Inloggning behövs för e-tidning och Premium-artiklar</small>
<form class="w-100 login-form mb-4" role="login">
    <input type="hidden" name="action" value="skd_login"/>
    <input class="form-control my-2 w-100"
        name="email"
        type="text"
        autocomplete="username"
        placeholder="E-post" />
    <input class="form-control my-2 w-100"
        name="password"
        type="password"
        autocomplete="current-password"
        placeholder="Lösenord" />
    <div class="d-flex align-items-center justify-content-between">
        <button class="btn btn-sm btn-primary login-form-submit" type="submit">
            LOGGA IN
            <span class="login-loading spinner-border spinner-border-sm ml-2" style="display: none;" role="status" aria-hidden="true"></span>
        </button>
        <a href="/forgot/">Glömt ditt lösenord?</a>
    </div>
    <p class="my-2 error-message text-danger"></p>
</form>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/se/contact" class="nav-item p-1">Annons</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://privat.nsk.se/minasidor_pren.php?tab=reklamera" class="nav-item p-1 font-lg-9 font-10 menu-font mb-2 font-color-dark">Anmäl utebliven tidning	</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-Nyhetsbrev">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/nsknyhetsbrev/"
                        id="menu-id-220233">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Nyhetsbrev</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/etidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>
        </div>

        <div class="col-10 text-center">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="col-1 d-flex justify-content-end align-items-center p-0">
          <nav id="usermenu" class="position-lg-unset dropdown" aria-label="Användarmeny" role="navigation">
    <button id="usermenubutton" class=" btn btn-large border-0 p-0"
        type="button"
        data-toggle="dropdown"
        aria-controls="usermenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga användarmenyn"
    >
        <i class="fas fa-user-circle right color-premium top-adjusted"></i>
    </button>

    <menu id="userMenuContent" class="usermenu dropdown-menu p-3 dropdown-menu-right m-0">

        <div class="mt-3 pb-3 premium-widget ">
            
        </div>

        <div class="d-flex align-items-center" tabindex="-1">
    <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold menu-font">Min Norra Skåne</span>
    </div>
<small>Inloggning behövs för e-tidning och Premium-artiklar</small>
<form class="w-100 login-form mb-4" role="login">
    <input type="hidden" name="action" value="skd_login"/>
    <input class="form-control my-2 w-100"
        name="email"
        type="text"
        autocomplete="username"
        placeholder="E-post" />
    <input class="form-control my-2 w-100"
        name="password"
        type="password"
        autocomplete="current-password"
        placeholder="Lösenord" />
    <div class="d-flex align-items-center justify-content-between">
        <button class="btn btn-sm btn-primary login-form-submit" type="submit">
            LOGGA IN
            <span class="login-loading spinner-border spinner-border-sm ml-2" style="display: none;" role="status" aria-hidden="true"></span>
        </button>
        <a href="/forgot/">Glömt ditt lösenord?</a>
    </div>
    <p class="my-2 error-message text-danger"></p>
</form>

        <div class="d-block d-xl-none">

                             <div class="mt-3 border-bottom pb-3" aria-label="Lista med olika kontaktlänkar" tabindex="0">
                    <div class="textwidget custom-html-widget">	<div class="font-lg-8 font-8 font-bold p-0 menu-font mb-1 mr-2">
		Kontakta tidningen
	</div>
	<div class="d-flex flex-wrap">

		<div class="font-lg-8 font-9 p-0 menu-font mb-1 mr-2">
			<a href="/kontakta-redaktionen" class="nav-item">Redaktionen</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1">
			<a href="https://annonsering.nsk.se/se/contact" class="nav-item">Annons</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1 mr-2">
			<a href="https://privat.nsk.se/minasidor_pren.php?tab=reklamera" class="nav-item  font-lg-8 font-10 menu-font mb-2 font-color-dark">Anmäl utebliven tidning</a>
		</div>
	</div></div>
                </div>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                                    <li class="mb-1 nav-item nav-item-Nyhetsbrev">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/nsknyhetsbrev/"
                            id="menu-id-220233">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Nyhetsbrev</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-E-tidning">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/etidning/"
                            id="menu-id-70">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Prenumerera">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/prenumeration.php"
                            id="menu-id-71">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Prenumerera</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0" >
                                    <li class="mb-1 nav-item nav-item-Om Tidningen">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-tidningen/"
                            id="menu-id-77">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Om Tidningen</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-FAQ">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/faq/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">FAQ</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Privatannonsering">
                        <a class="nav-link p-0"
                            href="https://privat.nsk.se/annons.php"
                            id="menu-id-80">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Privatannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Företagsannonsering">
                        <a class="nav-link p-0"
                            href="https://annonsering.nsk.se"
                            id="menu-id-4509">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Integritetspolicy &amp; Om cookies">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/om-cookies/"
                            id="menu-id-78">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="nav-item nav-item-cmp">
                        <a class="nav-link py-0 position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                    </li>
                </ul>
                    </div>
    </menu>
</nav>
        </div>
      </div>
    </div>  <!-- Small and medium device header -->

      <!-- Large and X-large device header -->
    <div class="d-none d-xl-flex align-content-center w-100">
      <div class="d-flex justify-content-between align-items-center flex-grow justify-content-between flex-grow-1">
        <nav id="mainmenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebardesktop_menu"
        id="mainmenubtn_"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
        
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Hässleholm" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/hassleholm/"
                    id="menu-id-81">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hässleholm</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Osby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/osby/"
                    id="menu-id-82">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Osby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/ostra-goinge/"
                    id="menu-id-83">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Östra Göinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.nsk.se/skane/"
                    id="menu-id-84">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>



<div style="border-bottom: 1px solid #e0e0e0 !important; margin: 16px 0"></div>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/sport/"
                id="menu-id-93">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/kultur/"
                id="menu-id-88">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/opinion/"
                id="menu-id-90">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/debatt/"
                id="menu-id-85">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/senaste-nytt/"
                id="menu-id-92">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/inrikes/"
                id="menu-id-87">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/utrikes-nyheter/"
                id="menu-id-94">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/ekonomi/"
                id="menu-id-86">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/personligt/"
                id="menu-id-91">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/korsord/"
                id="menu-id-383">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/minnesrum/"
                id="menu-id-4307">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Resor" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/resor/"
                id="menu-id-226552">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Resor</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Motor" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/motor/"
                id="menu-id-226553">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Motor</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Mat" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/mat/"
                id="menu-id-226554">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Mat</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bostad" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/bostad/"
                id="menu-id-226555">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bostad</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/lagfarter/"
                id="menu-id-89">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.nsk.se"
                id="menu-id-17483">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/etidning/"
                id="menu-id-389">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/veckans-ibladningar/"
                id="menu-id-1447">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.nsk.se/pa-landet/"
                id="menu-id-18962">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/veckans-lunch/"
                        id="menu-id-569">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kungorelser/"
                        id="menu-id-570">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/predikoturer/"
                        id="menu-id-571">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/foretagsguiden/"
                        id="menu-id-572">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Företagsguiden</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.nsk.se/kronikor/"
                        id="menu-id-1448">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Krönikor</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    


    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>
        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/sport/"
                            id="menu-id-93">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/kultur/"
                            id="menu-id-88">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/opinion/"
                            id="menu-id-90">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/debatt/"
                            id="menu-id-85">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/senaste-nytt/"
                            id="menu-id-92">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/inrikes/"
                            id="menu-id-87">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/utrikes-nyheter/"
                            id="menu-id-94">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/ekonomi/"
                            id="menu-id-86">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/personligt/"
                            id="menu-id-91">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/korsord/"
                            id="menu-id-383">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/minnesrum/"
                            id="menu-id-4307">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Resor">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/resor/"
                            id="menu-id-226552">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Resor</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Motor">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/motor/"
                            id="menu-id-226553">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Motor</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Mat">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/mat/"
                            id="menu-id-226554">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Mat</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bostad">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/bostad/"
                            id="menu-id-226555">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bostad</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.nsk.se/lagfarter/"
                            id="menu-id-89">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.nsk.se"
                            id="menu-id-17483">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Hässleholm" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/hassleholm/"
                            id="menu-id-81">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hässleholm</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Osby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/osby/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Osby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Östra Göinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/ostra-goinge/"
                            id="menu-id-83">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Östra Göinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.nsk.se/skane/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/etidning/"
                            id="menu-id-389">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Veckans Ibladningar" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/veckans-ibladningar/"
                            id="menu-id-1447">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans Ibladningar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.nsk.se/pa-landet/"
                            id="menu-id-18962">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/veckans-lunch/"
                                id="menu-id-569">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kungorelser/"
                                id="menu-id-570">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/predikoturer/"
                                id="menu-id-571">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Företagsguiden" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/foretagsguiden/"
                                id="menu-id-572">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Företagsguiden</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Krönikor" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.nsk.se/kronikor/"
                                id="menu-id-1448">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Krönikor</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex align-items-center" tabindex="-1">
    <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold menu-font">Min Norra Skåne</span>
    </div>
<small>Inloggning behövs för e-tidning och Premium-artiklar</small>
<form class="w-100 login-form mb-4" role="login">
    <input type="hidden" name="action" value="skd_login"/>
    <input class="form-control my-2 w-100"
        name="email"
        type="text"
        autocomplete="username"
        placeholder="E-post" />
    <input class="form-control my-2 w-100"
        name="password"
        type="password"
        autocomplete="current-password"
        placeholder="Lösenord" />
    <div class="d-flex align-items-center justify-content-between">
        <button class="btn btn-sm btn-primary login-form-submit" type="submit">
            LOGGA IN
            <span class="login-loading spinner-border spinner-border-sm ml-2" style="display: none;" role="status" aria-hidden="true"></span>
        </button>
        <a href="/forgot/">Glömt ditt lösenord?</a>
    </div>
    <p class="my-2 error-message text-danger"></p>
</form>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-8 font-8 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-9 menu-font mb-2">
		<a href="/kontakta-redaktionen" class="nav-item p-1">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://annonsering.nsk.se/se/contact" class="nav-item p-1">Annons</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="https://privat.nsk.se/minasidor_pren.php?tab=reklamera" class="nav-item p-1 font-lg-9 font-10 menu-font mb-2 font-color-dark">Anmäl utebliven tidning	</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-Nyhetsbrev">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/nsknyhetsbrev/"
                        id="menu-id-220233">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Nyhetsbrev</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/etidning/"
                        id="menu-id-70">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/prenumeration.php"
                        id="menu-id-71">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om Tidningen">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-tidningen/"
                        id="menu-id-77">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om Tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/faq/"
                        id="menu-id-79">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.nsk.se/annons.php"
                        id="menu-id-80">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="https://annonsering.nsk.se"
                        id="menu-id-4509">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.nsk.se/om-cookies/"
                        id="menu-id-78">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>

        <div class="header-image">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="d-flex"></div>

      </div>
      <div class="d-none d-xl-flex justify-content-center ml-2">
        <div class="d-flex justify-content-end align-items-center mr-2">
          <a
            type="button"
            class="btn btn-sm btn-success"
            style="background-color:#007C2A"
            href="https://privat.nsk.se/prenumeration.php"
            aria-label="Länk för att bli prenumerant">
            PRENUMERERA
          </a>
        </div>
        <div class="d-flex justify-content-end align-items-center">
                      <button class="btn btn-sm btn-primary btn-login toggle-user-menu" style="background: #595959;" type="button">
                LOGGA IN
            </button>
                  </div>
      </div>
    </div> <!-- Large and X-large device header -->

  </nav>
  
    <div class="position-fixed px-sm-3 edition-selection-bar-container border-bottom d-none d-xl-flex">
                            <div
                id="editionSelectorBar-0">
                <div class="edition-selection-bar d-none align-items-center d-lg-flex" aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Norra Skåne">
                        Norra Skåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/hassleholm/"
                                    id="menu-id-268">
                                    <div class="position-relative position-top">Hässleholm</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/osby/"
                                    id="menu-id-269">
                                    <div class="position-relative position-top">Osby</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ostra-goinge/"
                                    id="menu-id-270">
                                    <div class="position-relative position-top">Östra Göinge</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/skane/"
                                    id="menu-id-271">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/sport/"
                                    id="menu-id-424">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/kultur/"
                                    id="menu-id-423">
                                    <div class="position-relative position-top">Kultur &amp; Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/inrikes/"
                                    id="menu-id-422">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/utrikes-nyheter/"
                                    id="menu-id-425">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.nsk.se/ekonomi/"
                                    id="menu-id-421">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
            </div>
</header>
                    
                    	                                    <main id="main-content" class="main-content-container px-lg-2 px-xl-0 flex-column app-widget" role="main">
            
            <div class="article-divider">
                            				 
					
	<div id="7ee69b8c-89a8-57c4-b632-546df9262246"
		class="d-flex content-lazyload-container"
		data-lazyindex="0"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84392&amp;x=0&amp;y=0.07804&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Börsen öppnar nedåt. Arkivbild."
		data-teaser-title="Börsen har vänt uppåt"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="7ee69b8c-89a8-57c4-b632-546df9262246"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-06-21 12:31:50"
		data-teaser-updated="2021-06-21 12:34:02"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Aktier,Stefan Löfven"
		data-teaser-story=""
		data-teaser-place="USA"
		data-teaser-url="https://www.nsk.se/2021/06/21/borsen-backar-svagt-2/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/borsen-backar-svagt-2/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  12:31!! Uppdaterades den 2021-06-21 12:34" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T12:31:50+02:00">2021-06-21  12:31 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T12:34:02+02:00">2021-06-21  12:34</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Börsen har vänt uppåt">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Börsen har vänt uppåt</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="477c9fd3-ad93-596c-bcf3-1eb2d8198431" data-width="5038" data-height="3358    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=477c9fd3-ad93-596c-bcf3-1eb2d8198431&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Börsen öppnar nedåt. Arkivbild." sizes="100vw" width="5038"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Börsen öppnar nedåt. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Stina Stjernkvist/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1").attr("id", "nsk_panorama1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1", section);
          }
        </script>
															
        <div id="nsk_mobil1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1").attr("id", "nsk_mobil1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fborsen-backar-svagt-2%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fborsen-backar-svagt-2%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-0" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																								
																																	
																																	
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Stockholmsbörsen backade i morgonhandeln men ligger vid lunchtid på plus. Klockan 12.25 har OMXS-index lyft 0,3 procent.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Ledande Europabörser stiger också. Investerarna verkar ha skakat av sig den dystra stämningen som präglade morgonhandeln efter tidigare nedgångar i USA och Asien till följd av Feds signaler som lutade åt en mer stram penningpolitik.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Stockholmsbörsen reagerade inte nämnvärt på riksdagens besked om misstroende mot statsminister Stefan Löfven (S).</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Uppgången är bred med 28 av 30 bolag på listan över de mest omsatta aktierna på plus. Telekombolaget Ericsson lyfter mest, upp 1,9 procent, följt av industrikoncernen Atlas Copco, plus 1,8 procent och skogsbolaget SCA, upp 1,5 procent.</p>
        </div>
    
											
											
										</div>

																								
																																					
													<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_0' data-slug='div-gpt-ad-Artikelannons_0'></div>
													</div>

																							    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Byggbolaget Skanska och säkerhetskoncernen Securitas går mot strömmen och backar knappt en procent vardera.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																						
																									
        <div id="nsk_mobil2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2").attr("id", "nsk_mobil2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2", section);
          }
        </script>
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-0" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fborsen-backar-svagt-2%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fborsen-backar-svagt-2%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-0');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
									<div class="mb-2">
            			
		  			</div>
					<div class="mb-2">
            			
		  			</div>
											<div>
							
        <div id="nsk_sticky" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky").attr("id", "nsk_sticky".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky", section);
          }
        </script>
						</div>
												</div>
		</div>

					<div id="skdSlideUp" class="slideUp">
				<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="contentContainer d-flex w-100 justify-content-center flex-column flex-md-row">
	<div class="newsletter-info-container d-flex flex-column justify-content-center" style="background-image: url(https://static.ew.skd.infomaker.io/wp-content/uploads/sites/3/2021/05/26183432/nskslideup.jpg);" >			
		<h1 class="font-md-2 font-4 my-3 my-md-0 text-center">Missa inga lokala nyheter</h1>
		<p class="font-4 d-none d-md-block  text-center my-5"> Registrera din e-postadress här.</p>
		</div>
	<iframe class="newsletter-iframe-container" frameborder="0" width="100%" height="100%" src="https://form.apsis.one/PpA9VOGdC8WRYLb"></iframe>
	<button class="btn-sm app-widget-hide-btn slideUp-button" id="skdSlideUpDismissBtn">X</button>
</div>
</div></div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="4dfa063c-dc77-52b2-9696-8a81faede0a3"
		class="d-flex content-lazyload-container"
		data-lazyindex="1"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.91977&amp;x=0&amp;y=0.04011&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.91977&amp;x=0&amp;y=0.04011&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.91977&amp;x=0&amp;y=0.04011&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Telenor slår sig samman med Axiata i Malaysia. Arkivbild."
		data-teaser-title="Telenor i malaysisk miljardaffär"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="4dfa063c-dc77-52b2-9696-8a81faede0a3"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-06-21 12:52:34"
		data-teaser-updated="2021-06-21 12:52:46"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Omsättning"
		data-teaser-story=""
		data-teaser-place="Malaysia"
		data-teaser-url="https://www.nsk.se/2021/06/21/telenor-i-malaysisk-miljardaffar/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/telenor-i-malaysisk-miljardaffar/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2021-06-21 12:52" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T12:52:34+02:00">2021-06-21  12:52 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Telenor i malaysisk miljardaffär">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Telenor i malaysisk miljardaffär</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd" data-width="5880" data-height="3596    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=fca92b7b-3cb1-565c-9ec6-4fb8ab4c15bd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Telenor slår sig samman med Axiata i Malaysia. Arkivbild." sizes="100vw" width="5880"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Telenor slår sig samman med Axiata i Malaysia. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Gorm Kallestad/NTB/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_1").attr("id", "nsk_panorama1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_1", section);
          }
        </script>
															
        <div id="nsk_mobil1_1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_1").attr("id", "nsk_mobil1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_1", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ftelenor-i-malaysisk-miljardaffar%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ftelenor-i-malaysisk-miljardaffar%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-1" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																								
																																	
																																	
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Norska Telenor och malaysiska Axiata Group slår ihop sina mobilverksamheter i Malaysia. Det nya samägda bolaget Celcom Digi värderas till 15 miljarder dollar, motsvarande cirka 129 miljarder kronor.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																																											
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Bolagen berättade i april om sin avsikt att slå samman verksamheterna Celcom Axiata och Digi.com och att vardera part skulle äga 33,1 procent i det nya bolaget.</p>
        </div>
    
											
											
										</div>

																								
																																																															<div class="d-md-block d-none my-2">
															
														</div>
																				
																							    															
																				
																																											
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Celcom Digi, som kommer att vara noterat på börsen i Kuala Lumpur, beräknas få en årlig omsättning på 3 miljarder dollar, motsvarande omkring 27 miljarder kronor med runt 19 miljoner abonnenter.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-1" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ftelenor-i-malaysisk-miljardaffar%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ftelenor-i-malaysisk-miljardaffar%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_31" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_31").attr("id", "nsk_outsider_31".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_31".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_31", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider").attr("id", "nsk_outsider".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_1").attr("id", "nsk_sticky_1".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_1", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="3a6f835a-dcc0-5457-ae85-b039e7f56097"
		class="d-flex content-lazyload-container"
		data-lazyindex="2"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83526&amp;x=0&amp;y=0.08237&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83526&amp;x=0&amp;y=0.08237&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83526&amp;x=0&amp;y=0.08237&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Fler unga inskrivna hos Arbetsförmedlingen. Arkivbild."
		data-teaser-title="Arbetslösheten vänder upp"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="3a6f835a-dcc0-5457-ae85-b039e7f56097"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-06-21 12:30:50"
		data-teaser-updated="2021-06-21 12:31:21"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Arbetslöshet,Arbetsmarknad"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/06/21/arbetslosheten-vander-upp/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/arbetslosheten-vander-upp/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  12:30!! Uppdaterades den 2021-06-21 12:31" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T12:30:50+02:00">2021-06-21  12:30 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T12:31:21+02:00">2021-06-21  12:31</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Arbetslösheten vänder upp">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Arbetslösheten vänder upp</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4" data-width="5411" data-height="3644    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=a2e9bf3a-eb62-506c-9f09-7cc7c75e71a4&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Fler unga inskrivna hos Arbetsförmedlingen. Arkivbild." sizes="100vw" width="5411"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Fler unga inskrivna hos Arbetsförmedlingen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_2" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_2").attr("id", "nsk_panorama1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_2", section);
          }
        </script>
															
        <div id="nsk_mobil1_2" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_2").attr("id", "nsk_mobil1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_2", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Farbetslosheten-vander-upp%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Farbetslosheten-vander-upp%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-2" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																								
																																	
																																	
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Arbetslösheten vänder upp något, som en effekt av sommarlovet då fler kommer ut på arbetsmarknaden.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																																											
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I slutet av förra veckan var cirka 412 600 personer inskrivna som arbetslösa vid landets arbetsförmedlingar, vilket motsvarar 8,0 procent av arbetskraften. Veckan dessförinnan var andelen arbetslösa 7,9 procent.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																																											
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Cirka 3 000 fler ungdomar, 18-24 år, var utan jobb, jämfört med veckan före då ungdomsarbetslösheten låg på 52 200. I procent har andelen ökat från 10,1 till 10,5.</p>
        </div>
    
											
											
										</div>

																								
																																					
													<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_2' data-slug='div-gpt-ad-Artikelannons_2'></div>
													</div>

																							    															
																				
																																											
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Under förra veckan varslades drygt 1 300 personer om uppsägning, betydligt fler än veckan innan.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-2" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Farbetslosheten-vander-upp%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Farbetslosheten-vander-upp%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-2');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_32" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_32").attr("id", "nsk_outsider_32".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_32".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_32", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_1").attr("id", "nsk_outsider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_1", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_2").attr("id", "nsk_sticky_2".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_2", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="43e65fb0-7d61-54d0-a805-b73638eca661"
		class="d-flex content-lazyload-container"
		data-lazyindex="3"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.8541&amp;x=0&amp;y=0.07295&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.8541&amp;x=0&amp;y=0.07295&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.8541&amp;x=0&amp;y=0.07295&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Fri hyressättning i nyproducerade bostäder är allt som svensk politik nu kretsar kring. Arkivbild."
		data-teaser-title="Liten byggeffekt av omstritt hyresförslag"
		data-teaser-description="Det hyresförslag som fällde regeringen Löfven har antagligen ganska liten betydelse i sig för ökat bostadsbyggande. Det anser fastighets- och finansforskaren Cecilia Hermansson."
		data-teaser-section="Ekonomi"
		data-teaser-uuid="43e65fb0-7d61-54d0-a805-b73638eca661"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-06-21 11:45:00"
		data-teaser-updated="2021-06-21 11:46:15"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Bostadsbrist,Utredningar,Åtgärder,Politik"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/06/21/liten-byggeffekt-av-omstritt-hyresforslag/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/liten-byggeffekt-av-omstritt-hyresforslag/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  11:45!! Uppdaterades den 2021-06-21 11:46" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T11:45:00+02:00">2021-06-21  11:45 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T11:46:15+02:00">2021-06-21  11:46</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Liten byggeffekt av omstritt hyresförslag">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Liten byggeffekt av omstritt hyresförslag</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="2656b6b2-bcff-55e8-b3cf-8a8fbe46e684" data-width="6025" data-height="3968    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=2656b6b2-bcff-55e8-b3cf-8a8fbe46e684&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Fri hyressättning i nyproducerade bostäder är allt som svensk politik nu kretsar kring. Arkivbild." sizes="100vw" width="6025"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Fri hyressättning i nyproducerade bostäder är allt som svensk politik nu kretsar kring. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Tomas Oneborg/SvD/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	Det hyresförslag som fällde regeringen Löfven har antagligen ganska liten betydelse i sig för ökat bostadsbyggande. Det anser fastighets- och finansforskaren Cecilia Hermansson.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_3" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_3").attr("id", "nsk_panorama1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_3", section);
          }
        </script>
															
        <div id="nsk_mobil1_3" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_3").attr("id", "nsk_mobil1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_3", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fliten-byggeffekt-av-omstritt-hyresforslag%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fliten-byggeffekt-av-omstritt-hyresforslag%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-3" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																								
																																	
																																	
																																	
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det omstridda förslaget om fri hyressättning för nyproducerade bostäder är bara en liten komponent bland flera när det gäller hinder för bostadsbyggandet, förklarar Cecilia Hermansson, forskare inom fastighet och finans vid Kungliga tekniska högskolan.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Som parterna säger, det här är en komponent av många för att öka bostadsbyggandet. Det handlar också om exempelvis kostnader för att bygga och om att få tillgång till mark, säger hon.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Liten detalj</h2>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Just den lilla delen med fri hyressättning för nyproduktion i sig kommer att påverka bostadsbyggandet ganska begränsat, tror hon, men i kombination med andra åtgärder kan den betyda mer.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Även över tid, kanske 20 år, kan den får större betydelse.</p>
        </div>
    
											
											
										</div>

																								
																																																															<div class="my-3">
															<iframe
																id="SUNT-iframe3"
																aria-label="Nativeannons"
																scrolling="no"
																frameBorder="0"
																class="native-article-desktop d-none d-lg-block"
																style="width:100%; height:300px"
																srcdoc ="
																	<div id='nativendo-incontent1'></div>
																		<script>
																			(function() {
																				var s = document.createElement('script');
																				s.type = 'text/javascript';
																				s.async = true;
																				s.src = '//d.suntcontent.se/cds/delivery/init';
																				var sc = document.getElementsByTagName('script')[0];
																				sc.parentNode.insertBefore(s, sc);
																			})();
																		</script>">
															</iframe>
														</div>
																				
																							    													
											    													
											    															
																				
																						
																									
        <div id="nsk_mobil2_1" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_1").attr("id", "nsk_mobil2_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_1", section);
          }
        </script>
																							    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">På bara ett års sikt kommer man inte kunna se några effekter, tror hon.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men hon vågar sig absolut inte på att kvantifiera effekten, varken nu eller på sikt.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det viktiga här är att det är en del av en stor spelplan för bostadsmarknaden, med räntor och lån.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Nnytt system</h2>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den fria hyressättningen innebär egentligen inte så stor skillnad i förhållande till den ordning som gäller i dag, med så kallade presumtionshyror för nyproducerade bostäder, förklarar hon. De innebär att hyresvärden får sätta hyran inom vissa ramar, men att hyresgästen kan begära omprövning.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Men det systemet är tidsbegränsat till 15 år, det går ut snart. Det nya systemet ska ersätta det. I det gamla systemet finns större möjligheter för hyresgästen att gå till Hyresnämnden. Nu krävs större arbete för hyresgästen.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																					
												 
																																													<iframe
																	id="SUNT-iframe"
																	aria-label="Nativeannons"
																	scrolling="no"
																	class="native-article-mobile w-100 no-border native-iframe mobile-ads d-lg-none mb-4"
																	srcdoc ="
																		<div id='nativendo-belowarticle'></div>
																		<script>
																			(function() {
																				var s = document.createElement('script');
																				s.type = 'text/javascript';
																				s.async = true;
																				s.src = '//d.suntcontent.se/cds/delivery/init';
																				var sc = document.getElementsByTagName('script')[0];
																				sc.parentNode.insertBefore(s, sc);
																			})();
																		</script>">
																</iframe>
																																																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Men förslaget om fri hyressättning innebär att makten förskjuts mer till hyresvärden, konstaterar hon, och det är därför Hyresgästföreningen är så emot det.</p>
        </div>
    
											
											
										</div>

																								
											    													
																																				<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider").attr("id", "nsk_insider".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider", section);
          }
        </script>
													</div>
																							    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Men det blir två parallella system på hyresmarknaden. Ett med äldre bostäder med låga hyror och långa köer och ett med högre hyror i nya bostäder.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det är inte optimalt med två parallella system. Som ekonom skulle jag önska mig en gemensam fungerande marknad.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hon skulle vilja att politikerna tog ett större grepp om hela bostadspolitiken på en gång för att lösa upp knutarna och minska bostadsbristen, inte bara en liten del som den här som nu är aktuell.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																					
																									
        <div id="nsk_mobil2_2" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_2").attr("id", "nsk_mobil2_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_2", section);
          }
        </script>
																							    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Det här är bara en liten del. Jag skulle önska ett helhetsgrepp, då man också tittar på räntor och avdrag för bostäder. Hyresrätten är mindre gynnad än andra boendeformer, säger Cecilia Hermansson.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Johanna Cederblad/TT</p>
        </div>
    
											
											
										</div>

																								
											    													
											    													
																																				<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_1").attr("id", "nsk_insider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_1", section);
          }
        </script>
													</div>
																							    															
																				
																					    																				    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							    <div class="article__im:/content-part/fact w-100">
        <div class="facts-header-container">
            <h2 class="font-4 font-color-light">FAKTA</h2>
        </div>
        
                <div class="facts__container">
                            <h3><strong class="facts__subject">Fakta: Fri hyressättning i nyproduktion</strong></h3>                        <div class="facts__inner">
                                            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Enligt utredningens förslag ska fri hyressättning införas för nyproducerade lägenheter, det vill säga lägenheter som har färdigställts efter det att reformen genomförts.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Förslaget föreslås träda i kraft 1 juli 2022.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Utredningen förslår att hyresvärd och hyresgäst fritt få komma överens om hyrans storlek. Därefter ska hyran enbart få höjas en gång om året, med Konsumentprisindex, KPI. Om förändringar i lägenhetens och områdets attraktionskraft skett ska hyran få höjas mer.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Hyresgästen ska kunna begära att få hyran omprövad av hyresnämnden.</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källa: Regeringen</p>
        </div>
    
            </div>
        </div>
    </div>

											
											
										</div>

																								
											    													
											    													
											    															
																				
																					    																				    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-3" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fliten-byggeffekt-av-omstritt-hyresforslag%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fliten-byggeffekt-av-omstritt-hyresforslag%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-3');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_33" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_33").attr("id", "nsk_outsider_33".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_33".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_33", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_2").attr("id", "nsk_outsider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_2", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_3").attr("id", "nsk_sticky_3".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_3", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="6b4f8352-844b-5d26-86ba-5e52ff68bca9"
		class="d-flex content-lazyload-container"
		data-lazyindex="4"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84391&amp;x=0&amp;y=0.07804&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84391&amp;x=0&amp;y=0.07804&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84391&amp;x=0&amp;y=0.07804&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="För få laddstolpar skrämmer en del elbilsköpare. Arkivbild."
		data-teaser-title="Begagnade elbilar allt billigare"
		data-teaser-description="Begagnade elbilar blir allt billigare, samtidigt som begagnade bensinbilar blir dyrare."
		data-teaser-section="Ekonomi"
		data-teaser-uuid="6b4f8352-844b-5d26-86ba-5e52ff68bca9"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-06-21 11:31:05"
		data-teaser-updated="2021-06-21 11:34:04"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Elbilar"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/06/21/begagnade-elbilar-allt-billigare/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/begagnade-elbilar-allt-billigare/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  11:31!! Uppdaterades den 2021-06-21 11:34" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T11:31:05+02:00">2021-06-21  11:31 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T11:34:04+02:00">2021-06-21  11:34</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Begagnade elbilar allt billigare">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Begagnade elbilar allt billigare</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="abc8e8d3-bf1b-5fd0-84dd-0dec134b0593" data-width="5269" data-height="3512    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=abc8e8d3-bf1b-5fd0-84dd-0dec134b0593&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="För få laddstolpar skrämmer en del elbilsköpare. Arkivbild." sizes="100vw" width="5269"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">För få laddstolpar skrämmer en del elbilsköpare. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Henrik Montgomery/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	Begagnade elbilar blir allt billigare, samtidigt som begagnade bensinbilar blir dyrare.
																																				<div class="mt-2">
																			– Sedan pandemins utbrott har vi sett sjunkande priser på elbilar, säger Daniel Odsberg, försäljningschef på bilförmedlaren Kvdbil.
																	</div>
																			</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_4" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_4").attr("id", "nsk_panorama1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_4", section);
          }
        </script>
															
        <div id="nsk_mobil1_4" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_4").attr("id", "nsk_mobil1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_4", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fbegagnade-elbilar-allt-billigare%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fbegagnade-elbilar-allt-billigare%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-4" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																								
																																	
																																	
																																	
																																	
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Priserna på begagnade bensinbilar har ökat med cirka 20 procent, enligt Kvdbils statistik.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det hänger sannolikt samman med att efterfrågan på bilar har ökat under pandemin.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Kollektivtrafiken vill ju fortfarande inte att vi åker med dem. Därför har många letat efter en pendlingsbil, säger Daniel Odsberg.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Pandemin har försvårat bilimporten. Det råder dessutom brist på halvledare till datorer, vilket saktar ner leveranserna.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det borde betyda stigande priser på begagnade bilar. Och mycket riktigt, priserna på begagnade bilar har slagit rekord. Men samtidigt sjunker priserna på elbilar – tvärtom mot vad man skulle tro nu när hela bilmarknaden elektrifieras.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Flera orsaker</h2>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det beror på flera saker, enligt Daniel Odsberg.</p>
        </div>
    
											
											
										</div>

																								
																																					
													<div class="justify-content-around md-ads-flex my-2">
														<div id='div-gpt-ad-Artikelannons_4' data-slug='div-gpt-ad-Artikelannons_4'></div>
													</div>

																							    													
											    															
																				
																						
																									
        <div id="nsk_mobil2_3" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_3").attr("id", "nsk_mobil2_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_3", section);
          }
        </script>
																							    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Även om elbilar blir allt vanligare på andrahandsmarknaden är volymerna fortfarande låga. Det gör priserna svårbedömda.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Elbilar är oftast dyrare. En tre år gammal Tesla Model S kostar mellan 600 000 och 800 000 kronor – klart mer än en bensinbil.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Samtidigt tänker en del bilkunder att de borde avvakta med att köpa elbil nu när tekniken utvecklas snabbt – kanske kan man köpa en ännu mer prisvärd begagnad bil om ett par år.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Eller en helt ny.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Några nya elbilar börjar komma ner i till samma prisnivå som konventionella bränslebilar, säger Daniel Odsberg.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Laddstolpar</h2>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Många bilköpare väntar på att elbilarnas räckvidd ska öka och laddstolparna bli fler, eller köper en så kallad plug in-hybrid med både bensin- och elmotor.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																					
												 
														
																										
        <div id="nsk_mobil2_4" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_4").attr("id", "nsk_mobil2_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_4", section);
          }
        </script>
																							    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Elbilar tappar dock inte i värde snabbare än bensin- eller dieselbilar.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">– Nej, det är ungefär samma värdetapp som för bensinbilar. Men eftersom elbilen ofta har en högre prislapp kan den tappa mer i kronor räknat.</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Jonas Fredén/TT</p>
        </div>
    
											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							
<div class="d-flex justify-content-center w-100 article-image ">
    <figure class="figure p-0 w-100" data-uuid="b44ee542-d01e-5c14-ac49-b9bc0babf047" data-width="5141" data-height="3427">
        <div class="d-flex justify-content-center flex-column image-container">
            <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=b44ee542-d01e-5c14-ac49-b9bc0babf047&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Elbilar följer inte med i prisutvecklingen. Arkivbild."/>
            <figcaption class="figure-caption d-flex justify-content-between flex-wrap">
                            <div class="w-100 w-md-70">Elbilar följer inte med i prisutvecklingen. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Vilhelm Stokstad/TT
                </div>
                    </figcaption>
        </div>
        
    </figure>
</div>

											
											
										</div>

																								
											    													
																																				<div class="justify-content-around md-ads-flex my-2">
														
        <div id="nsk_insider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_insider_2").attr("id", "nsk_insider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "nsk_insider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "nsk_insider_2", section);
          }
        </script>
													</div>
																							    															
																				
																					    																				    																																										
																			<div class="row article__body--row font-9 m-0">
																							    <div class="article__im:/content-part/fact w-100">
        <div class="facts-header-container">
            <h2 class="font-4 font-color-light">FAKTA</h2>
        </div>
        
                <div class="facts__container">
                            <h3><strong class="facts__subject">De 20 mest sålda elbilsmodellerna i år</strong></h3>                        <div class="facts__inner">
                                            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">1. Tesla Model S</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">2. Renault Zoe</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">3. Nissan LEAF</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">4. VW Golf</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">5. Tesla Model 3</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">6. BMW i3</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">7. Hyundai IONIQ</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">8. Renault Kangoo</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">9. Tesla Model X</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">10. Kia Niro</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">11. Nissan NV200</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">12. Audi e-tron</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">13. Hyundai Kona</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">14. Polestar 2</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">15. VW UP!</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">16. Skoda Citigo</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">17. Citroen C-Zero</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">18. Mercedes-Benz EQC</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">19. Smart ForTwo</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">20. Kia Soul</p>
        </div>
                <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Källa: Kvdbil</p>
        </div>
    
            </div>
        </div>
    </div>

											
											
										</div>

																								
											    													
											    															
																				
																					    																				    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-4" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fbegagnade-elbilar-allt-billigare%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fbegagnade-elbilar-allt-billigare%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-4');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_34" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_34").attr("id", "nsk_outsider_34".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_34".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_34", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_3").attr("id", "nsk_outsider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_3", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_4").attr("id", "nsk_sticky_4".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_4", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="e72fa8c5-fd63-5c06-b2c1-3d5f5598c088"
		class="d-flex content-lazyload-container"
		data-lazyindex="5"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84512&amp;x=0&amp;y=0.07744&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84512&amp;x=0&amp;y=0.07744&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84512&amp;x=0&amp;y=0.07744&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Svenskarnas fondsparande sköt i höjden under 2020. Enligt AMF:s fondrapport sjönk de genomsnittliga fondavgifterna på den svenska marknaden. Arkivbild."
		data-teaser-title="Fondavgifter sjunker"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="e72fa8c5-fd63-5c06-b2c1-3d5f5598c088"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2021-06-21 09:38:40"
		data-teaser-updated="2021-06-21 09:40:03"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Fonder,Marknader"
		data-teaser-story=""
		data-teaser-place="Nederländerna"
		data-teaser-url="https://www.nsk.se/2021/06/21/fondavgifter-sjunker/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/fondavgifter-sjunker/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  9:38!! Uppdaterades den 2021-06-21 9:40" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T09:38:40+02:00">2021-06-21  9:38 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T09:40:03+02:00">2021-06-21  9:40</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Fondavgifter sjunker">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Fondavgifter sjunker</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="d499b991-a23a-54d7-951d-c68505b3ac63" data-width="4928" data-height="3280    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=d499b991-a23a-54d7-951d-c68505b3ac63&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Svenskarnas fondsparande sköt i höjden under 2020. Enligt AMF:s fondrapport sjönk de genomsnittliga fondavgifterna på den svenska marknaden. Arkivbild." sizes="100vw" width="4928"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Svenskarnas fondsparande sköt i höjden under 2020. Enligt AMF:s fondrapport sjönk de genomsnittliga fondavgifterna på den svenska marknaden. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Fredrik Sandberg/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_5" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_5").attr("id", "nsk_panorama1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_5", section);
          }
        </script>
															
        <div id="nsk_mobil1_5" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_5").attr("id", "nsk_mobil1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_5", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ffondavgifter-sjunker%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ffondavgifter-sjunker%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-5" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																								
																																	
																																	
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den totala genomsnittliga årliga avgiften på den svenska fondmarknaden sjunker. Under 2020 var snittavgiften 1,37 procent, vilket kan jämföras med 1,38 procent året före, enligt AMF:s årliga fondavgiftsrapport. Det är fjärde året i rad fondavgifterna sjunker och den lägsta avgiftsnivån på 14 år.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Snittavgiften för aktiefonder sjönk till 1,52 procent, från 1,55 procent och för blandfonder låg snittavgiften i fjol på 1,29 procent, jämfört med 1,31 procent året före.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Avgiften för räntefonder låg dock still på 0,96 procent.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Generellt har avgifterna fortsatt kunnat pressas nedåt även under 2020 inte minst eftersom kloka sparare själva aktivt väljer bort dyra fonder", säger Per Wiklund, administrativ chef och vice vd på AMF Fonder, i en kommentar.</p>
        </div>
    
											
											
										</div>

																								
																																																															<div class="my-3">
															<iframe
																id="SUNT-iframe5"
																aria-label="Nativeannons"
																scrolling="no"
																frameBorder="0"
																class="native-article-desktop d-none d-lg-block"
																style="width:100%; height:300px"
																srcdoc ="
																	<div id='nativendo-incontent1'></div>
																		<script>
																			(function() {
																				var s = document.createElement('script');
																				s.type = 'text/javascript';
																				s.async = true;
																				s.src = '//d.suntcontent.se/cds/delivery/init';
																				var sc = document.getElementsByTagName('script')[0];
																				sc.parentNode.insertBefore(s, sc);
																			})();
																		</script>">
															</iframe>
														</div>
																				
																							    															
																				
																					    																																										
																			<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I en europeisk jämförelse står sig svenska fondavgifter väl. Endast Nederländerna har lägre fondavgifter när det gäller aktiefonder och blandfonder.</p>
        </div>
    
											
											
										</div>

																								
											    															
																				
																						
																									
        <div id="nsk_mobil2_5" class="adContainer justify-content-around mobile-ads my-2"" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil2_5").attr("id", "nsk_mobil2_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil2", "nsk_mobil2_5", section);
          }
        </script>
																							    																																	</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-5" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ffondavgifter-sjunker%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Ffondavgifter-sjunker%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_35" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_35").attr("id", "nsk_outsider_35".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_35".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_35", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_4").attr("id", "nsk_outsider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_4", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_5").attr("id", "nsk_sticky_5".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_5", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            			
	<div id="a69c8322-78e8-48fc-9fa5-40b29adcb36c"
		class="d-flex content-lazyload-container"
		data-lazyindex="6"
		data-teaser-img="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg"
		data-teaser-title="Om LeoVegas Casino online "
		data-teaser-section="native-Leocasino"
		data-teaser-uuid="a69c8322-78e8-48fc-9fa5-40b29adcb36c"
		data-teaser-sections="native-Leocasino"
		data-teaser-author=""
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2020/09/30/om-leovegas-casino-online/"
		data-source="-">

		<div class="mt-4 px-2 px-sm-0 w-100">

			<div class="sponsrat-bar font-6 font-extra-bold mt-4 mb-2">ANNONS</div>
	 
						<article class="article-page no-padding-mobile m-0 native">
				<h2 class="font-8 mb-4" tabindex="0">Detta är en sponsrad artikel och inte skriven av tidningens journalister.</h2>
	
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2020/09/30/om-leovegas-casino-online/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Leovegas.se"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Leovegas.se</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-09-30  8:26!! Uppdaterades den 2020-10-01 10:37" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-09-30T08:26:00+02:00">2020-09-30  8:26 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-01T10:37:04+02:00">2020-10-01  10:37</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black" tabindex="0" aria-label="Om LeoVegas Casino online ">Om LeoVegas Casino online </h2>
				</div>
									
								<div class="d-flex my-4">
					<div class="col-12 p-0">

						<div class="leadin font-7 font-bold" tabindex="0" aria-label="Ingress">
							<div tabindex="0">
																											           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Leocasino!!">Leocasino</span>
    											De flesta har hört talas om LeoVegas, Sveriges mobilcasino, och i Finland så känner de flesta till sajten <a href="https://www.ikasinot.com/" id="link-472060b9e6802f2d30001eb183f83ae9" target="_blank">uudet kasinot 2020</a> (nya casinon 2020, på finska) som samlat de bästa casino online på marknaden.
																							</div>
						</div>
					</div>
				</div>
				<div class="d-flex">
					<div class="col-12 p-0">
						<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																					<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Att spela på casino online är idag något som många väljer att göra men när det blir populärt att spela på casinon så kan det också kännas svårt att veta vilket av alla nätcasinon det är som man borde spela på. Ett av de populäraste casinon online i Sverige är LeoVegas. Varför LeoVegas heter just LeoVegas är inte speciellt komplicerat alls. Leo på latin betyder nämligen lejon och Vegas är den ikoniska casino staden som nog de flesta först tänker på när casino kommer på tal. Det innebär med andra ord att LeoVegas vill erbjuda en riktigt häftig spelupplevelse där man verkligen får chansen att drömma sig bort i spelens värld även fast man inte är i Vegas utan kan istället spela vart man än må befinna sig som exempelvis hemma i soffan. Varför resa långt när man kan få det bästa av Vegas till ens egna hem?</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Målet med LeoVegas var alltid att kunna erbjuda ett casino med riktigt hög kvalite där det gick att spela när som helst på dygnet. LeoVegas lanserades 2011 av inga mindre än entreprenörerna Gustaf Hagman och Robin Ramm-Ericson. Casinot erbjuder inte enbart att man kan spela olika casinospel utan även sportsbetting. Genom åren har många fina ord sagts om online casinot och de har också fått många fina titlar såsom ‘Online Casino Operator of the Year’ (2017) och ‘Online Casino of the Year’ (2019). Det går naturligtvis att spela casinospelen via datorn men många väljer också att ladda ner appen så att man man enkelt ska kunna spela vart man än befinner sig. Appen går att ladda ner på ett klick på app store.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det är även möjligt att få tillgång till appen om man har en Android mobil trots att appen idag inte finns att ladda ner via Google play store. Det man behöver göra är bara att godkänna åtkomsten av appen utanför Google play store vilket kan låta komplicerat men det är enklare än vad man kan tro eftersom det enkelt går att göra i inställningarna på mobilen. Sedan är det bara att besöka android.leovegas.com för att få tillgång till appen och börja spela.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">LeoVegas är ett casino online som man definitivt kan lita på för de lovar alltid hög kvalite och dessutom en riktigt proffsig kundservice. Behöver man komma i kontakt med kundservice är det hur smidigt som helst bara genom att man antingen ringer eller mejlar. Det går också att livechatta för att på så sätt få hjälp så fort som möjligt.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: subheadline1 -->
      <div class="col-12">
            <h2 class="ew-subheadline font-7 mt-2 mb-1 font-semi-bold">Tre populära och roliga slotspel på LeoVegas</h2>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">LeoVegas MEGAWAYS är verkligen ett slotspel helt utöver det vanliga och antagligen är det därför spelet har blivit så pass populärt. Dessutom är chansen till vinst stor vilket både gör det roligt och spännande att spela.  I LeoVegas MEGAWAYS så har man chansen att vinna när man snurrar på bonus hjulen. De symboler som är bäst att stanna på i hjulet om man är ute efter hög vinst är diamant samt röda, blåa och gröna ädelstenar.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">24 Hour Grand Prix är ett annat slotspel på LeoVegas som man absolut inte får gå miste om att spela. Spelet går ut på att köra en bil riktigt snabbt. För att kunna köra så snabbt som möjligt gäller det att få minst tre Race Spin-symboler samtidigt som en publik jublar i hopp om att bilen ska lyckas köra riktigt snabbt.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Book of dead är ett populärt slotspel som sticker ut för att det utspelar sig i en spännande egyptisk miljö. Chansen till vinst är stor, mycket tack vare spelets free-spins funktion.</p>
        </div>
    
									</div>
																																				</div>
					</div>
				</div>
			</article>
			<div class="sponsrat-hr my-4"></div>
		</div>
					<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
				<div class="outsideAdvertisement h-100">
				</div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="a6fc9535-49ed-5298-81f0-f92b35ff50ef"
		class="d-flex content-lazyload-container"
		data-lazyindex="7"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84375&amp;x=0&amp;y=0.07812&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84375&amp;x=0&amp;y=0.07812&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84375&amp;x=0&amp;y=0.07812&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Jacob Schram slutar som vd för Norwegian. Arkivbild."
		data-teaser-title="Norwegian sparkar vd:n – efterträdare utsedd"
		data-teaser-description="Norska flygbolaget Norwegians vd och koncernchef Jacob Schram har fått sparken. Nuvarande finanschefen tar över med omedelbar verkan."
		data-teaser-section="Ekonomi"
		data-teaser-uuid="a6fc9535-49ed-5298-81f0-f92b35ff50ef"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2021-06-21 09:02:42"
		data-teaser-updated="2021-06-21 09:04:16"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Rekonstruktion,Pressmeddelande,Löner,Avtal"
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.nsk.se/2021/06/21/norwegians-vd-slutar/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/norwegians-vd-slutar/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  9:02!! Uppdaterades den 2021-06-21 9:04" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T09:02:42+02:00">2021-06-21  9:02 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T09:04:16+02:00">2021-06-21  9:04</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Norwegian sparkar vd:n – efterträdare utsedd">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Norwegian sparkar vd:n – efterträdare utsedd</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="71f92f13-2429-581b-a28c-17ceac0573ef" data-width="6000" data-height="4000    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=71f92f13-2429-581b-a28c-17ceac0573ef&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Jacob Schram slutar som vd för Norwegian. Arkivbild." sizes="100vw" width="6000"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Jacob Schram slutar som vd för Norwegian. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Stian Lysberg Solum/NTB/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	Norska flygbolaget Norwegians vd och koncernchef Jacob Schram har fått sparken. Nuvarande finanschefen tar över med omedelbar verkan.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_6" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_6").attr("id", "nsk_panorama1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_6", section);
          }
        </script>
															
        <div id="nsk_mobil1_6" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_6").attr("id", "nsk_mobil1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_6", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fnorwegians-vd-slutar%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fnorwegians-vd-slutar%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-7" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Styrelsen fattade beslutet i fredags. Jacob Schram, Norwegians vd sedan 2019, får gå och hans efterträdare blir finanschefen Geir Karlsen.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">"Jag är glad att Geir Karlsen har accepterat jobbet som vd för Norwegian på styrelsens begäran. Karlsen har framgångsrikt lett Norwegians rekonstruktion och har kompetensen, fokus, förtroendet och dedikationen som gör honom bäst lämpad för jobbet", säger Svein Harald Øygard, styrelseledamot i Norwegian, i ett pressmeddelande.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  "/ajax.php",
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant?
        <button class="btn btn-link toggle-user-menu"> Logga in för att läsa</button>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-7" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fnorwegians-vd-slutar%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fnorwegians-vd-slutar%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-7');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_37" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_37").attr("id", "nsk_outsider_37".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_37".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_37", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_5").attr("id", "nsk_outsider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_5", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_6").attr("id", "nsk_sticky_6".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_6", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="f2fb6d4b-1a72-5f79-b4ba-78960bb3cb34"
		class="d-flex content-lazyload-container"
		data-lazyindex="8"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84375&amp;x=0&amp;y=0.07812&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84375&amp;x=0&amp;y=0.07812&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84375&amp;x=0&amp;y=0.07812&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Volvo Cars vd Håkan Samuelsson vill ha batterier av Northvolt. Arkivbild."
		data-teaser-title="Volvo och Northvolt planerar jättefabrik"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="f2fb6d4b-1a72-5f79-b4ba-78960bb3cb34"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2021-06-21 08:57:33"
		data-teaser-updated="2021-06-21 08:58:28"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Investeringar,Industrier,Tidningar"
		data-teaser-story=""
		data-teaser-place="Europa"
		data-teaser-url="https://www.nsk.se/2021/06/21/volvo-och-northvolt-planerar-jattefabrik/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/volvo-och-northvolt-planerar-jattefabrik/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  8:57!! Uppdaterades den 2021-06-21 8:58" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T08:57:33+02:00">2021-06-21  8:57 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T08:58:28+02:00">2021-06-21  8:58</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Volvo och Northvolt planerar jättefabrik">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Volvo och Northvolt planerar jättefabrik</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="dc6c486f-347c-5d38-bc91-e4ab81e51047" data-width="6000" data-height="4000    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=dc6c486f-347c-5d38-bc91-e4ab81e51047&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Volvo Cars vd Håkan Samuelsson vill ha batterier av Northvolt. Arkivbild." sizes="100vw" width="6000"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Volvo Cars vd Håkan Samuelsson vill ha batterier av Northvolt. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                ADAM IHSE / TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_7" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_7").attr("id", "nsk_panorama1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_7", section);
          }
        </script>
															
        <div id="nsk_mobil1_7" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_7").attr("id", "nsk_mobil1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_7", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fvolvo-och-northvolt-planerar-jattefabrik%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fvolvo-och-northvolt-planerar-jattefabrik%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-8" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Volvo Cars och Northvolt planerar ett samarbete som ska förse biltillverkaren med batterier. Målet är en jättefabrik och en investering på 30 miljarder kronor, skriver Dagens industri. 2026 ska den stå klar, men var den ska ligga är ännu oklart.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Den nya fabriken, som ska vara samägd av de båda bolagen, planeras få en ungefär lika stor kapacitet som Northvolts Skellefteåfabrik. Årsproduktionen ska räcka till en halv miljon Volvobilar, enligt vd Håkan Samuelsson.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  "/ajax.php",
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant?
        <button class="btn btn-link toggle-user-menu"> Logga in för att läsa</button>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-8" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fvolvo-och-northvolt-planerar-jattefabrik%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fvolvo-och-northvolt-planerar-jattefabrik%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('5fa1e31e-55e4-4e02-b531-8b28b2c38dc9', '.strossle-article-desktop-8');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_38" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_38").attr("id", "nsk_outsider_38".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_38".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_38", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_6").attr("id", "nsk_outsider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_6", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_7").attr("id", "nsk_sticky_7".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_7", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
        
            <div class="article-divider">
                            				 
					
	<div id="37cd2e96-c2ac-5c11-9372-0e45933daa1f"
		class="d-flex content-lazyload-container"
		data-lazyindex="9"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84409&amp;x=0&amp;y=0.07796&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84409&amp;x=0&amp;y=0.07796&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84409&amp;x=0&amp;y=0.07796&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext="Tokyobörsen backade kraftigt i måndagshandeln. Arkivbild."
		data-teaser-title="Brant fall på Tokyobörsen"
		data-teaser-description=""
		data-teaser-section="Ekonomi"
		data-teaser-uuid="37cd2e96-c2ac-5c11-9372-0e45933daa1f"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2021-06-21 08:28:48"
		data-teaser-updated="2021-06-21 08:31:04"
		data-teaser-sections="Ekonomi"
		data-teaser-author="TT "
		data-teaser-topic="Aktier"
		data-teaser-story=""
		data-teaser-place="Wall Street"
		data-teaser-url="https://www.nsk.se/2021/06/21/stort-fall-pa-tokyoborsen/"
		data-source="TT">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.nsk.se/2021/06/21/stort-fall-pa-tokyoborsen/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Ekonomi"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Ekonomi</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2021-06-21  8:28!! Uppdaterades den 2021-06-21 8:31" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2021-06-21T08:28:48+02:00">2021-06-21  8:28 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2021-06-21T08:31:04+02:00">2021-06-21  8:31</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Brant fall på Tokyobörsen">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Brant fall på Tokyobörsen</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="74685ec4-43bf-5c56-8533-cceb7c8631cd" data-width="5000" data-height="3332    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=74685ec4-43bf-5c56-8533-cceb7c8631cd&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="Tokyobörsen backade kraftigt i måndagshandeln. Arkivbild." sizes="100vw" width="5000"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="true" aria-label="">Tokyobörsen backade kraftigt i måndagshandeln. Arkivbild.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Eugene Hoshiko/AP/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">	
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Ekonomi
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Ekonomi!!">Ekonomi</span>
    																	
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="nsk_panorama1_8" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_panorama1_8").attr("id", "nsk_panorama1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "nsk_panorama1_8", section);
          }
        </script>
															
        <div id="nsk_mobil1_8" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_mobil1_8").attr("id", "nsk_mobil1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "nsk_mobil1_8", section);
          }
        </script>
	
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fstort-fall-pa-tokyoborsen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fstort-fall-pa-tokyoborsen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
						<div class="strossle-article-desktop-9" tabindex="0" aria-label="Annons" style="width: 200px"></div>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=0463ee71-572f-5185-bedc-62306d7c7ca8" itemprop="name" class="font-8" aria-label="Författare TT ">
													<h2 class="font-8 font-bold menu-font">TT </h2>
												</a>
																																		<a href="mailto:" target="_blank" aria-label="Författares epostadress " tabindex="-1">
													<h3 class="font-11 font-bold menu-font"></h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Tokyobörsen inledde veckan med brant fall. Nikkei 225-index föll 3,3 procent och det bredare Topix-index sjönk 2,4 procent.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Wall Street avslutade förra veckan nedåt och det dystra börshumöret i Asien uppges vara en följd av Federal Reserves signaler om en mer restriktiv penningpolitik och en tidigare räntehöjning.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  "/ajax.php",
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant?
        <button class="btn btn-link toggle-user-menu"> Logga in för att läsa</button>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Norra Skåne Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          NorraSkåne.se
        </span><span class="font-9"> - Alla artiklar på NorraSkåne.se</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Norra Skåne-kortet
        </span><span class="font-9"> - Förmånliga erbjudanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-9" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fstort-fall-pa-tokyoborsen%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.nsk.se%2F2021%2F06%2F21%2Fstort-fall-pa-tokyoborsen%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
					  
											<div class="mb-4">
														
        <div id="nsk_outsider_39" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_39").attr("id", "nsk_outsider_39".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_39".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_39", section);
          }
        </script>	
						</div>
										<div class="mb-4">
						
        <div id="nsk_outsider_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_outsider_7").attr("id", "nsk_outsider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "nsk_outsider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "nsk_outsider_7", section);
          }
        </script>	
					</div>
					<div>
						
        <div id="nsk_sticky_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Ekonomi";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#nsk_sticky_8").attr("id", "nsk_sticky_8".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "nsk_sticky_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "nsk_sticky_8", section);
          }
        </script>
					</div>
							</div>
		</div>

			</div>

                    </div>
     
<div class="d-flex justify-content-center justify-content-md-end align-items-center" style="height: 100px">
    <button class="btn btn-large btn-secondary scroll-to-top uppercase d-flex align-items-center font-6 font-color-light btn-teal">TILL TOPPEN<i class="ml-2 fas fa-arrow-alt-circle-up"></i></button>
</div>
<button id="scroll-to-top" class="btn btn-large btn-secondary scroll-to-top scroll-to-top-floating font-8 font-color-light btn-teal" aria-label="Scrolla till toppen"><i class="fas fa-arrow-alt-circle-up"></i></button>
</main>
</div>

  <footer>
  </div><!-- /container -->

<!-- Footer smaller devices -->
<footer id="skd-footer-mobile" class="skd-footer p-5 d-flex flex-column d-lg-none w-100" role="contentinfo">
  <div class="logo-container d-flex justify-content-center">
      <img alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>

  <div class="meta-info-container h-100 mt-4 d-flex justify-content-center align-items-center flex-column">
      <div class="textwidget custom-html-widget"><h2 class="font-7 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-7 font-semi-bold mt-3 menu-font">
	NorraSkåne.se använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-7 mt-3 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 my-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Företagsannonsering
</h2>
<h3 class="font-8 my-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>      <div class="textwidget font-6 menu-font d-flex align-items-center">
        Följ oss
        <div class="share d-flex justify-content-center ml-2">
          <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
          <a class="button twitter small mr-3" href="" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>
          <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
        </div>
      </div>
  </div>
</footer>

<!-- Footer larger devices -->
<footer id="skd-footer-desktop" class="skd-footer d-none d-lg-flex w-100 flex-column" role="contentinfo">
  <div class="d-flex py-4 px-5 top-container">
    <div class="col-7 meta-info-container h-100 d-flex justify-content-center flex-wrap">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@nsk.se
</h3>

<h2 class="font-5 font-semi-bold mt-4 menu-font">
	Norra Skåne använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-5 mt-4 font-semi-bold menu-font">
Plats- Försäljnings- & Marknadschef
</h2>
<h3 class="font-8 mt-2 menu-font">
Christian Haglund, christian.haglund@nsk.se
</h3></div>    </div>
    <div class="col-5 meta-info-container h-100 d-flex flex-column justify-content-end">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Norra Skåne ingår i AB Skånska Dagbladet,<br/>organisationsnummer 556003-3457.
</h3>

<h2 class="font-5 mt-4 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 mt-2 menu-font">
Carl-Johan Bauler, carl-johan.bauler@nsk.se
</h3></div>        <div class="textwidget font-5 font-semi-bold menu-font mt-2">
          Följ oss
          <div class="share d-flex mt-1">
            <a class="button facebook small mr-3" href="https://www.facebook.com/NorraSkane/"  title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
                        <a class="button instagram small" title="Dela på Instagram" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
          </div>
        </div>
    </div>
  </div>
  <div class="col-5 offset-7 p-2 logo-container d-flex">
      <img class="img-fluid logotype" alt="Responsive image" src="https://www.nsk.se/wp-content/themes/everyware-theme-skd/assets/img/nsk_logotype.svg" scale="0">
  </div>
</footer>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCXX7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nsk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://static.ew.skd.infomaker.io/wp-content/themes/everyware-theme-skd/assets/dist/js/body.js?ver=1624001591' id='everyware-starter-kit-body-js-js'></script>
<script type='text/javascript' src='https://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>


  </footer>
  

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-fc3765efcad4825255b","applicationID":"257727800","transactionName":"NFBaYxMADRIAAkxfXg0aeVQVCAwPThJRWFYPUBVWExUKAg0E","queueTime":0,"applicationTime":342,"atts":"GBdZFVsaHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

        <div id="infinite-scroller" class="infinite-scroller">
            <div class="progress-container">
                <div id="indicator" class="indicator" style="width: 0%;"></div>
            </div>

            <div class="d-flex justify-content-center align-items-center py-2">
                <a id="infinite-scroller-teaser-content" class="content d-flex" style="cursor: pointer">
                    <div class="infinite-scroller-teaser-image-container pl-2">
                      <img id="infinite-scroller-teaser-image"
                        src=""
                        alt="Förhandsvisning på nästa artikel"
                      >
                    </div>
                    <div id="infinite-scroller-teaser-article" class="article px-2 d-block">
                        <div class="next-label font-9 font-extra-bold">
                            <span>NÄSTA ARTIKEL</span>
                        </div>
                        <div id="infinite-scroller-teaser-title" class="font-lg-6 font-6 font-extra-bold article-headline"></div>
                    </div>
                </div>
            </div>
        </div>