<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Årets Nyföretagare utsedd | Norra Skåne</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nsk.se/xmlrpc.php">

          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #1a562a !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.nsk.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; flöde" href="http://www.nsk.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Skåne &raquo; kommentarsflöde" href="http://www.nsk.se/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2637726-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nsk.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.nsk.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.nsk.se/app/themes/skd/css/style.css?ver=1508355189' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.nsk.se/app/themes/skd/css/print.css?ver=1508355189' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nsk.se/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nsk.se/app/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.nsk.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":false,"lazyLoadOffset":0,"lazyLoadStart":0,"cat1":"hassleholm","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.nsk.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/device-detection.js?ver=1508355162'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/title-size.js?ver=1508355162'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/smooth-ads.js?ver=1508355162'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sponsrat-frequency.js?ver=1508355162'></script>
<link rel='https://api.w.org/' href='http://www.nsk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nsk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nsk.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.nsk.se/2017/10/19/arets-nyforetagare-utsedd/" />
<link rel='shortlink' href='http://wp.me/p6i3NB-1s9W' />
<link rel="alternate" type="application/json+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F10%2F19%2Farets-nyforetagare-utsedd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nsk.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F10%2F19%2Farets-nyforetagare-utsedd%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140715491906863865']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- DEP Tag for nsk.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-D42L8RXSTWTH&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-D42L8RXSTWTH','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Norra Skåne">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="130118023707947">
<meta property="og:url" content="http://www.nsk.se/2017/10/19/arets-nyforetagare-utsedd/">
<meta property="og:title" content="Årets Nyföretagare utsedd">
<meta property="og:description" content="Två brandingenjörer som tidigare arbetat på större firmor, men som sedan startat eget. Nu är de utsedda till Årets Nyföretagare 2017 i Hässleholm.">
<meta property="article:published_time" content="2017-10-19T09:14:46+00:00">
<meta property="article:modified_time" content="2017-10-19T09:14:46+00:00">
<meta property="article:author" content="http://www.nsk.se/author/robrol/">
<meta property="article:section" content="Hässleholm">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/sites/6/2015/08/19125035/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Årets Nyföretagare utsedd"><meta name="twitter:description" content="Två brandingenjörer som tidigare arbetat på större firmor, men som sedan startat eget. Nu är de utsedda till Årets Nyföretagare 2017 i Hässleholm.">
    </head>

<body class="post-template-default single single-post postid-346576 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16733" data-bp-0-635="21579"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://www.nsk.se/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-9"><a href="http://www.nsk.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-10"><a href="http://www.nsk.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-personligt menu-item-61"><a href="http://www.nsk.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation personligt"><ul class="sub-menu">
	<li id="menu-item-239872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239872"><a href="http://www.nsk.se/dodsannonser/" class="categoryBorder">Dödsannonser<div class="selectLayer categoryBackground"><span>Dödsannonser</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-190422" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-190422"><a title="http://nsk.se/palandet" href="http://www.nsk.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-68"><a href="http://www.nsk.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-220496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220496"><a href="http://www.nsk.se/autocreated/insandare/" class="categoryBorder">insandare<div class="selectLayer categoryBackground"><span>insandare</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="http://www.nsk.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
<li id="menu-item-202412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202412"><a href="http://www.nsk.se/bertilsparlor/" class="categoryBorder">Veckans Pärla<div class="selectLayer categoryBackground"><span>Veckans Pärla</span></div></a></li>
<li id="menu-item-201794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201794"><a href="http://www.nsk.se/korsord/" class="categoryBorder">Veckans webbkryss<div class="selectLayer categoryBackground"><span>Veckans webbkryss</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/NorraSkane" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://www.nsk.se/skanskajobb/" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.nsk.se/predikoturer/" class="categoryBorder">Predikoturer<div class="selectLayer categoryBackground"><span>Predikoturer</span></div></a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.nsk.se/veckans-lunch/" class="categoryBorder">Veckans lunch<div class="selectLayer categoryBackground"><span>Veckans lunch</span></div></a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="http://www.nsk.se/kungorelser/" class="categoryBorder">Kungörelser<div class="selectLayer categoryBackground"><span>Kungörelser</span></div></a></li>
<li id="menu-item-15110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15110"><a href="http://www.nsk.se/foretagsguiden/" class="categoryBorder">Företagsguiden<div class="selectLayer categoryBackground"><span>Företagsguiden</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.nsk.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24094646/nsk_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="https://privat.nsk.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/05/21163308/TipsaOss_NSK.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 19 oktober 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.nsk.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://privat.nsk.se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="http://annonsering.nsk.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annonsering.nsk.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://privat.nsk.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://privat.nsk.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://privat.nsk.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.nsk.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16644" data-bp-0-635="16942"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17126" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16643" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-346576" class="post-346576 post type-post status-publish format-standard hentry category-hassleholm article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-10-19T11:14:46+00:00">idag 11:14</time></div>		</div>

		<h1 class="entry-title">Årets Nyföretagare utsedd</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2015/05/27130848/robertrolf-150x150.png" width="64" height="64" alt="Robert Rolf" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2015/05/27130848/robertrolf-150x150.png" width="64" height="64" alt="Robert Rolf" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.nsk.se/author/robrol/">Robert Rolf</a></div> <div class="email">robert.rolf@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">HÄSSLEHOLM</span> Två brandingenjörer som tidigare arbetat på större firmor, men som sedan startat eget. Nu är de utsedda till Årets Nyföretagare 2017 i Hässleholm.</p><div class="ad-wrapper" data-slug="Mobil 2"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="" data-bp-0-635="16943"></div>
<script>ERWP.fif(4)</script></div><p>Nyföretagarcentrum i Hässleholm utser varje år Årets Nyföretagare och i år går priset till Brandkonsultbyrån Sverige AB. Bakom företaget står Jesper Lund Rantzer och Anton Dahlgren som båda är brandingenjörer och arbetat på större firmor tidigare.</p>
<p>I fjol tog de steget till att bli egna företagare och startade Brandkonsultbyrån. Deras utveckling har gått snabbt vilket Nyföretagarcentrum uppmärksammat, och med följande motivering får de priset som Årets Nyföretagare 2017.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="16612" data-bp-0-635="16944"></div>
<script>ERWP.fif(5)</script></div></div>
<p><em>&#8221;Med brand i hjärta och säkerhet i blick har de tagit sig an och bemästrat en svår och utmanande </em><em>bransch. Med god planering, imponerande kompetens och ett sanslöst driv har de på mycket kort tid </em><em>skapat ett lönsamt och växande företag. Deras vilja till samarbete med andra företag och höga ambitioner inspirerar redan det övriga näringslivet och det är vår förhoppning att deras framtida tillväxtresa får fortsätta så som den börjat – i och tillsammans med Hässleholm.&#8221;</em></p>
<p>Priset för Årets Nyföretagare 2017 delas ut på Hässleholms galakväll den 17 november.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nsk.se%2F2017%2F10%2F19%2Farets-nyforetagare-utsedd%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nsk.se%2F2017%2F10%2F19%2Farets-nyforetagare-utsedd%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print hide-for-mobile" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/" rel="category tag">Hässleholm</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21724" data-bp-0-635="21725"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-client-id="nsk.se" data-spklw-widget-id="article"></div></div></div><div class="widget-odd widget-3 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Hässleholm</h2></div>

    <div data-post="346579" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="346579" data-cfrq="">
            

            

            <a href="http://www.nsk.se/2017/10/19/foretagare-anmaler-postnord/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Företagare anmäler Postnord</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Hässleholm</span> En företagare i kommunen anmäler Postnord till allmänna Reklamationsnänden (ARN) för att inte ha fått ett paket levererat till företaget. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/10/19/foretagare-anmaler-postnord/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="346518" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="346518" data-cfrq="">
            

            

            <a href="http://www.nsk.se/2017/10/19/man-med-misstankt-hjartinfarkt-fick-vanta/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18144353/84b9b2371d7276db272b59006ad8c130-arlima_mw185.jpg?d=1508385604" width="185" alt="Man med misst&auml;nkt hj&auml;rtinfarkt fick v&auml;nta" class="lazy lazy-hidden third " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18144353/84b9b2371d7276db272b59006ad8c130-arlima_mw185.jpg?d=1508385604" width="185" alt="Man med misst&auml;nkt hj&auml;rtinfarkt fick v&auml;nta" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Man med misstänkt hjärtinfarkt fick vänta</h2>
    </div>
</div>





                <p><span class="teaser-entryword">HÄSSLEHOLM</span> Tre gånger tryckte åldringen på trygghetslarmet när han misstänkte att han fått en hjärtinfarkt. Två gånger åkte hemtjänsten hem till fel person och tog prover på en förvånad man. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/10/19/man-med-misstankt-hjartinfarkt-fick-vanta/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="346526" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="346526" data-cfrq="">
            

            

            <a href="http://www.nsk.se/2017/10/19/fler-bilister-hittar-ner-i-dyrkopt-garage/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18160046/dbeb998a3f1afd9fef6afdb6676cfe87-arlima_mw185.jpg?d=1508385605" width="185" alt="Fler bilister hittar  ner i dyrk&ouml;pt garage" class="lazy lazy-hidden third " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18160046/dbeb998a3f1afd9fef6afdb6676cfe87-arlima_mw185.jpg?d=1508385605" width="185" alt="Fler bilister hittar  ner i dyrk&ouml;pt garage" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Fler bilister hittar  ner i dyrköpt garage</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Hässleholm</span> Allt fler bilister hittar till kommunens parkeringsgarage på Norra Station. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/10/19/fler-bilister-hittar-ner-i-dyrkopt-garage/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="widget-even widget-last widget-4 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats artikel"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="20994" data-bp-0-635="20997"></div>
<script>ERWP.fif(8)</script></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hassleholm.se/" target="_blank" id="hlmkommun" style="background-color: #d6d1ca;color: #000000;" class="tab active">Nyheter från Hässleholms kommun</a></div><div class="latest-news-img-container"><a href="http://www.hassleholm.se/" target="_blank"><img width="242" height="242" src="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png" class="attachment-full size-full" alt="" srcset="https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm.png 242w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-150x150.png 150w, https://skd-1e9a.kxcdn.com/sites/6/2016/03/31222938/hlm-48x48.png 48w" sizes="(max-width: 242px) 100vw, 242px" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-10-19-polisovningar-vecka-43.html" target="_blank"><span class="headline hcenter-inner"><strong>idag 11:44</strong>Polisövningar vecka 43</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-10-16-vi-maste-forandra-attityden-till-yrken-inom-teknik-for-att-locka-fler-kvinnor.html" target="_blank"><span class="headline hcenter-inner"><strong>16/10 09:18</strong>&quot;Vi måste förändra attityden till yrken inom teknik för att locka fler kvinnor&quot;</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-10-15-utbyte-med-skola-i-tyskland.html" target="_blank"><span class="headline hcenter-inner"><strong>15/10 19:36</strong>Utbyte med skola i Tyskland</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-10-13-brunch-och-boksamtal-pa-kulturkafeet-i-kulturhuset.html" target="_blank"><span class="headline hcenter-inner"><strong>13/10 08:54</strong>Brunch och boksamtal på Kulturkaféet i Kulturhuset</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-10-13-nu-flyttar-barn--och-utbildningsforvaltningen-till-havremagasinet.html" target="_blank"><span class="headline hcenter-inner"><strong>13/10 08:43</strong>Nu flyttar Barn- och utbildningsförvaltningen till Havremagasinet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.hassleholm.se/nyheter/alla-nyheter/nyheter/2017-10-13-din-fiende-pa-tallriken---hassleholms-stadsbibliotek.html" target="_blank"><span class="headline hcenter-inner"><strong>13/10 08:42</strong>Din fiende på tallriken - Hässleholms Stadsbibliotek</span></a></li></ul></div><div class="widget-even widget-2 widget module arlima-widget">
    <div data-post="346552" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="346552" data-cfrq="">
            

            

            <a href="http://www.nsk.se/2017/10/18/pristagare-hyllades-av-bygden/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18201947/dd2c3afd135494d1389859ced377ef3a-arlima_mw400.jpg?d=1508352802" width="400" alt="&Aring;rets pristagare hyllades av bygden" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18201947/dd2c3afd135494d1389859ced377ef3a-arlima_mw400.jpg?d=1508352802" width="400" alt="&Aring;rets pristagare hyllades av bygden" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Årets pristagare hyllades av bygden</h2>
    </div>
</div>





                <p><span class="teaser-entryword">hästveda</span> När juryn ombads beskriva årets pristagare så saknades det inte lovord om Tonny Christensen som person och entreprenör. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/10/18/pristagare-hyllades-av-bygden/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="346364" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="346364" data-cfrq="">
            

            

            <a href="http://www.nsk.se/2017/10/18/ogonblicken-undgick-inte-nyfikenheten/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18100407/9c30b24f3b5d26eac9ce56ab0ed6f684-arlima_mw400.jpg?d=1508332175" width="400" alt="&Ouml;gonblicken undgick inte nyfikenheten" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/18100407/9c30b24f3b5d26eac9ce56ab0ed6f684-arlima_mw400.jpg?d=1508332175" width="400" alt="&Ouml;gonblicken undgick inte nyfikenheten" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Ögonblicken undgick inte nyfikenheten</h2>
    </div>
</div>





                <p><span class="teaser-entryword">BJÄRNUM</span> ”Fångade ögonblick” är namnat på Eva Sandströms nya fotoutställning på Ateljé Götesdotter. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/10/18/ogonblicken-undgick-inte-nyfikenheten/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="3"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16619" data-bp-0-635="21731"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script src="http://plugin.adonnews.com/channel.js#norra_skane" id="adonnews-jssdk" data-autoplay-slider="true"></script>
<div style="width: 100%;"  data-adon-size="600x337" data-adon-type="slider" id="adonnews-norra_skane_norra_skane"></div></div></div><div class="module 11" data-windex="5"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16620" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-even widget-4 widget module widget_skd_advert_slider"><div class="widgettitle"><h2>Veckans ibladningar</h2></div>
            <div class="items" data-snap-ignore="true" data-slick='{"dots":false,"arrows":true,"centerMode":true,"variableWidth":true,"slidesToShow":1,"autoplay":true,"autoplaySpeed":1000,"infinite":true,"initialSlide":0}'>
                <div class="item"><a href='http://www.e-pages.dk/nskmotor/' target='_blank'><img src='http://www.e-pages.dk/nskmotor//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/806819580/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/806819580//teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/167/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/167//teasers/small.jpg' /></a></div><div class="item"><a href='http://admin.e-pages.dk/catalogs.html?id=2899320&action=edit' target='_blank'><img src='http://admin.e-pages.dk/catalogs.html?id=2899320&action=edit/teasers/small.jpg' /></a></div><div class="item"><a href='http://www.e-pages.dk/skddiverse/2075542042/' target='_blank'><img src='http://www.e-pages.dk/skddiverse/2075542042//teasers/small.jpg' /></a></div>            </div>
            </div><div class="module 11" data-windex="7"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16621" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-odd widget-5 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/en-viktig-rost-har-tystnat/"><span class="headline hcenter-inner"><strong>Personligt idag 11:46</strong>En viktig röst har tystnat</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/veronica-ar-tyringes-strongwoman/"><span class="headline hcenter-inner"><strong>Sport idag 11:35</strong>Veronica är Tyringes Strongwoman</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/arets-nyforetagare-utsedd/"><span class="headline hcenter-inner"><strong>Hässleholm idag 11:14</strong>Årets Nyföretagare utsedd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/skelett-hittat-i-kungsparken/"><span class="headline hcenter-inner"><strong>Malmö idag 10:55</strong>Skelettdel hittat i Kungsparken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/fotboll-ar-jonas-osberg-baste-malvakt-i-division-tva-ostra-ar-skytteligasegraren-joel-wedenell-baste-anfallaren-varje-ar-utser-spelbolaget-unibet-de-basta-spelarna-i-division-tva-och-bland-arets-no/"><span class="headline hcenter-inner"><strong>Sport idag 10:51</strong>Wedenell och Osberg bäst i tvåan?</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/roke-forlanger-med-malvakt/"><span class="headline hcenter-inner"><strong>Sport idag 10:43</strong>Röke förlänger med målvakt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/20-spik-i-rad-for-isaksson-i-asarum/"><span class="headline hcenter-inner"><strong>Sport idag 10:43</strong>20 spik i rad för Isaksson i Asarum</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/avslutning-med-tre-tolvor/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 10:42</strong>Avslutning med tre tolvor</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/nedskrapning-pa-lekplats/"><span class="headline hcenter-inner"><strong>Östra Göinge idag 10:42</strong>Nedskräpning på lekplats</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/molnen-dominerar-i-helgen/"><span class="headline hcenter-inner"><strong>Väder idag 10:25</strong>Molnigt och regnigt i helgen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/foretagare-anmaler-postnord/"><span class="headline hcenter-inner"><strong>Hässleholm idag 10:03</strong>Företagare anmäler Postnord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/gord-downie-ar-dod/"><span class="headline hcenter-inner"><strong>Personligt idag 08:26</strong>Gord Downie är död</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/dodsfall-113/"><span class="headline hcenter-inner"><strong>Personligt idag 08:06</strong>Dödsfall</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/fler-bilister-hittar-ner-i-dyrkopt-garage/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Fler bilister hittar  ner i dyrköpt garage</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/rekordstort-intresse-for-massan/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Rekordstort intresse för  mässan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/man-med-misstankt-hjartinfarkt-fick-vanta/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Man med misstänkt hjärtinfarkt fick vänta</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/viktigt-att-vi-som-stammar-hjalps-at/"><span class="headline hcenter-inner"><strong>Personligt idag 05:00</strong>”Viktigt att vi som stammar hjälps åt”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/myter-om-ar%c2%adbets%c2%admark%c2%adnaden/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Myter om ar­bets­mark­naden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/oac%c2%adcep%c2%adta%c2%adbelt-illdad/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Oac­cep­ta­belt illdåd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/tyringe-holl-undan-och-vann-for-andra-gangen-i-host/"><span class="headline hcenter-inner"><strong>Sport idag 01:00</strong>Tyringe höll undan och vann för andra gången i höst</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/kon%c2%adgress-i-xi-jinpings-dik%c2%adta%c2%adtur-kina/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Kon­gress i Xi Jinpings dik­ta­tur Kina</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/sex%c2%adtra%c2%adkas%c2%adse%c2%adri%c2%ader-mot-kvin%c2%adnor-ty%c2%advarr-in%c2%adget-nytt/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Sex­tra­kas­se­ri­er mot kvin­nor ty­värr in­get nytt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/osby-foll-pa-50-arsdagen/"><span class="headline hcenter-inner"><strong>Sport 18/10 23:10</strong>Osby föll på 50-årsdagen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/ore-kammade-noll-i-fyrstads/"><span class="headline hcenter-inner"><strong>Sport 18/10 20:20</strong>Ore kammade noll i fyrstads</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/pristagare-hyllades-av-bygden/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 20:19</strong>Pristagare hyllades av bygden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/friad-is-anhangare-far-97000-kronor-for-lidande/"><span class="headline hcenter-inner"><strong>Malmö 18/10 19:51</strong>Friad IS-anhängare får 97000 kronor för lidande</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/fyra-av-fem-kvinnor-sextrakasserade/"><span class="headline hcenter-inner"><strong>Nyheter 18/10 16:28</strong>Fyra av fem kvinnor sextrakasserade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/fangelsestraff-for-grovt-rattfylleri/"><span class="headline hcenter-inner"><strong>Östra Göinge 18/10 16:27</strong>Fängelsestraff för grovt rattfylleri</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/solenergi-och-fossilfritt/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 16:10</strong>Solenergi och fossilfritt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/inget-dammigt-kostymdrama/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 18/10 16:00</strong>”Inget dammigt kostymdrama”</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/12/tradet-borta-fran-vag-2101/"><span class="headline hcenter-inner"><strong>12/10 14:40</strong>Trädet borta från väg 2101</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/12/trad-pa-vag-2101/"><span class="headline hcenter-inner"><strong>12/10 14:10</strong>Träd på väg 2101</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/09/cyklist-och-bil-i-kollision-2/"><span class="headline hcenter-inner"><strong>9/10 11:16</strong>Cyklist och bil i kollision</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/28/vag-19-oppen-igen/"><span class="headline hcenter-inner"><strong>28/9 14:09</strong>Väg 19 öppen igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/28/singelolycka-pa-vag-19-5/"><span class="headline hcenter-inner"><strong>28/9 13:39</strong>Väg 19 avstängd efter singelolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/27/tre-bilar-har-krockat/"><span class="headline hcenter-inner"><strong>27/9 18:59</strong>Tre bilar krockade i Osby</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/26/olycka-pa-vag-21-mellan-tyringe-och-perstorp/"><span class="headline hcenter-inner"><strong>26/9 15:14</strong>Olycka på väg 21 mellan Tyringe och Perstorp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/26/stopp-pa-vag-19-mellan-broby-och-glimminge/"><span class="headline hcenter-inner"><strong>26/9 10:22</strong>Trafiken rullar igen på väg 19</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/16/lastbil-valta-pa-e22/"><span class="headline hcenter-inner"><strong>16/9 16:14</strong>Lastbil välte på E22</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/16/mc-forare-krockade-med-trad/"><span class="headline hcenter-inner"><strong>16/9 14:51</strong>MC-förare krockade med träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/07/personbil-i-krock-med-alg/"><span class="headline hcenter-inner"><strong>7/9 21:35</strong>Personbil i krock med älg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/09/06/raddningstjansten-hyllar-poliserna-efter-ingripandet/"><span class="headline hcenter-inner"><strong>6/9 22:46</strong>Räddningstjänsten hyllar poliserna efter ingripandet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/23/misstanks-for-rattfylleri-efter-olycka/"><span class="headline hcenter-inner"><strong>23/8 06:33</strong>Misstänks för rattfylleri efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/22/sopbil-nara-ramla-ner-i-ronne-a/"><span class="headline hcenter-inner"><strong>22/8 14:37</strong>Fortsatta trafikstörningar på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/14/tagen-hassleholm-kristianstad-stalls-in-ikvall/"><span class="headline hcenter-inner"><strong>14/8 11:33</strong>Tågen Hässleholm-Kristianstad inställda kvällstid i veckan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/09/trad-pa-vag-24-med-riktning-orkelljuga/"><span class="headline hcenter-inner"><strong>9/8 09:18</strong>Trädet borta från väg 24 med riktning Våxtorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/04/person-till-sjukhus-efter-singelolycka/"><span class="headline hcenter-inner"><strong>4/8 08:39</strong>Man allvarligt skadad i singelolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/08/03/storningar-i-tagtrafiken-stockholm-malmo/"><span class="headline hcenter-inner"><strong>3/8 15:23</strong>Störningar i tågtrafiken Stockholm-Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/31/trafikolycka-pa-vag-21-vid-kvidinge/"><span class="headline hcenter-inner"><strong>31/7 16:09</strong>Trafikolycka på väg 21 vid Kvidinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/31/bil-i-diket-pa-vag-23/"><span class="headline hcenter-inner"><strong>31/7 09:15</strong>Bil i diket på väg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/28/tagen-rullar-igen-soder-om-stockholm/"><span class="headline hcenter-inner"><strong>28/7 08:39</strong>Tågen rullar igen söder om Stockholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/28/stopp-i-tagtrafiken-stockholm-kopenhamn/"><span class="headline hcenter-inner"><strong>28/7 08:26</strong>Stopp i tågtrafiken Stockholm-Köpenhamn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/24/personbil-har-kort-in-i-tradgard/"><span class="headline hcenter-inner"><strong>24/7 14:01</strong>Personbil har kört in i trädgård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/21/tagen-rullar-igen-mellan-klippan-och-perstorp/"><span class="headline hcenter-inner"><strong>21/7 09:35</strong>Tågen rullar igen mellan Klippan och Perstorp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/19/cyklist-pakord-pa-vag-23-i-ballingslov/"><span class="headline hcenter-inner"><strong>19/7 15:46</strong>Cyklist påkörd på väg 23 i Ballingslöv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/18/stopp-pa-vag-23-vid-ostra-goinge/"><span class="headline hcenter-inner"><strong>18/7 09:43</strong>Trafiken på väg 23 vid Östra Göinge åter igång</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/17/trafikolycka-mellan-lomma-och-fladie/"><span class="headline hcenter-inner"><strong>17/7 11:52</strong>Trafikolycka mellan Lomma och Flädie</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/12/trafikolycka-i-stankelosa/"><span class="headline hcenter-inner"><strong>12/7 14:03</strong>Trafikolycka i Stänkelösa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/08/bilar-i-krock-pa-vag-21-2/"><span class="headline hcenter-inner"><strong>8/7 16:42</strong>Bilar i krock på väg 21</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/07/08/olycka-pa-e6an-trafiken-paverkad/"><span class="headline hcenter-inner"><strong>8/7 15:27</strong>Olycka på E6:an &#8211; trafiken påverkad</span></a></li><li class='read-more'><a class='link' href='http://www.nsk.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/16/killarna-maste-tanka-om/"><span class="headline hcenter-inner"><strong>Hässleholm 16/10 15:02</strong>”Killarna måste tänka om”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/sa-mycket-tjanar-de-kommunala-cheferna/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 05:00</strong>Så mycket tjänar de kommunala cheferna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/pristagare-hyllades-av-bygden/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 20:19</strong>Pristagare hyllades av bygden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/ex-allsvensk-duo-tar-befalet/"><span class="headline hcenter-inner"><strong>Sport 18/10 06:00</strong>Ex-allsvensk duo tar befälet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/elev-hotade-larare/"><span class="headline hcenter-inner"><strong>Osby 17/10 15:57</strong>Elev hotade lärare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/patient-dog-pa-behandlingshem/"><span class="headline hcenter-inner"><strong>Hässleholm 17/10 20:38</strong>Patient dog på behandlingshem</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/olycksdrabbad-viadukt-sakras/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 11:41</strong>Olycksdrabbad viadukt säkras</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/misshandlades-med-batong/"><span class="headline hcenter-inner"><strong>Osby 18/10 13:44</strong>Misshandlades med batong</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/bombgruppen-kallades-till-tipp/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 06:00</strong>Bombgruppen kallades till tipp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/vill-kampa-for-ett-levande-centrum/"><span class="headline hcenter-inner"><strong>Osby 18/10 14:00</strong>Vill kämpa för ett levande centrum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/svarta-sopsackar-kan-forbjudas/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 07:00</strong>Svarta sopsäckar kan förbjudas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/dubbla-stolder-pa-lars-dufwa/"><span class="headline hcenter-inner"><strong>Osby 18/10 13:44</strong>Dubbla stölder på Lars Dufwa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/man-med-misstankt-hjartinfarkt-fick-vanta/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Man med misstänkt hjärtinfarkt fick vänta</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/koper-mark-pa-goingeasen/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 11:41</strong>Köper mark på Göingeåsen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/nu-borjar-vagen-mot-fullmaktige/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 15:59</strong>Nu börjar vägen mot fullmäktige</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/fler-bilister-hittar-ner-i-dyrkopt-garage/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Fler bilister hittar  ner i dyrköpt garage</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/tyringe-holl-undan-och-vann-for-andra-gangen-i-host/"><span class="headline hcenter-inner"><strong>Sport idag 01:00</strong>Tyringe höll undan och vann för andra gången i höst</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/man-har-inte-langre-fortroende-for-mig/"><span class="headline hcenter-inner"><strong>Osby 17/10 05:00</strong>”Man har inte längre förtroende för mig”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/danmark-staller-in-vm-kvalet/"><span class="headline hcenter-inner"><strong>Sport 18/10 12:19</strong>Danmark ställer in VM-kvalet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/laktarbygget-tar-ny-fart/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 09:00</strong>Läktarbygget tar ny fart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/lotta-engberg-med-i-nasta-casinorevy/"><span class="headline hcenter-inner"><strong>Hässleholm 17/10 11:00</strong>Lotta Engberg med i nästa Casinorevy</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/regionens-underskott-enorma-infor-2018/"><span class="headline hcenter-inner"><strong>Kristianstad 18/10 06:00</strong>Regionens underskott enorma inför 2018</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/solenergi-och-fossilfritt/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 16:10</strong>Solenergi och fossilfritt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/hotade-doda-man-med-kalashnikov/"><span class="headline hcenter-inner"><strong>Kristianstad 17/10 16:26</strong>Hotade döda man med kalashnikov</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/ogonblicken-undgick-inte-nyfikenheten/"><span class="headline hcenter-inner"><strong>Hässleholm 18/10 14:00</strong>Ögonblicken undgick inte nyfikenheten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/18/osby-foll-pa-50-arsdagen/"><span class="headline hcenter-inner"><strong>Sport 18/10 23:10</strong>Osby föll på 50-årsdagen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/03/kamera-overvakar-dement/"><span class="headline hcenter-inner"><strong>Hässleholm 3/10 05:00</strong>Kamera övervakar dement</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/osberg-tackar-for-sig-i-hif/"><span class="headline hcenter-inner"><strong>Sport 17/10 06:00</strong>Osberg tackar för sig i HIF</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/17/par-palmgren-lamnar-politiken-for-oland/"><span class="headline hcenter-inner"><strong>Hässleholm 17/10 09:26</strong>Pär Palmgren lämnar politiken för Öland</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.nsk.se/2017/10/19/rekordstort-intresse-for-massan/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Rekordstort intresse för  mässan</span></a></li></ul></div></div></div><div class="module 11" data-windex="9"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16622" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-even widget-last widget-6 widget module arlima-widget">
    <div data-post="346331" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="346331" data-cfrq="">
            

            

            <a href="http://www.nsk.se/2017/10/17/346331/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/17173232/38108d045877e192f0c69fa41f2c8d79-arlima_mw400.jpg?d=1508312646" width="400" alt="Musikalhits i dagarna tv&aring;" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/sites/6/2017/10/17173232/38108d045877e192f0c69fa41f2c8d79-arlima_mw400.jpg?d=1508312646" width="400" alt="Musikalhits i dagarna tv&aring;" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Musikalhits i dagarna två</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Kultur och Nöje</span> Till helgen blir det musikalkavalkad två kvällar i rad när turnerande konserten Från Broadway till Duvemåla gästar Hässleholms Kulturhus. <span class="disqus-comment-count" data-disqus-url="http://www.nsk.se/2017/10/17/346331/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="11"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16623" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/sites/6/2015/07/24095925/nsk_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>0451-74 52 21<br />
nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Verkställande direktör och ansvarig utgivare</h2></div>
			<div class="textwidget"><p>Lars J Eriksson<br />
lars.j.eriksson@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Chefredaktör</h2></div>
			<div class="textwidget"><p>Carl Johan Bauler<br />
carl-johan.bauler@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Nyhetschef</h2></div>
			<div class="textwidget"><p>Katarina Bexell<br />
0451-74 52 11, nyhetschefen@nsk.se</p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Annons &#8211; och marknadschef</h2></div>
			<div class="textwidget"><p>Christian Haglund<br />
0708-77 10 69</p>
<p>christian.haglund@nsk.se</p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@nsk.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.nsk.se/nyheter/lokalt/hassleholm/">Hässleholm - </a><a href='mailto: nyhetschefen@nsk.se'>nyhetschefen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/osby/">Osby - </a><a href='mailto: osby@nsk.se'>osby@nsk.se</a> / <a href='tel: 0479-419998'>0479-419998</a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/kristianstad/">Kristianstad - </a><a href='mailto: stefan.olofson@nsk.se'>stefan.olofson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/lokalt/ostragoinge/">Östra Göinge - </a><a href='mailto: peter.paulsson@nsk.se'>peter.paulsson@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@nsk.se'>sporten@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/noje/">Kultur &#038; Nöje - </a><a href='mailto: kulturen@nsk.se'>kulturen@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/personligt/">Personligt - </a><a href='mailto: personligt@nsk.se'>personligt@nsk.se</a><a href='tel: '></a></li><li class=""><a href="http://www.nsk.se/nyheter/opinion/">Opinion - </a><a href='mailto: yngve.sunesson@nsk.se'>yngve.sunesson@nsk.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Webbredaktionen</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
webbred@nsk.se</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@nsk.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Norra Skåne.se använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Publicistisk policy</h2></div>
			<div class="textwidget"><p><a href=http://www.nsk.se/etikpolicy>Så jobbar Norra Skåne</a></p>
</div>
		</div><div class="widget-even widget-last widget-6 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Stats total"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="20995" data-bp-0-635="20996"></div>
<script>ERWP.fif(14)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->


<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "nsk.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-c21d9c42dbb123422f30ecf28c30e9cc">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script><script>
    if(is_mobile) {
        var output = '';output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4047","","hassleholm","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4047&amp;cat=hassleholm&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
document.write(output);
    } else {
        var output = '';output += '<script type="text/javascript" src="http://e2.emediate.se/eas?cu=16733;cre=mu;js=y;pageviewid=;target=_blank"><\/scr'+'ipt>\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.nsk.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.nsk.se";\n';
output += 'var sitepage = "norraskane2";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=nsk&Sektion=hassleholm&Sektion-nsk=hassleholm&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.nsk.se/1/norraskane2/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsk&Sektion=hassleholm&Sektion-nsk=hassleholm&Undersektion1=&Undersektion-nsk=&Undersektion2=&Sida-nsk=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=norraskane.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NSK // Page: NSK.se | Genomgående // Placement: NSK.se - Helsida - 1x1 (5174744) // created at: Aug 13, 2015 2:17:26 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174744"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174744|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701865\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174744] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174744);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'hassleholm');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nsk.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/navigation.js?ver=1508355162'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1508355162'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/sticky-ads.js?ver=1508355162'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1508355162'></script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1508355162'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.nsk.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.nsk.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/themes/skd/js/autocomplete.js?ver=1508355162'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"130118023707947"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.nsk.se/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nskse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nsk.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'92962527',post:'346576',tz:'2',srv:'www.nsk.se'} ]);
	_stq.push([ 'clickTrackerInit', '92962527', '346576' ]);
</script>

</body>
</html>